
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Soome ralliäss vahetas vahetult enne Sardiinia rallit kaardilugejat
 - Sport
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/ott-tanak-portugali-ralli-ralli-86478589.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Soome ralliäss vahetas vahetult enne Sardiinia rallit kaardilugejat">

	

<meta property="og:url" content="https://www.delfi.ee/a/86478499">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Sport" />
<meta property="og:description" content="Värskelt Rally Estonial osalemist kinnitanud M-Spordi piloot Teemu Suninen lõpetas koostöö senise kaardilugeja Marko Salmineniga. Salmineni koha võtab üle kogenud Jarmo Lahtinen.">
<meta property="article:published_time" content="1560150224">

			<meta property="article:tag" content="M-Sport">
			<meta property="article:tag" content="Mikko Hirvonen">
			<meta property="article:tag" content="Soome ralli">
			<meta property="article:tag" content="Teemu Suninen">
	

				
	<meta name="description" content="Värskelt Rally Estonial osalemist kinnitanud M-Spordi piloot Teemu Suninen lõpetas koostöö senise kaardilugeja Marko Salmineniga. Salmineni koha võtab üle kogenud Jarmo Lahtinen. - DELFI" />

	<meta name="keywords" content="M-Sport, Mikko Hirvonen, Soome ralli, Teemu Suninen">

<link rel="image_src" href="https://g1.nh.ee/images/pix/ott-tanak-portugali-ralli-ralli-86478589.jpg">
<link rel="canonical" href="https://sport.delfi.ee/news/auto/wrc/soome-ralliass-vahetas-vahetult-enne-sardiinia-rallit-kaardilugejat?id=86478499" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://m.sport.delfi.ee/wrc/article.php?id=86478499">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="86478499"/>
<meta property="og:article:author" content="Kaspar Ruus"/>
<meta name="cXenseParse:recs:publishtime" content="2019-06-10T10:03:44+0300"/>
<meta name="cXenseParse:recs:category" content="news/auto/wrc"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Sport"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Delfi Sport"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Sport, Auto-moto, WRC" />
<meta name="cXenseParse:eks-article-section" content="Sport, Auto-moto, WRC" />
<link rel="Shortcut Icon" href="//g1.nh.ee/sp/i/favicon_2016.ico">
<meta name="application-name" content="Delfi Sport"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-tooltip" content="Sport"/>
<meta name="msapplication-starturl" content="http://sport.delfi.ee/"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Spordiuudised" href="http://feeds2.feedburner.com/delfisport">

<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=sport.scss,lib.scss,partners.css&amp;1559720866">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=article.scss&amp;1560146722">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=17;DLOCALE="et_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1559224312"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1559555090"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJhdXRvbW90byIsIl9jYXRfSUQiOiIzOTM2NSIsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxOTA2MTAxMCIsImNzcCI6eyJsYW5nIjoiZXQiLCJ0eXBlIjoic3BvcnQifSwic2lnIjoiM2I5MGYxZGY2MTkxNmI4NmY2YzkyMjAwYTJmMzEyMzkifQ')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["sport_auto","sport_wrc","sport_86478499","sport_article","article_86478499","channel_sport","source_24602055","tag-m-sport-0","tag-mikko-hirvonen","tag-soome-ralli","tag-teemu-suninen"];		keys.push('view' + (Math.floor(Math.random()*3)+1));
			if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script>
$(function() {
	// Social button events
	$(document).on('click', '.icon--fb,.icon--tw', function(e) {
		e.preventDefault();
		var $link = $(this);
		var href = $link.attr('href');
		var width = $link.data('width') || 500;
		var height = $link.data('height') || 500;
		var target = $link.data('target') || 'share_window';

		window.open(href, target, 'width=' + width + ',height=' + height);
	});
	$(document).on("click", '.js-send2friend[href]', function(){
		var s2fUrl = $(this).attr('href');
		$.fancybox({
			width: 720,
			height: 510,
			padding: 0,
			autoScale: false,
			autoDimensions: true,
			transitionIn: 'none',
			transitionOut: 'none',
			type: 'iframe',
			href: s2fUrl,
			titleShow: false,
			onStart: function(){
				$('#fancybox-wrap')
					.addClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.addClass('fancybox-overlay--send2friend');
			},
			onClosed: function(){
				$('#fancybox-wrap')
					.removeClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.removeClass('fancybox-overlay--send2friend');
			}
		});
		return false;
	});
});

</script>

<style>
.dlu-header-template-team>img {
	border: 1px solid #dedfe0;
}
</style>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link type="text/css" rel="stylesheet" href="//g.delfi.ee/libs/flag-icon-css/2.3.1/css/flag-icon.min.css">
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=sport-fifa-2018-web.css&amp;1529069040">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1544704966"></script>
</head>
<body class="ch-sport" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1553014036"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('zU.rC2NQiETNn4MKmQ_bSMUX31mZi270FRLI3wtEDHX.B7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 522390,
			mkw: ["sport_auto","sport_wrc","sport_86478499","sport_article","article_86478499","channel_sport","source_24602055","tag-m-sport-0","tag-mikko-hirvonen","tag-soome-ralli","tag-teemu-suninen"],
			mkv: {"channel":"sport"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = null;
		var plt = null;
		var mid = null;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<style>
.wrc-category-header {
	position: relative;
}
.wrc-category-header__img {
	height: 233px;
	display: block;
	background: url("https://g1.nh.ee/sp/r/wrc/i/2019/wrc_header2.jpg") center no-repeat;
}
.wrc-category-header__img.ru {
	background: url("https://g1.nh.ee/sp/r/wrc/i/2019/wrc_header2_rus.jpg") center no-repeat;
}
.wrc-category-header .sp-cat-content {
	position: static !important;
	margin: 25px auto !important;
}
.wrc-category-header .sp-cat--social {
	text-align: center;
}
.wrc-category-header .sp-cat--social li {
	display: inline-block;
	padding: 0 13px;
	margin: 0;
}
.header--wrc .header-top {
	height: auto;
	margin-top: -30px;
	line-height: 30px;
	background-color: #f5f6f7;
}
.wrc-category-header__msg {
	position: absolute;
	top: 140px;
	right: 0;
	left: 0;
	width: 100%;
	max-width: 1000px;
	margin: 0 auto;
	text-align: center;
}
.wrc-category-header__msg-txt {
	font-size: 14px;
	line-height: 28px;
	display: inline-block;
	margin: 0;
	padding: 2px 15px 0;
	text-transform: uppercase;
	color: #fff;
	border-radius: 15px;
	background-color: #333;
}
.wrc-category-header__msg-txt span {
	color: #92d035;
}
.header--wrc .content {
	background-color: transparent;
}
.verticals-header {
	overflow: hidden;
	width: 100%;
	height: 30px;
	margin: 0 auto;
}
.verticals-header-delfi-logo {
	float: left;
	margin-right: 33px;
	height: 30px;
}
.verticals-header-delfi-logo img {
	vertical-align: middle;
}
.verticals-header-sites {
	white-space: nowrap;
}
.verticals-header-sites .slick-arrow {
	position: absolute;
	top: 2px;
	right: -23px;
	line-height: 30px;
	font-size: 14px;
	color: #b2b5b9;
	cursor: pointer;
}
.verticals-header-sites .slick-arrow.slick-prev {
	left: 57px;
}

.verticals-header-sites .slick-arrow.slick-disabled {
	display: none !important;
}
.verticals-header-site {
	margin: 0 6px;
	line-height: 34px;
	font-size: 11px;
	color: #6e7179;
}

.wrc-category-nav {
	text-align: center;
	max-width: 1000px;
	margin: -28px auto 0 auto
}
.wrc-category-nav__li {
	display: inline-block;
	letter-spacing: 0.05em;
	text-transform: uppercase;
}
.wrc-category-nav__a {
	display: block;
	padding: 2px 7px;
	color: #222;
	border-bottom: solid 4px transparent;
}
.wrc-category-nav__a:hover, .wrc-category-nav__a.active {
	color: #92d035;
}
.wrc-category-nav__a.active {
	border-bottom-color: #92d035;
}
.sp-cat--message {
	font-size: 1em;
	line-height: 1em;
	position: fixed;
	z-index: 9999;
	top: 25%;
	right: 0;
	left: 0;
	display: none;
	max-width: 30%;
	margin: auto;
	padding: .7em 0;
	text-align: center;
	opacity: 1;
	color: #fff;
	border-radius: 1em;
	background-color: rgba(0,0,0,.8);
}
</style>
<header id="header" class="header header--wrc">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="http://www.delfi.ee/" style="position:relative;z-index: 2;"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
				<div class="verticals-header-sites">
			<a href="http://rus.delfi.ee/" class="verticals-header-site">RUS</a>
			<a href="http://sport.delfi.ee/" class="verticals-header-site">SPORT</a>
			<a href="http://kroonika.delfi.ee/" class="verticals-header-site">KROONIKA</a>
			<a href="http://forte.delfi.ee/" class="verticals-header-site">FORTE</a>
			<a href="http://naistekas.delfi.ee/" class="verticals-header-site">NAISTEKAS</a>
			<a href="http://arileht.delfi.ee/" class="verticals-header-site">ÄRILEHT</a>
			<a href="http://kinoveeb.delfi.ee/" class="verticals-header-site">KINOVEEB</a>
			<a href="http://omamaitse.delfi.ee/" class="verticals-header-site">OMA MAITSE</a>
			<a href="http://lemmikloom.delfi.ee/" class="verticals-header-site">LEMMIKLOOM</a>
			<a href="http://moodnekodu.delfi.ee/" class="verticals-header-site">MOODNE KODU</a>
			<a href="http://reisijuht.delfi.ee/" class="verticals-header-site">REISIJUHT</a>
			<a href="http://alkeemia.delfi.ee/" class="verticals-header-site">ALKEEMIA</a>
			<a href="http://annestiil.delfi.ee/" class="verticals-header-site">ANNE&STIIL</a>
			<a href="https://perejakodu.delfi.ee/" class="verticals-header-site">PERE JA KODU</a>
			<a href="https://eestinaine.delfi.ee/" class="verticals-header-site">EESTI NAINE</a>
			<a href="https://tervispluss.delfi.ee/" class="verticals-header-site">TERVIS PLUSS</a>
			<a href="http://ilmateade.ee/" class="verticals-header-site">ILMATEADE</a>
			<a href="http://kava.delfi.ee/" class="verticals-header-site">TV-KAVA</a>
			<a href="http://kasulik.delfi.ee/" class="verticals-header-site">KASULIK</a>
			<a href="http://tv.delfi.ee/" class="verticals-header-site">DELFI TV</a>
			<a href="http://epl.delfi.ee/" class="verticals-header-site">EPL</a>
			<a href="http://ekspress.delfi.ee/" class="verticals-header-site">EKSPRESS</a>
			<a href="http://maaleht.delfi.ee/" class="verticals-header-site">MAALEHT</a>
			<a href="http://publik.delfi.ee/horoskoop/" class="verticals-header-site">HOROSKOOP</a>
			<a href="http://games.delfi.ee/" class="verticals-header-site">MÄNGUD</a>
			<a href="http://kaart.otsing.delfi.ee/" class="verticals-header-site">KAART</a>
			<a href="http://date.delfi.ee/" class="verticals-header-site">DATE</a>
	</div>				</div>
				<div class="header-top-right col col-2">
									<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a>
					<a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a>
								</div>
			</div>
		</div>
	</div>
</header>

<div class="wrc-category-header"><a class="wrc-category-header__img" href="https://sport.delfi.ee/news/auto/wrc/" data-lang="et"></a><ul class="wrc-category-nav"><li class="wrc-category-nav__li"><a class="wrc-category-nav__a active" href="https://sport.delfi.ee/news/auto/wrc/">Uudised</a></li><li class="wrc-category-nav__li"><a class="wrc-category-nav__a" href="https://sport.delfi.ee/news/auto/wrc/ajakava/">Ajakava</a></li><li class="wrc-category-nav__li"><a class="wrc-category-nav__a" href="https://sport.delfi.ee/news/auto/wrc/tulemused/">Tulemused</a></li><li class="wrc-category-nav__li"><a class="wrc-category-nav__a" href="https://sport.delfi.ee/news/auto/tanakublogi/">Ott Tänaku blogi</a></li><li class="wrc-category-nav__li"><a class="wrc-category-nav__a" href="http://www.otttanakshop.com/et/home" target="_blank">Fanshop</a></li><li class="wrc-category-nav__li"><a class="wrc-category-nav__a" href="https://tasku.delfi.ee/kuueskaik" target="_blank">Podcast</a></li></ul>	<div class="sp-cat">

		<div class="sp-cat-content">
			<ul class="sp-cat--social">
				<li>
									<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsport.delfi.ee%2Fnews%2Fauto%2Fwrc%2F" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=500,height=500');return false;">
						<svg xmlns="http://www.w3.org/2000/svg" width="8.4" height="18"><path d="M5.6 4.3c0-.8.1-1.2 1.2-1.2h1.6V0H5.9c-3 0-4 1.5-4 4v1.9H0V9h1.9v9h3.7V9h2.5l.3-3.1H5.6z" fill="#92d035" class="ico_sm_fb"></path></svg>
					</a>
				</li>
				<li>
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsport.delfi.ee%2Fnews%2Fauto%2Fwrc%2F&amp;text=&amp;via=DelfiEE" class="sp-cat--tw">
						<svg xmlns="http://www.w3.org/2000/svg" width="16.8" height="14" style="margin-bottom:2px"><path d="M16.3.3a6.8 6.8 0 0 1-2.2.9A3.4 3.4 0 0 0 11.6 0a3.5 3.5 0 0 0-3.4 3.5 3.6 3.6 0 0 0 .1.8A9.7 9.7 0 0 1 1.2.6a3.6 3.6 0 0 0-.5 1.8 3.5 3.5 0 0 0 1.5 3A4.1 4.1 0 0 1 .6 5a3.6 3.6 0 0 0 2.8 3.4H1.9a3.5 3.5 0 0 0 3.2 2.5 6.8 6.8 0 0 1-4.3 1.5H0A9.6 9.6 0 0 0 5.3 14a9.9 9.9 0 0 0 9.8-10.1v-.5a7.1 7.1 0 0 0 1.7-1.8 6.7 6.7 0 0 1-2 .6A3.5 3.5 0 0 0 16.3.3z" fill="#92d035" class="ico_sm_tw"></path></svg>
					</a>
				</li>
				<li class="copyurl-wrap">
					<a href="#!" class="copyurl">
						<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18"><path d="M18 3.9a4.4 4.4 0 0 0-1.3-2.4A4.6 4.6 0 0 0 14.1 0h-1.3a2.5 2.5 0 0 0-1.1.6L8.4 4.1a2.5 2.5 0 0 0-.6 1.1 3.1 3.1 0 0 0-.1 1.3A4.1 4.1 0 0 0 8.3 8l1.3-1.3a1.2 1.2 0 0 1 .2-1.2l3.3-3.3c.5-.5 1.6-.3 2.3.4.7.7.9 1.7.4 2.2l-3.2 3.4a1.2 1.2 0 0 1-1.2.2L10 9.7a4.1 4.1 0 0 0 1.6.6h1.3a2.5 2.5 0 0 0 1.1-.6l3.3-3.3a2.5 2.5 0 0 0 .6-1.1 3.1 3.1 0 0 0 .1-1.4zM9.7 10l-1.3 1.3a1.2 1.2 0 0 1-.2 1.2l-3.3 3.4c-.5.5-1.6.3-2.3-.4-.7-.7-.9-1.7-.4-2.2l3.2-3.5a1.2 1.2 0 0 1 1.2-.2L8 8.3a4.1 4.1 0 0 0-1.6-.6H5.2a2.5 2.5 0 0 0-1.1.6L.8 11.7a2.5 2.5 0 0 0-.6 1.1 3.1 3.1 0 0 0-.2 1.3 4.4 4.4 0 0 0 1.3 2.4A4.6 4.6 0 0 0 3.9 18h1.3a2.5 2.5 0 0 0 1.1-.6l3.3-3.3a2.5 2.5 0 0 0 .6-1.1 3.1 3.1 0 0 0 .1-1.3 4.1 4.1 0 0 0-.6-1.7zm-4.5 2.8a.9.9 0 0 0 1.3.1l6.2-6.2a1 1 0 0 0-1.4-1.4l-6.1 6.1a.9.9 0 0 0-.1 1.3z" fill="#92d035" class="ico_sm_lnk"></path></svg>
					</a>
					<script>
						if (/^((?!chrome|android).)*safari/i.test(navigator.userAgent)) {
							$('.copyurl-wrap').css('display', 'none');
						};
						$('.copyurl').on('click', function() {
							copyToClipboard('https://sport.delfi.ee/news/auto/wrc/');
							$('.sp-cat--message').css('display', 'block !important').fadeTo('slow', 1).delay(1000).fadeTo('slow', 0).css('display', 'none !important');
							return false;
						});
						var copyToClipboard = (function() {
							var _dataString = null;
							document.addEventListener("copy", function(e){
								if (_dataString !== null) {
									try {
										e.clipboardData.setData("text/plain", _dataString);
										e.preventDefault();
									} finally {
										_dataString = null;
									}
								}
							});
							return function(data) {
								_dataString = data;
								document.execCommand("copy");
							};
						})();
					</script>
				</li>
			</ul>
			<span class="sp-cat--message">Link kopeeritud!</span>
		</div>
	</div>
</div>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
<tag id="tag" sid=""></tag>
<div class="content"></div>
	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="https://sport.delfi.ee/news/auto/wrc/soome-ralliass-vahetas-vahetult-enne-sardiinia-rallit-kaardilugejat?id=86478499&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2019-06-10T10:03:44+0300" />
<meta itemprop="dateModified" content="2019-06-10T10:03:44+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=86478499&url=%2Fnews%2Fauto%2Fwrc%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">10.06.2019, 10:03</div><h1 itemprop="headline" class="article__title" data-parents="WRC">Soome ralliäss vahetas vahetult enne Sardiinia rallit kaardilugejat</h1><br clear="all"><div class="article__info">
		

	


		
							<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://ekspresskonto.ee/cws/a/70x70/x.jpg" alt="Kaspar Ruus"></div><div class="author__data"><div class="author__name"><b>Kaspar Ruus</b></div><div class="author__info"></div></div></div>
	
<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">3</span></span>			<a class="icon-rounded icon--fb" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fsport.delfi.ee%2Fa%2F86478499%26t%3DSoome+ralli%C3%A4ss+vahetas+vahetult+enne+Sardiinia+rallit+kaardilugejat" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=https%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSoome%2Bralli%25C3%25A4ss%2Bvahetas%2Bvahetult%2Benne%2BSardiinia%2Brallit%2Bkaardilugejat+-+https%253A%252F%252Fsport.delfi.ee%252Fa%252F86478499" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=86478499&url=%2Fnews%2Fauto%2Fwrc%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=86478499" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=86478499&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x600/_7GBbsYpekQ/ott-tanak-portugali-ralli-ralli-86478593.jpg" title="Vasakult: Marko Salminen ja Teemu Suninen" data-title="&lt;span&gt;Vasakult: Marko Salminen ja Teemu Suninen&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Margus Pahv&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g1.nh.ee/images/pix/1000x654/a8x9e1jIQQ4/ott-tanak-portugali-ralli-ralli-86478587.jpg" alt="Portugali ralli 2019" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Vasakult: Marko Salminen ja Teemu Suninen</span><span class="picture-info__source">Foto: Margus Pahv</span></figcaption></figure>


	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		Värskelt Rally Estonial osalemist kinnitanud <a href="http://www.delfi.ee/teemalehed/m-sport-0" title="M-Sport" class="ttl_link textTag_27032027" target="_blank">M-Spordi</a> piloot <a href="http://www.delfi.ee/teemalehed/teemu-suninen" title="Teemu Suninen" class="ttl_link textTag_80083428" target="_blank">Teemu Suninen</a> lõpetas koostöö<a href="http://www.delfi.ee/teemalehed/soome-ralli" title="Soome ralli" class="ttl_link textTag_24994011" target="_blank"></a> senise kaardilugeja Marko Salmineniga. Salmineni koha võtab üle kogenud Jarmo Lahtinen.
	</p>




</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-387746290-7295" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1559555090";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-387746290-7295","mid":522392,"mkw":["sport_auto","sport_wrc","sport_86478499","sport_article","article_86478499","channel_sport","source_24602055","tag-m-sport-0","tag-mikko-hirvonen","tag-soome-ralli","tag-teemu-suninen"],"mkv":{"channel":"sport","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1539797945-5917" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1539797945-5917","mid":522408,"mkw":["sport_auto","sport_wrc","sport_86478499","sport_article","article_86478499","channel_sport","source_24602055","tag-m-sport-0","tag-mikko-hirvonen","tag-soome-ralli","tag-teemu-suninen"],"mkv":{"channel":"sport"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Salminen töötas Sunineni kaardilugejana alates tänavuse hooaja algusest. Salmineni koha üle võtval 50-aastasel Lahtinenil on selja taga 169 WRC etappi, millest enamus tulid <a href="http://www.delfi.ee/teemalehed/mikko-hirvonen" title="Mikko Hirvonen" class="ttl_link textTag_31441709" target="_blank">Mikko Hirvoneni</a> kõrval.</p><p>"Tahan tänada Markot, sest saavutasime esimese poolaastaga palju. Võitsime kiiruskatseid ja saime vahepeal ka ralli liidrid olla. On oluline saada kogemusi, mida Jarmol on küllaga, et täita eesmärk, mille olen hooaja lõpuks seadnud."</p><p>Suninen võtab sel nädalal toimuvast Sardiinia rallist osa neljandat korda. "Olen neljandat korda Sardiinias, loodetavasti aitab see mind ja Jarmot. Viimane ralli oli ainult nädal tagasi, ehk meil pole olnud eriti aega valmistumiseks. Kui kõik läheb plaani järgi, usun, et suudan näidata sarnast kiirust, mis Portugalis."</p><p>Sunineni kõrgeim koht sellelt hooajal pärinebki Portugali etapilt, mille ta lõpetas neljandana. MM-sarja üldarvestuses hoiab ta kuuendat kohta.</p>
								<div class="article__chunk article__chunk--bottom"><a style="display:block;margin:24px auto;" href="https://www.piletilevi.ee/est/piletid/kogupere/messid-ja-festivalid/delfi-rallipaev-ott-tanakuga-275993/" target="_blank"><img src="https://g1.nh.ee/wd/f/11120/FXT9A8_sufwed_delfi-ralli-676x100.jpeg" width="100%" height="auto" border="0" alt="Rallipäev 2"></a></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://sport.delfi.ee/news/auto/wrc/soome-ralliass-vahetas-vahetult-enne-sardiinia-rallit-kaardilugejat?id=86478499" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsport.delfi.ee%2Fa%2F86478499&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="Soome ralliäss vahetas vahetult enne Sardiinia rallit kaardilugejat" data-url="https://sport.delfi.ee/a/86478499" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="https://sport.delfi.ee/" class="article-info__source-logo">
				<img src="https://g1.nh.ee/images/pix/file73468277_delfisport-source.jpg" alt="Delfi Sport" border="0" width="150" height="34">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="https://sport.delfi.ee/news/auto/wrc/fotod-m-sport-lopetas-rallisoprade-pika-ootuse?id=86464129" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/If5mkyf_JBg/6ed985cfab0ce65b42-86464139.jpg" alt="FOTOD | M-Sport lõpetas rallisõprade pika ootuse"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://sport.delfi.ee/news/auto/wrc/fotod-m-sport-lopetas-rallisoprade-pika-ootuse?id=86464129">FOTOD | M-Sport lõpetas rallisõprade pika ootuse</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="https://sport.delfi.ee/news/auto/wrc/ott-tanak-hingab-koigi-aegade-edetabelis-maailmameistritele-ari-vatanenile-ja-richard-burnsile-kuklasse?id=86403461" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/_J1568u6dV8/ott-tanak-portugali-ralli-86403529.jpg" alt="Ott Tänak Portugali rallil"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://sport.delfi.ee/news/auto/wrc/ott-tanak-hingab-koigi-aegade-edetabelis-maailmameistritele-ari-vatanenile-ja-richard-burnsile-kuklasse?id=86403461">Ott Tänak hingab kõigi aegade edetabelis maailmameistritele Ari Vatanenile ja Richard...</a></h1>&nbsp;<a href="https://sport.delfi.ee/news/auto/wrc/ott-tanak-hingab-koigi-aegade-edetabelis-maailmameistritele-ari-vatanenile-ja-richard-burnsile-kuklasse?id=86403461&amp;com=1" class="headline__comments" rel="nofollow">(1)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://sport.delfi.ee/news/auto/wrc/ulevaade-kris-meeke-on-kull-wrc-sarja-parim-teine-number-kuid-miks-seisab-toyota-ikkagi-ainult-ott-tanaku-olgadel?id=86227297" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/T2stXYR2q2M/kris-meeke-86227405.jpg" alt="Kris Meeke hoiab WRC-sarja üldarvestuses neljandat kohta, kuid seda paljuski tänu kiirusele punktikatsetel. Poodiumile ei ole ta sel hooajal veel kordagi tõusnud."></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://sport.delfi.ee/news/auto/wrc/ulevaade-kris-meeke-on-kull-wrc-sarja-parim-teine-number-kuid-miks-seisab-toyota-ikkagi-ainult-ott-tanaku-olgadel?id=86227297">Ülevaade: Kris Meeke on küll WRC-sarja parim teine number, kuid miks seisab Toyota ikkagi...</a></h1>&nbsp;<a href="https://sport.delfi.ee/news/auto/wrc/ulevaade-kris-meeke-on-kull-wrc-sarja-parim-teine-number-kuid-miks-seisab-toyota-ikkagi-ainult-ott-tanaku-olgadel?id=86227297&amp;com=1" class="headline__comments" rel="nofollow">(1)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://sport.delfi.ee/news/auto/rallyestonia/nimekiri-taieneb-rally-estonia-teatas-neljanda-wrc-tippsoitja-osalemisest?id=86477047" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/ot7wrNVd3fw/4f9ad5cfdd72f7554c-86477085.jpg" alt="Nimekiri täieneb: Rally Estonia teatas neljanda WRC tippsõitja osalemisest!"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://sport.delfi.ee/news/auto/rallyestonia/nimekiri-taieneb-rally-estonia-teatas-neljanda-wrc-tippsoitja-osalemisest?id=86477047">Nimekiri täieneb: Rally Estonia teatas neljanda WRC tippsõitja osalemisest!</a></h1>&nbsp;<a href="https://sport.delfi.ee/news/auto/rallyestonia/nimekiri-taieneb-rally-estonia-teatas-neljanda-wrc-tippsoitja-osalemisest?id=86477047&amp;com=1" class="headline__comments" rel="nofollow">(8)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=86478499" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js?v=3" type="text/javascript"></script>
<!-- init comment embed -->
<script>
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {"articleId":86478499,"channelId":17,"publisherId":1,"articleUrl":"https:\/\/sport.delfi.ee\/news\/auto\/wrc\/soome-ralliass-vahetas-vahetult-enne-sardiinia-rallit-kaardilugejat?id=86478499","articleTitle":"Soome ralli\u00e4ss vahetas vahetult enne Sardiinia rallit kaardilugejat","locale":"et_EE","tpl":"default","customTpl":"et","showAll":false});
</script>
<style>#appComments.template-et, #appComments.template-default { display: block!important; }</style>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-3542312751-2744" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3542312751-2744","mid":522392,"mkw":["sport_auto","sport_wrc","sport_86478499","sport_article","article_86478499","channel_sport","source_24602055","tag-m-sport-0","tag-mikko-hirvonen","tag-soome-ralli","tag-teemu-suninen"],"mkv":{"channel":"sport"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1539797945-1480" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1539797945-1480","mid":522408,"mkw":["sport_auto","sport_wrc","sport_86478499","sport_article","article_86478499","channel_sport","source_24602055","tag-m-sport-0","tag-mikko-hirvonen","tag-soome-ralli","tag-teemu-suninen","after_comment_form"],"mkv":{"channel":"sport"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=86478499&url=%2Fnews%2Fauto%2Fwrc%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
						<ul class="df-top-upper content">
					<li><a href="https://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
					<li><a href="https://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
									<li><a href="https://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
					<li><a href="https://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
									</ul>
				<ul class="content">
					<li><a href="https://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
					<li><a href="https://delfi.lv" target="_blank">delfi.lv</a></li>
					<li><a href="https://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
					<li><a href="https://delfi.lt" target="_blank">delfi.lt</a></li>
					<li><a href="https://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
				</ul>
			</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-main.js&amp;1558606226"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article.js&amp;1553584524"></script>
	</div>
</footer>

<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/86478499";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "86478499", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/sport'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=delfi/sport" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"sport","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1542190817"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=https%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g1.nh.ee/scms/?g=pup.scss&amp;1559720866");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
// setTimeout(function(){
// 	(function(d, s, e, t) {
//     e = d.createElement(s);
//     e.type = 'text/java' + s;
//     e.async = 'async';
//     e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
//     t = d.getElementsByTagName(s)[0];
//     t.parentNode.appendChild(e);
//   })(document, 'script');
// }, 5000);
</script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g1.nh.ee/scms/?g=cr.scss&amp;1559720866");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-3986060564-5331" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3986060564-5331","mid":522405,"mkw":["sport_auto","sport_wrc","sport_86478499","sport_article","article_86478499","channel_sport","source_24602055","tag-m-sport-0","tag-mikko-hirvonen","tag-soome-ralli","tag-teemu-suninen"],"mkv":{"channel":"sport"}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');
		}
})();
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article-cxense.js&amp;1554789003"></script>
<style>
.has-left-suggestion {
	position: relative;
}

.left-suggestion {
	position: absolute;
	top: 0;
	margin-left: -192px;
	max-width: 192px;
	background-color: #FFFFFF;
	padding-left: 12px;
	z-index: 1;
	/* transition: all .5s ease; */
}
.has-left-suggestion .article-video .vfe-embed:not(.sticky-video) {
	top: 0;
}
.has-left-suggestion .sticky-video.vfe-embed {
	top: 60px;
}
@media (max-width: 1365px) {
	body:not(.ch--adfree) #left-suggestion {
		display: none;
	}
}
@media (max-width: 1517px) {
	body.responsive #left-suggestion {
		display: none;
	}
}
@media (max-width: 1048px) {
	.ch--adfree #left-suggestion {
		display: none;
	}
}
.cxense-title {
	position: relative;
	margin-bottom: 12px;
	font-family: Roboto, Helvetica, Arial;
	font-size: 16px;
	font-weight: 700;
	line-height: 1.63;
}

.cxense-title:after {
	content:"";
	position: absolute;
	left: 0;
	bottom: 0;
	width: 61px;
	height: 4px;
	background-color: #fec739;
}

.left-suggestion .headline {
	padding-top: 12px;
	padding-bottom: 10px;
	border-bottom: solid 1px #dedfe0;
	animation: fade-in .5s ease;
}
.left-suggestion .headline__picture {
	display: inline-block;
}
.left-suggestion .headline__content {
	padding-top: 8px;
}
.left-suggestion .headline__title {
	font-family: Roboto, Helvetica, Arial;
	font-size: 14px;
	font-weight: 500;
	line-height: 1.43;
}
@keyframes fade-in {
	0% {
		opacity: 0;
	}
	100% {
		opacity: 1;
	}
}

#article__most-read.cxense-news-inside-article {
	display:none!important;
}
</style>

</body>
</html>
