
<!DOCTYPE html>
<html>
<head>
	<script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{ "accountId":"ivahkfl0a0uvcap08n0ioq1it8", "appName":"sport", "serverUrl":"https://bdr.plumbr.io" }'> </script>
<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Tagasilöök tiitlimatšiks: Tyson Fury peab isa vanglakaristuse tõttu maksma karmi hinda
 - Sport
</title>
	


			
	
										
		<meta property="og:image" content="https://g4.nh.ee/images/pix/tyson-fury-84311867.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Tagasilöök tiitlimatšiks: Tyson Fury peab isa vanglakaristuse tõttu maksma karmi hinda">

	

<meta property="og:url" content="http://www.delfi.ee/a/84311853">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sport" />
<meta property="og:description" content="1. detsembril toimub Los Angelses Staples Centeris suur poksilahing, kus üliraskekaalu WBC tiitlimatšis lähevad vastamisi ameeriklane Deontay Wilder ja britt Tyson Fury. Vaid paar nädalat enne tiitlimatši selgus, et Fury peab enda karjääri ühes suuremas matšis hakkama saama enda treenerist isa toeta.">
<meta property="article:published_time" content="1542175222">

			<meta property="article:tag" content="Deontay Wilder">
			<meta property="article:tag" content="Tyson Fury">
			<meta property="article:tag" content="Vladimir Klitško">
			<meta property="article:tag" content="WBC">
	

				
	<meta name="description" content="1. detsembril toimub Los Angelses Staples Centeris suur poksilahing, kus üliraskekaalu WBC tiitlimatšis lähevad vastamisi ameeriklane Deontay Wilder ja britt Tyson Fury. Vaid paar nädalat enne tiitlimatši selgus, et Fury peab enda karjääri ühes suuremas matšis hakkama saama enda treenerist isa toeta. - DELFI" />

	<meta name="keywords" content="Deontay Wilder, Tyson Fury, Vladimir Klitško, WBC">

<link rel="image_src" href="https://g4.nh.ee/images/pix/tyson-fury-84311867.jpg">
<link rel="canonical" href="http://sport.delfi.ee/news/voitlussport/poks/tagasilook-tiitlimatsiks-tyson-fury-peab-isa-vanglakaristuse-tottu-maksma-karmi-hinda?id=84311853" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.sport.delfi.ee/voitlussport/article.php?id=84311853">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="84311853"/>
<meta property="og:article:author" content="Madis Kalvet"/>
<meta name="cXenseParse:recs:publishtime" content="2018-11-14T08:00:22+0200"/>
<meta name="cXenseParse:recs:category" content="news/voitlussport/poks"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Sport"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Delfi Sport"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Sport, Võitlussport, Poks" />
<link rel="Shortcut Icon" href="//g2.nh.ee/sp/i/favicon_2016.ico">
<meta name="application-name" content="Delfi Sport"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-tooltip" content="Sport"/>
<meta name="msapplication-starturl" content="http://sport.delfi.ee/"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Spordiuudised" href="http://feeds2.feedburner.com/delfisport">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=sport.scss,lib.scss,partners.css&amp;1541513972">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1535457974">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1537361896"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1540303629"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJ2b2l0bHVzc3BvcnQiLCJfY2F0X0lEIjoiNjQxMDk0MjMiLCJsYXp5cG9pc29uIjoia2FsYTI0IiwidGltZXN0YW1wIjoiMTgxMTE0MDgiLCJjc3AiOnsibGFuZyI6ImV0IiwidHlwZSI6InNwb3J0In0sInNpZyI6IjhlOTdjYTNkZTRmNTk3YjdhZjk0MzRlM2Y1ZDUwZTMyIn0')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["sport_voitlussport","sport_poks","sport_84311853","sport_article","article_84311853","channel_sport","source_24602055","tag-deontay-wilder","tag-tyson-fury","tag-vladimir-klitsko","tag-wbc"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=17;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script>
$(function() {
	// Social button events
	$(document).on('click', '.icon--fb,.icon--tw', function(e) {
		e.preventDefault();
		var $link = $(this);
		var href = $link.attr('href');
		var width = $link.data('width') || 500;
		var height = $link.data('height') || 500;
		var target = $link.data('target') || 'share_window';

		window.open(href, target, 'width=' + width + ',height=' + height);
	});
	$(document).on("click", '.js-send2friend[href]', function(){
		var s2fUrl = $(this).attr('href');
		$.fancybox({
			width: 720,
			height: 510,
			padding: 0,
			autoScale: false,
			autoDimensions: true,
			transitionIn: 'none',
			transitionOut: 'none',
			type: 'iframe',
			href: s2fUrl,
			titleShow: false,
			onStart: function(){
				$('#fancybox-wrap')
					.addClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.addClass('fancybox-overlay--send2friend');
			},
			onClosed: function(){
				$('#fancybox-wrap')
					.removeClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.removeClass('fancybox-overlay--send2friend');
			}
		});
		return false;
	});
});

</script>

<style>
.dlu-header-template-team>img {
	border: 1px solid #dedfe0;
}
</style>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link type="text/css" rel="stylesheet" href="//g.delfi.ee/libs/flag-icon-css/2.3.1/css/flag-icon.min.css">
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=sport-fifa-2018-web.css&amp;1529069040">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-sport" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1541424111"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('zU.rC2NQiETNn4MKmQ_bSMUX31mZi270FRLI3wtEDHX.B7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["sport_voitlussport","sport_poks","sport_84311853","sport_article","article_84311853","channel_sport","source_24602055","tag-deontay-wilder","tag-tyson-fury","tag-vladimir-klitsko","tag-wbc"],
			mkv: {"channel":"sport"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">K, 14.&nbsp;november</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">6&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="14.11.2017" class="header-search__input">
							<input type="hidden" name="tod" value="14.11.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/sport.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://kroonika.delfi.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Kroonika</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_top" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a><div class="pcc-link"><a class="pcc-link__button" href="http://ajaleht.epl.ee/?utm_source=sport&amp;utm_medium=button&amp;utm_campaign=sport_telli_digilehed_login#" target="_blank">Sisene digilehte</a></div>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=sport" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories channel-categories__sub-level channel-categories__last-level"><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/voitlussport/" target="_top">Võitlussport</a></li><li class="channel-categories__item"><a class="channel-categories__url" href="/news/voitlussport/uudised/" target="_top">Uudised</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/voitlussport/kingofkings/" target="_top">King of Kings</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/voitlussport/maadlus/" target="_top">Maadlus</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/voitlussport/poks/" target="_top">Poks</a></li> </ul></div>

<tag id="tag" sid=""></tag>
<div class="content"></div>
	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://sport.delfi.ee/news/voitlussport/poks/tagasilook-tiitlimatsiks-tyson-fury-peab-isa-vanglakaristuse-tottu-maksma-karmi-hinda?id=84311853&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2018-11-14T08:00:22+0200" />
<meta itemprop="dateModified" content="2018-11-14T08:03:42+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=84311853&url=%2Fnews%2Fvoitlussport%2Fpoks%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">14.11.2018, 08:00</div><h1 itemprop="headline" class="article__title" data-parents="Poks">Tagasilöök tiitlimatšiks: Tyson Fury peab isa vanglakaristuse tõttu maksma karmi hinda</h1><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g1.nh.ee/images/pix/70x70/e4MS5h8AstE/madis-kalvet-79200710.jpg" alt="Madis Kalvet"></div><div class="author__data"><div class="author__name"><b>Madis Kalvet</b></div><div class="author__info">reporter&nbsp;</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F84311853%26t%3DTagasil%C3%B6%C3%B6k+tiitlimat%C5%A1iks%3A+Tyson+Fury+peab+isa+vanglakaristuse+t%C3%B5ttu+maksma+karmi+hinda" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTagasil%C3%B6%C3%B6k+tiitlimat%C5%A1iks%3A+Tyson+Fury+peab+isa+vanglakaristuse+t%C3%B5ttu+maksma+karmi+hinda%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F84311853" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=84311853&url=%2Fnews%2Fvoitlussport%2Fpoks%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=84311853" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=84311853&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g3.nh.ee/images/pix/900x600/J92vWVaBkYs/tyson-fury-84311871.jpg" title="Tyson Fury." data-title="&lt;span&gt;Tyson Fury.&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: John MCCOY, AFP/Scanpix&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g2.nh.ee/images/pix/1000x654/ZMXbGnhEhyM/tyson-fury-84311865.jpg" alt="Tyson Fury." width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Tyson Fury.</span><span class="picture-info__source">Foto: John MCCOY, AFP/Scanpix</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
	1. detsembril toimub Los Angelses Staples Centeris suur poksilahing, kus üliraskekaalu <a href="http://www.delfi.ee/teemalehed/wbc" title="WBC" class="ttl_link textTag_62963332" target="_blank">WBC</a> tiitlimatšis lähevad vastamisi ameeriklane <a href="http://www.delfi.ee/teemalehed/deontay-wilder" title="Deontay Wilder" class="ttl_link textTag_65178450" target="_blank">Deontay Wilder</a> ja britt <a href="http://www.delfi.ee/teemalehed/tyson-fury" title="Tyson Fury" class="ttl_link textTag_73025137" target="_blank">Tyson Fury</a>. Vaid paar nädalat enne tiitlimatši selgus, et Fury peab enda karjääri ühes suuremas matšis hakkama saama enda treenerist isa toeta.
</p>

</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-3086866636-6549" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1540303629";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3086866636-6549","mid":435609,"mkw":["sport_voitlussport","sport_poks","sport_84311853","sport_article","article_84311853","channel_sport","source_24602055","tag-deontay-wilder","tag-tyson-fury","tag-vladimir-klitsko","tag-wbc"],"mkv":{"channel":"sport","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-984022536-5072" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-5072","mid":451075,"mkw":["sport_voitlussport","sport_poks","sport_84311853","sport_article","article_84311853","channel_sport","source_24602055","tag-deontay-wilder","tag-tyson-fury","tag-vladimir-klitsko","tag-wbc"],"mkv":{"channel":"sport"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Tyson Fury isa John on olnud enda poja tiimis üks olulisemaid liikmeid, kuid nüüd peab ta tiitlimatši vaatama kodus telekast ning ei saa olla Los Angeleses ringi ääres.</p><p>John Fury'it ei lubata USA-sse, kuna ta on kandnud vanglakaristust. John Fury sattus 2010. aasta juulis kaklusesse Oathie Sykes'iga. Mehed olid kunagi olnud sõbrad, kuid 1999. aastal pöörati omavahel tülli. Tüli algpõhjuseks oli vaidlus õllepudeli üle. 11 aastat pärast kunagist vaidlust läksidki mehed tõsiselt kaklema ning John Fury koukis Oathie Sykes'il silma peast välja.</p><p>Kokku määrati John Fury'le 11 aasta pikkune vanglakaristus, millest ta kandis ära veidike üle nelja aasta ning vabanes 2015. aastal vanglast. “Minu elu on praegu ideaalne. Mind häirib ainult see, et ma ei saa USA-sse sõita ja Tysonit abistada,“ rääkis ta Sportsmailile. “Olen olnud halb inimene ja seda ei saa varjata. Mind ei lubata sinna riiki.“</p><p>Pärast vanglast vabanemist on John Fury olnud alati enda poja matšidel ringi ääres teda abistamas. Ta oli kohal ka 2015. aasta novembris, kui Tyson Fury alistas tiitlimatšis <a href="http://www.delfi.ee/teemalehed/vladimir-klitsko" title="Vladimir Klitško" class="ttl_link textTag_56500182" target="_blank">Vladimir Klitško</a>.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1122495736-8216" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1122495736-8216","mid":435609,"mkw":["sport_voitlussport","sport_poks","sport_84311853","sport_article","article_84311853","channel_sport","source_24602055","tag-deontay-wilder","tag-tyson-fury","tag-vladimir-klitsko","tag-wbc"],"mkv":{"channel":"sport"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-984022536-9655" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-9655","mid":451075,"mkw":["sport_voitlussport","sport_poks","sport_84311853","sport_article","article_84311853","channel_sport","source_24602055","tag-deontay-wilder","tag-tyson-fury","tag-vladimir-klitsko","tag-wbc"],"mkv":{"channel":"sport"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>30-aastane Fury on profina pidanud seni 27 matši ning need kõik võitnud. 19 võitu on tulnud nokaudiga. Ainult võite on kogunud ka Deontay Wilder, kelle kontol on neid koguni 40. 39 korda on ta vastase saatnud nokaudiga põrandale. Wilderi valduses on praegu WBC meistrivöö. Fury'le kuulusid aastatel 2015-2016 WBA, WBO, IBF-i ja IBO meistrivööd, kuid erinevate probleemide tõttu ei naasnud ta piisavalt kiiresti ringi ja jäi seetõttu neist lihtsalt ilma.</p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://sport.delfi.ee/news/voitlussport/poks/tagasilook-tiitlimatsiks-tyson-fury-peab-isa-vanglakaristuse-tottu-maksma-karmi-hinda?id=84311853" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsport.delfi.ee%2Fa%2F84311853&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Tagasilöök tiitlimatšiks: Tyson Fury peab isa vanglakaristuse tõttu maksma karmi hinda" data-url="http://sport.delfi.ee/a/84311853" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://sport.delfi.ee/" class="article-info__source-logo">
				<img src="http://g2.nh.ee/images/pix/file73468277_delfisport-source.jpg" alt="Delfi Sport" border="0" width="150" height="34">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://sport.delfi.ee/news/voitlussport/poks/kuuba-poksikuulsus-deontay-wilder-paneb-tyson-fury-magama?id=84292079" class="headline__media"><figure class="headline__picture"><img src="https://g4.nh.ee/images/pix/80x80/LvkVv4wl4lw/tyson-fury-75884721.jpg" alt="Tyson Fury pärast Klitško alistamist"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/voitlussport/poks/kuuba-poksikuulsus-deontay-wilder-paneb-tyson-fury-magama?id=84292079">Kuuba poksikuulsus: Deontay Wilder paneb Tyson Fury magama</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/voitlussport/poks/kuuba-poksikuulsus-deontay-wilder-paneb-tyson-fury-magama?id=84292079&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://sport.delfi.ee/news/voitlussport/poks/matsiks-furyga-valmistuv-wilder-saatis-kolm-meest-treeningult-loikuslauale?id=84128974" class="headline__media"><figure class="headline__picture"><img src="https://g3.nh.ee/images/pix/80x80/8TVaynFcBxg/ac91a5bd2f8ebb6b5d-84128990.jpg" alt="Matšiks Furyga valmistuv Wilder saatis kolm meest treeningult lõikuslauale"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/voitlussport/poks/matsiks-furyga-valmistuv-wilder-saatis-kolm-meest-treeningult-loikuslauale?id=84128974">Matšiks Furyga valmistuv Wilder saatis kolm meest treeningult lõikuslauale</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/voitlussport/poks/matsiks-furyga-valmistuv-wilder-saatis-kolm-meest-treeningult-loikuslauale?id=84128974&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(8)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://sport.delfi.ee/news/voitlussport/uudised/kas-aasta-suurim-poksimats-toob-samasuguse-kaose-nagu-ufc-sajandi-duell?id=83981520" class="headline__media"><figure class="headline__picture"><img src="https://g2.nh.ee/images/pix/80x80/4wEkzAs-geg/deontay-wilder-tyson-fury-83981540.jpg" alt="Tyson Fury ja Deontay Wilder pressikonverentsil."></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/voitlussport/uudised/kas-aasta-suurim-poksimats-toob-samasuguse-kaose-nagu-ufc-sajandi-duell?id=83981520">Kas aasta suurim poksimatš toob samasuguse kaose nagu UFC sajandi duell?</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/voitlussport/uudised/kas-aasta-suurim-poksimats-toob-samasuguse-kaose-nagu-ufc-sajandi-duell?id=83981520&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(11)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://sport.delfi.ee/news/voitlussport/poks/video-deontay-wilder-naitas-telesaate-maskoti-peal-mida-ta-tyson-furyga-teha-kavatseb?id=83910125" class="headline__media"><figure class="headline__picture"><img src="https://g3.nh.ee/images/pix/80x80/VC8lk9fvPGg/a21415bb730ec72a65-83910129.jpg" alt="VIDEO | Deontay Wilder näitas telesaate maskoti peal, mida ta Tyson Furyga teha kavatseb"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/voitlussport/poks/video-deontay-wilder-naitas-telesaate-maskoti-peal-mida-ta-tyson-furyga-teha-kavatseb?id=83910125">VIDEO | Deontay Wilder näitas telesaate maskoti peal, mida ta Tyson Furyga teha kavatseb</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/voitlussport/poks/video-deontay-wilder-naitas-telesaate-maskoti-peal-mida-ta-tyson-furyga-teha-kavatseb?id=83910125&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=84311853" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/deontay-wilder">Deontay Wilder</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/tyson-fury">Tyson Fury</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/vladimir-klitsko">Vladimir Klitško</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/wbc">WBC</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/voitlussport/poks/tagasilook-tiitlimatsiks-tyson-fury-peab-isa-vanglakaristuse-tottu-maksma-karmi-hinda?id=84311853&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/voitlussport/poks/tagasilook-tiitlimatsiks-tyson-fury-peab-isa-vanglakaristuse-tottu-maksma-karmi-hinda?id=84311853&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://sport.delfi.ee/news/voitlussport/poks/tagasilook-tiitlimatsiks-tyson-fury-peab-isa-vanglakaristuse-tottu-maksma-karmi-hinda?id=84311853&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://sport.delfi.ee/news/voitlussport/poks/tagasilook-tiitlimatsiks-tyson-fury-peab-isa-vanglakaristuse-tottu-maksma-karmi-hinda?id=84311853&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://sport.delfi.ee/news/voitlussport/poks/tagasilook-tiitlimatsiks-tyson-fury-peab-isa-vanglakaristuse-tottu-maksma-karmi-hinda?id=84311853&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://sport.delfi.ee/news/voitlussport/poks/tagasilook-tiitlimatsiks-tyson-fury-peab-isa-vanglakaristuse-tottu-maksma-karmi-hinda?id=84311853&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://sport.delfi.ee/news/voitlussport/poks/tagasilook-tiitlimatsiks-tyson-fury-peab-isa-vanglakaristuse-tottu-maksma-karmi-hinda?id=84311853&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="84311853" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="84311853" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://sport.delfi.ee/news/voitlussport/poks/tagasilook-tiitlimatsiks-tyson-fury-peab-isa-vanglakaristuse-tottu-maksma-karmi-hinda?id=84311853" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="17" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1122495736-7277" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1122495736-7277","mid":435609,"mkw":["sport_voitlussport","sport_poks","sport_84311853","sport_article","article_84311853","channel_sport","source_24602055","tag-deontay-wilder","tag-tyson-fury","tag-vladimir-klitsko","tag-wbc"],"mkv":{"channel":"sport"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-984022536-1534" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-1534","mid":451075,"mkw":["sport_voitlussport","sport_poks","sport_84311853","sport_article","article_84311853","channel_sport","source_24602055","tag-deontay-wilder","tag-tyson-fury","tag-vladimir-klitsko","tag-wbc","after_comment_form"],"mkv":{"channel":"sport"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/wrc/ajalugu-soosib-ogierd-ja-pisut-ka-tanakut?id=84298921">Ajalugu soosib Ogier’d ja pisut ka Tänakut</a></h1>
						<div class="article__date">14.11.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/auto/wrc/ajalugu-soosib-ogierd-ja-pisut-ka-tanakut?id=84298921" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/NKAnhCSOXlE/sebastien-ogierl-on-kaks-viimast-austraalia-rallit-ebaonnestunud-kuid-84309511.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/auto/wrc/ajalugu-soosib-ogierd-ja-pisut-ka-tanakut?id=84298921" class="headline__lead">Seniste Austraalia rallide põhjal on tiitliheitluse favoriit Sébastien Ogier, ent ka Ott Tänakul on võimalus.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/auto/wrc/ajalugu-soosib-ogierd-ja-pisut-ka-tanakut?id=84298921" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAjalugu+soosib+Ogier%E2%80%99d+ja+pisut+ka+T%C3%A4nakut%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84298921" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84298921%26t%3DAjalugu+soosib+Ogier%E2%80%99d+ja+pisut+ka+T%C3%A4nakut" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84298921&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/eesti/uks-samm-taas-eesmargile-lahemal-kalevcramo-naitas-tahtejoudu?id=84310157">Üks samm taas eesmärgile lähemal. Kalev/Cramo näitas tahtejõudu</a></h1>
						<div class="article__date">14.11.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/korvpall/eesti/uks-samm-taas-eesmargile-lahemal-kalevcramo-naitas-tahtejoudu?id=84310157" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/o5NiaaxIa3s/landen-lucas-palliga-toi-kalevlastele-korvialuses-voitluses-14-punkti-84310435.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/korvpall/eesti/uks-samm-taas-eesmargile-lahemal-kalevcramo-naitas-tahtejoudu?id=84310157" class="headline__lead">Kalev/Cramo teenis korvpalli Ühisliigas nelja kaotuse kõrvale kolmanda võidu.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/korvpall/eesti/uks-samm-taas-eesmargile-lahemal-kalevcramo-naitas-tahtejoudu?id=84310157" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C3%9Cks+samm+taas+eesm%C3%A4rgile+l%C3%A4hemal.+Kalev%2FCramo+n%C3%A4itas+tahtej%C3%B5udu%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84310157" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84310157%26t%3D%C3%9Cks+samm+taas+eesm%C3%A4rgile+l%C3%A4hemal.+Kalev%2FCramo+n%C3%A4itas+tahtej%C3%B5udu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84310157&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=sport" height="400" width="300" scrolling="no" frameborder="0"></iframe>
<div class="bl_sep"></div>
<iframe
	src="javascript:'';"
	allowtransparency="true"
	webkitallowfullscreen=""
	mozallowfullscreen=""
	allowfullscreen=""
	marginwidth="0"
	marginheight="0"
	hspace="0"
	vspace="0"
	scrolling="no"
	frameborder="0"
	width="300"
	height="600"
	tabindex="-1"
	id="adnet-rtb-6524"
	name="adnet-rtb-6524"
></iframe>
<script>
(function(){
	/*
	%%c1;cpdir
	*/
	var iframe = document.getElementById('adnet-rtb-6524');
	if (!iframe) {return;}
	var win = iframe.contentWindow;
	if (!win) {return;}
	var doc = win.document;
	if (!doc) {return;}
	doc.open();
	doc.write("<!doctype html>\r\n<html>\r\n<head>\r\n\t<title>.<\/title>\r\n\r\n<\/head>\r\n<body>\r\n\r\n<!-- head part -->\r\n<script async src=\"https:\/\/keytarget.adnet.lt\/stable\/keytarget.min.js?id=delfi_ee\"><\/script>\r\n<script>\r\n  window.adnet = window.adnet || [];\r\n  window.adnet.push(['DEE_300x600_03', '23749.9.3.3']);window.adnet.push(['_initialize']);\r\n<\/script>\r\n\r\n<!-- body part -->\r\n<div id='DEE_300x600_03' style='margin:0px;width:300px;height:600px;background:url(https:\/\/banners.adnetmedia.lt\/creatives\/Spinner200px.gif) center center no-repeat;background-color:#fafafa;'><\/div>");
	doc.close();
})();
</script>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-984022536-1749" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-1749","mid":451075,"mkw":["sport_voitlussport","sport_poks","sport_84311853","sport_article","article_84311853","channel_sport","source_24602055","tag-deontay-wilder","tag-tyson-fury","tag-vladimir-klitsko","tag-wbc"],"mkv":{"channel":"sport"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/voitlussport/poks/tagasilook-tiitlimatsiks-tyson-fury-peab-isa-vanglakaristuse-tottu-maksma-karmi-hinda?id=84311853">Tagasilöök tiitlimatšiks: Tyson Fury peab isa vanglakaristuse tõttu maksma karmi hinda</a></h1>
						<div class="article__date">14.11.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/voitlussport/poks/tagasilook-tiitlimatsiks-tyson-fury-peab-isa-vanglakaristuse-tottu-maksma-karmi-hinda?id=84311853" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/WhPULR7INy0/tyson-fury-84311865.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/voitlussport/poks/tagasilook-tiitlimatsiks-tyson-fury-peab-isa-vanglakaristuse-tottu-maksma-karmi-hinda?id=84311853" class="headline__lead">1. detsembril toimub Los Angelses Staples Centeris suur poksilahing, kus üliraskekaalu WBC tiitlimatšis lähevad vastamisi ameeriklane Deontay Wilder ja britt Tyson Fury. Vaid paar nädalat enne tiitlimatši selgus, et Fury peab enda karjääri ühes suuremas matšis hakkama saama enda treenerist isa toeta.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/voitlussport/poks/tagasilook-tiitlimatsiks-tyson-fury-peab-isa-vanglakaristuse-tottu-maksma-karmi-hinda?id=84311853" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTagasil%C3%B6%C3%B6k+tiitlimat%C5%A1iks%3A+Tyson+Fury+peab+isa+vanglakaristuse+t%C3%B5ttu+maksma+karmi+hinda%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84311853" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84311853%26t%3DTagasil%C3%B6%C3%B6k+tiitlimat%C5%A1iks%3A+Tyson+Fury+peab+isa+vanglakaristuse+t%C3%B5ttu+maksma+karmi+hinda" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84311853&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerlogo%26utm_campaign%3Dtoopakkumised"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F567203%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müügiesindaja" label="Müügiesindaja"><div class="job"><abbr title="Müügiesindaja">Müügiesindaja</abbr></br><span>3000.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F567190%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Kassapidaja (mustamäe keskus)" label="Kassapidaja (mustamäe keskus)"><div class="job"><abbr title="Kassapidaja (mustamäe &#8230;">Kassapidaja (mustamäe &#8230;</abbr></br><span>5.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F567182%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Tootmistööline" label="Tootmistööline"><div class="job"><abbr title="Tootmistööline">Tootmistööline</abbr></br><span>950.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F567165%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Paigaldaja" label="Paigaldaja"><div class="job"><abbr title="Paigaldaja">Paigaldaja</abbr></br><span>1600.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F567160%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müügiesindaja" label="Müügiesindaja"><div class="job"><abbr title="Müügiesindaja">Müügiesindaja</abbr></br><span>1500.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F567159%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müügiesindaja" label="Müügiesindaja"><div class="job"><abbr title="Müügiesindaja">Müügiesindaja</abbr></br><span>1500.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F567158%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müügiesindaja" label="Müügiesindaja"><div class="job"><abbr title="Müügiesindaja">Müügiesindaja</abbr></br><span>1500.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F567157%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Järeltöötluse masinist" label="Järeltöötluse masinist"><div class="job"><abbr title="Järeltöötluse masinist">Järeltöötluse masinist</abbr></br><span>1500.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F567156%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Laotööline" label="Laotööline"><div class="job"><abbr title="Laotööline">Laotööline</abbr></br><span>900.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Vaata värskeid tööpakkumisi Sinu valdkonnas ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-984022536-9981" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-9981","mid":451075,"mkw":["sport_voitlussport","sport_poks","sport_84311853","sport_article","article_84311853","channel_sport","source_24602055","tag-deontay-wilder","tag-tyson-fury","tag-vladimir-klitsko","tag-wbc"],"mkv":{"channel":"sport"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/vorkpall/eesti/saaremaa-murdis-polluaare-vedamisel-eurosarjas-edasi?id=84310609">Saaremaa murdis Põlluääre vedamisel eurosarjas edasi</a></h1>
						<div class="article__date">14.11.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/vorkpall/eesti/saaremaa-murdis-polluaare-vedamisel-eurosarjas-edasi?id=84310609" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/zKmw2j8cPC8/urmas-tali-ja-saaremaa-taitsid-eurosarjas-miinimumeesmargi-ja-joudsid-84310733.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/vorkpall/eesti/saaremaa-murdis-polluaare-vedamisel-eurosarjas-edasi?id=84310609" class="headline__lead">Saaremaa Võrkpalliklubi alistas Challenge Cupil kahe mängu kokkuvõttes Gentofte.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/vorkpall/eesti/saaremaa-murdis-polluaare-vedamisel-eurosarjas-edasi?id=84310609" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSaaremaa+murdis+P%C3%B5llu%C3%A4%C3%A4re+vedamisel+eurosarjas+edasi%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84310609" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84310609%26t%3DSaaremaa+murdis+P%C3%B5llu%C3%A4%C3%A4re+vedamisel+eurosarjas+edasi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84310609&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/eesti/boriss-dugan-ajax-abiellub-viie-aasta-parast?id=84311501">Boriss Dugan: Ajax abiellub viie aasta pärast</a></h1>
						<div class="article__date">14.11.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/jalgpall/eesti/boriss-dugan-ajax-abiellub-viie-aasta-parast?id=84311501" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/TvQ4Xg7Nah0/eesti-jalkpalli-liit-fc-lasnamae-ajax-jk-ajax-lasnamae-ajax-84311537.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/jalgpall/eesti/boriss-dugan-ajax-abiellub-viie-aasta-parast?id=84311501" class="headline__lead">25aastaseks saanud Lasnamäe Ajaxi looja Boriss Dugan räägib mõistujutu korras, et abielluma peab 30aastaselt ja kosima peab rikka pruudi. Dugan mõtiskleb ajakirja Jalka veergudel ka kakskeelse haridussüsteemi ja noorte inimeste kasvatamise üle.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/jalgpall/eesti/boriss-dugan-ajax-abiellub-viie-aasta-parast?id=84311501" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DBoriss+Dugan%3A+Ajax+abiellub+viie+aasta+p%C3%A4rast%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84311501" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84311501%26t%3DBoriss+Dugan%3A+Ajax+abiellub+viie+aasta+p%C3%A4rast" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84311501&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/10844/" name="hansapost_script_r1"></iframe><!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/9742da2c426cc7d65b58e3299577fd66.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fnaiste-kaekell-daniel-wellington-0510dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-30%</span>
				<span class="kellad_title">Naiste käekell Daniel Wellington DW00100038</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">169,- &euro;</span>
								<span class="kellad_price"> <br> 118,30 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/528b0bc647584234444061ba6b056012.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es106172003%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES106172003</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">117,- &euro;</span>
								<span class="kellad_price"> <br> 70,20 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/6c3809ca67032ad747302cdb0e19cad3.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fnaiste-kaekell-aegaon-tabula-rasa-full-black-2%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Naiste käekell Aegaon Tabula Rasa Full Black Metal</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">290,- &euro;</span>
								<span class="kellad_price"> <br> 269,70 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/f08b3db2ee10d9426e1f979189b17a9d.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-king-cobra-pl-14538jsbn65a%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-30%</span>
				<span class="kellad_title">Meeste käekell Police KING COBRA PL.14538JSBN/65A</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">219,- &euro;</span>
								<span class="kellad_price"> <br> 153,30 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/aa7aaa12e57545557fa9319750c9436b.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fmeeste-kaekell-daniel-wellington-0107dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-30%</span>
				<span class="kellad_title">Meeste käekell Daniel Wellington DW00100007</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">189,- &euro;</span>
								<span class="kellad_price"> <br> 132,30 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/6968daf336dd01a43321c5d653422ebc.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Foutlet%2Fnaiste-kaekell-rich-gone-broke-red-fred-babylone%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-60%</span>
				<span class="kellad_title">Naiste käekell Rich Gone Broke Red Fred Babylone</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">69,- &euro;</span>
								<span class="kellad_price"> <br> 27,60 &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-984022536-6651" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-6651","mid":451075,"mkw":["sport_voitlussport","sport_poks","sport_84311853","sport_article","article_84311853","channel_sport","source_24602055","tag-deontay-wilder","tag-tyson-fury","tag-vladimir-klitsko","tag-wbc"],"mkv":{"channel":"sport"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/vtbliiga/blogi-ja-fotod-magus-voit-kalevcramo-kallutas-lopuga-kohtumise-enda-kasuks-ja-alistas-uhisliigas-poolakad?id=84301883">BLOGI ja FOTOD | Magus võit! Kalev/Cramo kallutas lõpuga kohtumise enda kasuks ja alistas Ühisliigas poolakad</a></h1>
						<div class="article__date">13.11.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/korvpall/vtbliiga/blogi-ja-fotod-magus-voit-kalevcramo-kallutas-lopuga-kohtumise-enda-kasuks-ja-alistas-uhisliigas-poolakad?id=84301883" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/-L0ZdFfRKIg/0feb35beb05dfca91c-84309241.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/korvpall/vtbliiga/blogi-ja-fotod-magus-voit-kalevcramo-kallutas-lopuga-kohtumise-enda-kasuks-ja-alistas-uhisliigas-poolakad?id=84301883" class="headline__lead">BC Kalev/Cramo sai korvpalli Ühisliigas nelja kaotuse kõrvale hooaja kolmanda võidu, kui koduväljakul alistati poolakate Zielona Gora Stelmet 80:77. Poolakatel oli see kahe võidu kõrval kolmandaks kaotuseks.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/korvpall/vtbliiga/blogi-ja-fotod-magus-voit-kalevcramo-kallutas-lopuga-kohtumise-enda-kasuks-ja-alistas-uhisliigas-poolakad?id=84301883" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DBLOGI+ja+FOTOD+%7C+Magus+v%C3%B5it%21+Kalev%2FCramo+kallutas+l%C3%B5puga+kohtumise+enda+kasuks+ja+alistas+%C3%9Chisliigas+poolakad%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84301883" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84301883%26t%3DBLOGI+ja+FOTOD+%7C+Magus+v%C3%B5it%21+Kalev%2FCramo+kallutas+l%C3%B5puga+kohtumise+enda+kasuks+ja+alistas+%C3%9Chisliigas+poolakad" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84301883&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe
	src="javascript:'';"
	allowtransparency="true"
	webkitallowfullscreen=""
	mozallowfullscreen=""
	allowfullscreen=""
	marginwidth="0"
	marginheight="0"
	hspace="0"
	vspace="0"
	scrolling="no"
	frameborder="0"
	width="300"
	height="600"
	tabindex="-1"
	id="adnet-rtb-1072"
	name="adnet-rtb-1072"
></iframe>
<script>
(function(){
	/*
	%%c1;cpdir
	*/
	var iframe = document.getElementById('adnet-rtb-1072');
	if (!iframe) {return;}
	var win = iframe.contentWindow;
	if (!win) {return;}
	var doc = win.document;
	if (!doc) {return;}
	doc.open();
	doc.write("<!doctype html>\r\n<html>\r\n<head>\r\n\t<title>.<\/title>\r\n\r\n<\/head>\r\n<body>\r\n\r\n<!-- head part -->\r\n<script async src=\"https:\/\/keytarget.adnet.lt\/stable\/keytarget.min.js?id=delfi_ee\"><\/script>\r\n<script>\r\n  window.adnet = window.adnet || [];\r\n  window.adnet.push(['DEE_300x600_02', '23749.9.2.3']);window.adnet.push(['_initialize']);\r\n<\/script>\r\n\r\n<!-- body part -->\r\n<div id='DEE_300x600_02' style='margin:0px;width:300px;height:600px;background:url(https:\/\/banners.adnetmedia.lt\/creatives\/Spinner200px.gif) center center no-repeat;background-color:#fafafa;'><\/div>");
	doc.close();
})();
</script>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-984022536-4104" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-4104","mid":451075,"mkw":["sport_voitlussport","sport_poks","sport_84311853","sport_article","article_84311853","channel_sport","source_24602055","tag-deontay-wilder","tag-tyson-fury","tag-vladimir-klitsko","tag-wbc"],"mkv":{"channel":"sport"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/madridi-reali-jalgpallimeeskond-palkas-uue-peatreeneri?id=84310185">Madridi Reali jalgpallimeeskond palkas uue peatreeneri</a></h1>
						<div class="article__date">13.11.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/jalgpall/euroliigad/madridi-reali-jalgpallimeeskond-palkas-uue-peatreeneri?id=84310185" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/4HV_VxOM-WE/santiago-solari-madidi-real-84310253.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/jalgpall/euroliigad/madridi-reali-jalgpallimeeskond-palkas-uue-peatreeneri?id=84310185" class="headline__lead">Madridi Reali jalgpalliklubi teatas täna õhtul, et siiani ajutise juhendajana esindusmeeskonda treeninud Santiago Solari nimetati uueks peatreeneriks.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/jalgpall/euroliigad/madridi-reali-jalgpallimeeskond-palkas-uue-peatreeneri?id=84310185" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMadridi+Reali+jalgpallimeeskond+palkas+uue+peatreeneri%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84310185" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84310185%26t%3DMadridi+Reali+jalgpallimeeskond+palkas+uue+peatreeneri" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84310185&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/wrc/neuvillei-kaardilugeja-kandis-tanaku-tiitliheitlusest-maha?id=84308881">Neuville`i kaardilugeja kandis Tänaku tiitliheitlusest maha</a></h1>
						<div class="article__date">13.11.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/auto/wrc/neuvillei-kaardilugeja-kandis-tanaku-tiitliheitlusest-maha?id=84308881" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/gH7pXrhfCaY/nicolas-gilsoul-ja-thierry-neuville-84308889.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/auto/wrc/neuvillei-kaardilugeja-kandis-tanaku-tiitliheitlusest-maha?id=84308881" class="headline__lead">Belgia rallisõitja Thierry Neuville'i kaardilugeja Nicolas Gilsoul usub, et neil on kaks korda suurem lootus autoralli MM-tiitli võitmiseks kui liidril Sebastien Ogier`l. Ott Tänakul ta erilisi lootusi enam ei näe.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/auto/wrc/neuvillei-kaardilugeja-kandis-tanaku-tiitliheitlusest-maha?id=84308881" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNeuville%60i+kaardilugeja+kandis+T%C3%A4naku+tiitliheitlusest+maha%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84308881" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84308881%26t%3DNeuville%60i+kaardilugeja+kandis+T%C3%A4naku+tiitliheitlusest+maha" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84308881&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe
	src="javascript:'';"
	allowtransparency="true"
	webkitallowfullscreen=""
	mozallowfullscreen=""
	allowfullscreen=""
	marginwidth="0"
	marginheight="0"
	hspace="0"
	vspace="0"
	scrolling="no"
	frameborder="0"
	width="300"
	height="600"
	tabindex="-1"
	id="adnet-rtb-2087"
	name="adnet-rtb-2087"
></iframe>
<script>
(function(){
	/*
	%%c1;cpdir
	*/
	var iframe = document.getElementById('adnet-rtb-2087');
	if (!iframe) {return;}
	var win = iframe.contentWindow;
	if (!win) {return;}
	var doc = win.document;
	if (!doc) {return;}
	doc.open();
	doc.write("<!doctype html>\r\n<html>\r\n<head>\r\n\t<title>.<\/title>\r\n\r\n<\/head>\r\n<body>\r\n\r\n<!-- head part -->\r\n<script async src=\"https:\/\/keytarget.adnet.lt\/stable\/keytarget.min.js?id=delfi_ee\"><\/script>\r\n<script>\r\n  window.adnet = window.adnet || [];\r\n  window.adnet.push(['DEE_300x600_02', '23749.9.2.3']);window.adnet.push(['_initialize']);\r\n<\/script>\r\n\r\n<!-- body part -->\r\n<div id='DEE_300x600_02' style='margin:0px;width:300px;height:600px;background:url(https:\/\/banners.adnetmedia.lt\/creatives\/Spinner200px.gif) center center no-repeat;background-color:#fafafa;'><\/div>");
	doc.close();
})();
</script>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/VDNVGD_kilimanjaro_13.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594">2490 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594" target="_top">Kilimanjaro vallutamine. Mägimatk Aafrika “k&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2613" target="_top" class="rln_pic" style="background: url('https://g1.nh.ee/wd/f/5484/r/FPHUJQ_omaan.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2613">2490 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2613" target="_top">Matkareis Omaanis. Mägimatk rikka loodusega &#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 844 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118066__personalipartner%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/77bcabb87ae64446969b8706a0ddba4a.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118066__personalipartner%3Futm_medium%3Dhot" class="ej-pos">Personalipartner</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118066__personalipartner%3Futm_medium%3Dhot" class="ej-comp">LANTMÄNNEN UNIBAKE ESTONIA AS ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118066__personalipartner%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 19.11.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118072__ce-kategooria-autojuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/0a91f12ec2aead3ecf71f692da912ed5.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118072__ce-kategooria-autojuht%3Futm_medium%3Dhot" class="ej-pos">Ce-kategooria autojuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118072__ce-kategooria-autojuht%3Futm_medium%3Dhot" class="ej-comp">ALONEWOLF OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118072__ce-kategooria-autojuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 27.11.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118074__marketing-manager%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/9c12c7b489162a5d94b653a091259b43.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118074__marketing-manager%3Futm_medium%3Dhot" class="ej-pos">Marketing manager</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118074__marketing-manager%3Futm_medium%3Dhot" class="ej-comp">NET GROUP OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118074__marketing-manager%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 30.11.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118057__myygiesindaja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/1d3a1b9a3ffc0452ffbc4ebb43d029bb.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118057__myygiesindaja%3Futm_medium%3Dhot" class="ej-pos">Müügiesindaja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118057__myygiesindaja%3Futm_medium%3Dhot" class="ej-comp">TBD-BIODISCOVERY (TAMMISTE ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118057__myygiesindaja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 15.11.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118082__diagnostikakliiniku-juhataja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/b8ad9da039f7671c0864d819f03bbaf6.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118082__diagnostikakliiniku-juhataja%3Futm_medium%3Dhot" class="ej-pos">Diagnostikakliiniku juhataja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118082__diagnostikakliiniku-juhataja%3Futm_medium%3Dhot" class="ej-comp">PÕHJA-EESTI REGIONAALHAIGLA</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118082__diagnostikakliiniku-juhataja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 03.12.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118084__erilahenduste-toimetaja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/feec771e3a5641a97c49a9d30842146e.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118084__erilahenduste-toimetaja%3Futm_medium%3Dhot" class="ej-pos">Erilahenduste toimetaja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118084__erilahenduste-toimetaja%3Futm_medium%3Dhot" class="ej-comp">EKSPRESS MEEDIA AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118084__erilahenduste-toimetaja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 23.11.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-984022536-8336" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-8336","mid":451075,"mkw":["sport_voitlussport","sport_poks","sport_84311853","sport_article","article_84311853","channel_sport","source_24602055","tag-deontay-wilder","tag-tyson-fury","tag-vladimir-klitsko","tag-wbc"],"mkv":{"channel":"sport"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/wrc/m-sport-teeb-austraalias-ogier-tiitlivoidu-nimel-suure-ohverduse?id=84306417">M-Sport teeb Austraalias Ogier tiitlivõidu nimel suure ohverduse</a></h1>
						<div class="article__date">13.11.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/auto/wrc/m-sport-teeb-austraalias-ogier-tiitlivoidu-nimel-suure-ohverduse?id=84306417" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/CX8Lph1eRbM/sebastien-ogier-83590931.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/auto/wrc/m-sport-teeb-austraalias-ogier-tiitlivoidu-nimel-suure-ohverduse?id=84306417" class="headline__lead">M-Spordi WRC-tiimi juht Malcolm Wilson kinnitas, et nad loobuvad viimasel etapil meeskondliku MM-tiitli püüdmisest ja panevad kõik panused Sebastien Ogier` individuaalse maailmameistritiitli jahtimisele.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/auto/wrc/m-sport-teeb-austraalias-ogier-tiitlivoidu-nimel-suure-ohverduse?id=84306417" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DM-Sport+teeb+Austraalias+Ogier+tiitliv%C3%B5idu+nimel+suure+ohverduse%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84306417" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84306417%26t%3DM-Sport+teeb+Austraalias+Ogier+tiitliv%C3%B5idu+nimel+suure+ohverduse" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84306417&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<div id="delfidate">
	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://www.flirtic.ee/1365813?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/95ff76ac7a7d17cf93e8f87b07dc1553.trim.105x130.jpeg" alt="J.k" /><br />J.k, 29</a></li>
	<li><a href="https://www.flirtic.ee/1740112?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g1.nh.ee/wd/x/5697/r/6088d071426f057703f5bd53995d2813.trim.105x130.jpeg" alt="Martin" /><br />Martin, 30</a></li>
	<li><a href="https://www.flirtic.ee/1358401?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/400106ef5389851667232ed49569b5bb.trim.105x130.jpeg" alt="Laura" /><br />Laura, 43</a></li>
	<li><a href="https://www.flirtic.ee/328332?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g1.nh.ee/wd/x/5697/r/c2028f07ac1a27e120eb8317e731dfab.trim.105x130.jpeg" alt="Muzka(K)" /><br />Muzka(K), 28</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20181114082900" width="1" height="1">	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner" class="delfidate_btn">Liitu siin</a>
	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner"><img src="https://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
<div class="bl_sep"></div>
<iframe
	src="javascript:'';"
	allowtransparency="true"
	webkitallowfullscreen=""
	mozallowfullscreen=""
	allowfullscreen=""
	marginwidth="0"
	marginheight="0"
	hspace="0"
	vspace="0"
	scrolling="no"
	frameborder="0"
	width="300"
	height="600"
	tabindex="-1"
	id="adnet-rtb-4232"
	name="adnet-rtb-4232"
></iframe>
<script>
(function(){
	/*
	%%c1;cpdir
	*/
	var iframe = document.getElementById('adnet-rtb-4232');
	if (!iframe) {return;}
	var win = iframe.contentWindow;
	if (!win) {return;}
	var doc = win.document;
	if (!doc) {return;}
	doc.open();
	doc.write("<!doctype html>\r\n<html>\r\n<head>\r\n\t<title>.<\/title>\r\n\r\n<\/head>\r\n<body>\r\n\r\n<!-- head part -->\r\n<script async src=\"https:\/\/keytarget.adnet.lt\/stable\/keytarget.min.js?id=delfi_ee\"><\/script>\r\n<script>\r\n  window.adnet = window.adnet || [];\r\n  window.adnet.push(['DEE_300x600_03', '23749.9.3.3']);window.adnet.push(['_initialize']);\r\n<\/script>\r\n\r\n<!-- body part -->\r\n<div id='DEE_300x600_03' style='margin:0px;width:300px;height:600px;background:url(https:\/\/banners.adnetmedia.lt\/creatives\/Spinner200px.gif) center center no-repeat;background-color:#fafafa;'><\/div>");
	doc.close();
})();
</script>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-984022536-6788" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-6788","mid":451075,"mkw":["sport_voitlussport","sport_poks","sport_84311853","sport_article","article_84311853","channel_sport","source_24602055","tag-deontay-wilder","tag-tyson-fury","tag-vladimir-klitsko","tag-wbc"],"mkv":{"channel":"sport"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/f1/michael-schumacheri-abikaasa-corinna-saatis-muusikule-kirja-kus-kirjeldas-vormeliassa-tervislikku-seisundit?id=84302331">Michael Schumacheri abikaasa Corinna saatis muusikule kirja, kus kirjeldas vormeliässa tervislikku seisundit</a></h1>
						<div class="article__date">13.11.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/auto/f1/michael-schumacheri-abikaasa-corinna-saatis-muusikule-kirja-kus-kirjeldas-vormeliassa-tervislikku-seisundit?id=84302331" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/CgoDR9DkNvM/corinna-schumacher-horse-sport-84302891.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/auto/f1/michael-schumacheri-abikaasa-corinna-saatis-muusikule-kirja-kus-kirjeldas-vormeliassa-tervislikku-seisundit?id=84302331" class="headline__lead">Avalikkuse ette on jõudnud mõningaid detaile kirjast, mille vormelilegendi Michael Schumacheri abikaasa Corinna saatis Hamburgis baseeruva bändi juhtfiguurile Sascha Herchenbachile.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/auto/f1/michael-schumacheri-abikaasa-corinna-saatis-muusikule-kirja-kus-kirjeldas-vormeliassa-tervislikku-seisundit?id=84302331" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMichael+Schumacheri+abikaasa+Corinna+saatis+muusikule+kirja%2C+kus+kirjeldas+vormeli%C3%A4ssa+tervislikku+seisundit%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84302331" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84302331%26t%3DMichael+Schumacheri+abikaasa+Corinna+saatis+muusikule+kirja%2C+kus+kirjeldas+vormeli%C3%A4ssa+tervislikku+seisundit" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84302331&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/f1/lewis-hamilton-nimetas-oma-jargmise-hooaja-suurima-konkurendi?id=84307111">Lewis Hamilton nimetas oma järgmise hooaja suurima konkurendi</a></h1>
						<div class="article__date">13.11.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/auto/f1/lewis-hamilton-nimetas-oma-jargmise-hooaja-suurima-konkurendi?id=84307111" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/iM9O5GPC1lQ/verstappen-hamilton-ja-vettel-83680781.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/auto/f1/lewis-hamilton-nimetas-oma-jargmise-hooaja-suurima-konkurendi?id=84307111" class="headline__lead">Tänavu viiendat korda vormel-1 maailmameistriks tulnud Lewis Hamilton usub, et järgmisel hooajal võib tema kõige ohtlikumaks konkurendiks tõusta Red Bulli sõitja Max Verstappen.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/auto/f1/lewis-hamilton-nimetas-oma-jargmise-hooaja-suurima-konkurendi?id=84307111" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLewis+Hamilton+nimetas+oma+j%C3%A4rgmise+hooaja+suurima+konkurendi%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84307111" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84307111%26t%3DLewis+Hamilton+nimetas+oma+j%C3%A4rgmise+hooaja+suurima+konkurendi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84307111&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-1122495736-8318" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1122495736-8318","mid":435609,"mkw":["sport_voitlussport","sport_poks","sport_84311853","sport_article","article_84311853","channel_sport","source_24602055","tag-deontay-wilder","tag-tyson-fury","tag-vladimir-klitsko","tag-wbc"],"mkv":{"channel":"sport"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-984022536-5508" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-5508","mid":451075,"mkw":["sport_voitlussport","sport_poks","sport_84311853","sport_article","article_84311853","channel_sport","source_24602055","tag-deontay-wilder","tag-tyson-fury","tag-vladimir-klitsko","tag-wbc"],"mkv":{"channel":"sport"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/melu/mehedeinuta/kuula-ja-vaata-mehed-ei-nuta-jaan-martinson-annab-selgitusi-austraalia-rallilt-kuidas-hinnata-seimi-ja-vehklejate-esitusi?id=84300289">KUULA JA VAATA | "Mehed ei nuta": Jaan Martinson annab selgitusi Austraalia rallilt. Kuidas hinnata Seimi ja vehklejate esitusi?</a></h1>
						<div class="article__date">13.11.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/melu/mehedeinuta/kuula-ja-vaata-mehed-ei-nuta-jaan-martinson-annab-selgitusi-austraalia-rallilt-kuidas-hinnata-seimi-ja-vehklejate-esitusi?id=84300289" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/eK8R7KHI8C0/ap-1wmvnprqn2111-84300383.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/melu/mehedeinuta/kuula-ja-vaata-mehed-ei-nuta-jaan-martinson-annab-selgitusi-austraalia-rallilt-kuidas-hinnata-seimi-ja-vehklejate-esitusi?id=84300289" class="headline__lead">Käes on taas teisipäev ning sellega oli eetris ka “Mehed ei nuta“. Põhiline aur läks taas autorallile, kuna sel nädalal selgub maailmameister.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/melu/mehedeinuta/kuula-ja-vaata-mehed-ei-nuta-jaan-martinson-annab-selgitusi-austraalia-rallilt-kuidas-hinnata-seimi-ja-vehklejate-esitusi?id=84300289" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKUULA+JA+VAATA+%7C+%22Mehed+ei+nuta%22%3A+Jaan+Martinson+annab+selgitusi+Austraalia+rallilt.+Kuidas+hinnata+Seimi+ja+vehklejate+esitusi%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84300289" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84300289%26t%3DKUULA+JA+VAATA+%7C+%22Mehed+ei+nuta%22%3A+Jaan+Martinson+annab+selgitusi+Austraalia+rallilt.+Kuidas+hinnata+Seimi+ja+vehklejate+esitusi%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84300289&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-1122495736-6249" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1122495736-6249","mid":435609,"mkw":["sport_voitlussport","sport_poks","sport_84311853","sport_article","article_84311853","channel_sport","source_24602055","tag-deontay-wilder","tag-tyson-fury","tag-vladimir-klitsko","tag-wbc"],"mkv":{"channel":"sport"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-984022536-8653" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-8653","mid":451075,"mkw":["sport_voitlussport","sport_poks","sport_84311853","sport_article","article_84311853","channel_sport","source_24602055","tag-deontay-wilder","tag-tyson-fury","tag-vladimir-klitsko","tag-wbc"],"mkv":{"channel":"sport"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=84311853&url=%2Fnews%2Fvoitlussport%2Fpoks%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
				<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1541422355"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1525853085"></script>
	</div>
</footer>

<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/sport'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/sport" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'sport.delfi.ee/a/84311853';
_sf_async_config.sections = 'sport.delfi.ee';
_sf_async_config.authors = 'Madis Kalvet';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"sport","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1531991538"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1535457974");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1535457974");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-4270905240-7283" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4270905240-7283","mid":488430,"mkw":["sport_voitlussport","sport_poks","sport_84311853","sport_article","article_84311853","channel_sport","source_24602055","tag-deontay-wilder","tag-tyson-fury","tag-vladimir-klitsko","tag-wbc"],"mkv":{"channel":"sport"}});
		})();
					</script>
						<div id="delfi-adx-4294355849-1012" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4294355849-1012","mid":540821,"mkw":["sport_voitlussport","sport_poks","sport_84311853","sport_article","article_84311853","channel_sport","source_24602055","tag-deontay-wilder","tag-tyson-fury","tag-vladimir-klitsko","tag-wbc"],"mkv":{"channel":"sport"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
