
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>FOTOD | Esitleti Pyeongchangi olümpiale pühendatud meenemünti ja postmarki
 - Sport
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/pyeongchangi-postmargi-esitlus-80774959.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="409" />

<meta property="og:title" content="FOTOD | Esitleti Pyeongchangi olümpiale pühendatud meenemünti ja postmarki">

	
<meta property="og:url" content="http://www.delfi.ee/a/80774945">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sport">
<meta property="og:description" content="Eesti Panga muuseumis esitleti täna PyeongChangi olümpiamängudel osalevale Eesti koondisele pühendatud Eesti Panga meenemünti ja Omniva postmarki koos esimese päeva ümbriku ja templiga.">
<meta property="article:published_time" content="1515766643">

			<meta property="article:tag" content="Ardo Hansson">
			<meta property="article:tag" content="Eesti Olümpiakomitee">
			<meta property="article:tag" content="Eesti Pank">
			<meta property="article:tag" content="Pyeongchangi olümpia">
			<meta property="article:tag" content="Urmas Sõõrumaa">
	

				
	<meta name="description" content="Eesti Panga muuseumis esitleti täna PyeongChangi olümpiamängudel osalevale Eesti koondisele pühendatud Eesti Panga meenemünti ja Omniva postmarki koos esimese päeva ümbriku ja templiga. - DELFI" />

	<meta name="keywords" content="Ardo Hansson, Eesti Olümpiakomitee, Eesti Pank, Pyeongchangi olümpia, Urmas Sõõrumaa">

<link rel="image_src" href="https://g1.nh.ee/images/pix/pyeongchangi-postmargi-esitlus-80774959.jpg">
<link rel="canonical" href="http://sport.delfi.ee/news/varia/muu/fotod-esitleti-pyeongchangi-olumpiale-puhendatud-meenemunti-ja-postmarki?id=80774945" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.sport.delfi.ee/article.php?id=80774945">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="80774945"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-01-12T16:17:23+0200"/>
<meta name="cXenseParse:recs:category" content="news/varia/muu"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Sport"/>
<meta name="cXenseParse:eks-article-source" content="Delfi Sport"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Sport, Muud alad, Muud alad" />
<link rel="Shortcut Icon" href="//g2.nh.ee/sp/i/favicon_2016.ico">
<meta name="application-name" content="Delfi Sport"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-tooltip" content="Sport"/>
<meta name="msapplication-starturl" content="http://sport.delfi.ee/"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Spordiuudised" href="http://feeds2.feedburner.com/delfisport">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=sport.scss,lib.scss,partners.css&amp;1515761556">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1515766994">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1489753982"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1515505766"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJ2YXJpYSIsIl9jYXRfSUQiOiIyNDM1NjM1MyIsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxODAxMTIxOSIsImNzcCI6eyJsYW5nIjoiZXQiLCJ0eXBlIjoic3BvcnQifSwic2lnIjoiOGE4YzIzMzZmNzY2OTUyZTVjNjViY2JmOTEwMGRiMzIifQ')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["sport_varia","sport_muu","sport_80774945","sport_article","article_80774945","channel_sport","source_24602055"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: '2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=17;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script>
$(function() {
	// Social button events
	$(document).on('click', '.icon--fb,.icon--tw', function(e) {
		e.preventDefault();
		var $link = $(this);
		var href = $link.attr('href');
		var width = $link.data('width') || 500;
		var height = $link.data('height') || 500;
		var target = $link.data('target') || 'share_window';

		window.open(href, target, 'width=' + width + ',height=' + height);
	});
	$(document).on("click", '.js-send2friend[href]', function(){
		var s2fUrl = $(this).attr('href');
		$.fancybox({
			width: 720,
			height: 510,
			padding: 0,
			autoScale: false,
			autoDimensions: true,
			transitionIn: 'none',
			transitionOut: 'none',
			type: 'iframe',
			href: s2fUrl,
			titleShow: false,
			onStart: function(){
				$('#fancybox-wrap')
					.addClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.addClass('fancybox-overlay--send2friend');
			},
			onClosed: function(){
				$('#fancybox-wrap')
					.removeClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.removeClass('fancybox-overlay--send2friend');
			}
		});
		return false;
	});
});

</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script></head>
<body class="ch-sport" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1509017280"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('zU.rC2NQiETNn4MKmQ_bSMUX31mZi270FRLI3wtEDHX.B7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieevheiormjhn" class="dado-sl"></div>
	<script>
	if (Math.floor(Math.random()*100)+1 < 80 && window.delfi_afp && delfi_afp.show_siteheader) {
		if (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/)) {
						delfi_afp.show_siteheader({
				mid: 466467,
				mkw: ["sport_varia","sport_muu","sport_80774945","sport_article","article_80774945","channel_sport","source_24602055"],
				mkv: {"channel":"sport"}			});
		}
	} else {
		ado.slave('adoceandelfieevheiormjhn',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
	}
	</script>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">R, 12.&nbsp;jaanuar</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">-4&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="12.01.2017" class="header-search__input">
							<input type="hidden" name="tod" value="12.01.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/sport.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a><div class="pcc-link"><a class="pcc-link__button" href="http://ajaleht.epl.ee/?utm_source=sport&amp;utm_medium=button&amp;utm_campaign=sport_telli_digilehed_login#" target="_blank">Sisene digilehte</a></div>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=sport" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories channel-categories__sub-level channel-categories__last-level"><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/varia/muu/" target="_top">Muud alad</a></li><li class="channel-categories__item"><a class="channel-categories__url" href="/news/varia/purjetamine/" target="_top">Purjetamine</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/varia/golf/" target="_top">Golf</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/varia/tostmine/" target="_top">Tõstmine</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/varia/ratsutamine/" target="_top">Ratsutamine</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/varia/kasipall/" target="_top">Käsipall</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/varia/vehklemine/" target="_top">Vehklemine</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/varia/soudmine/" target="_top">Sõudmine</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/varia/ujumine/" target="_top">Ujumine</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/varia/spordipoliitika/" target="_top">Spordipoliitika</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/suusatamine/" target="_top">Suusasport</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/nfl/uudised/" target="_top">NFL</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/triatlon/uudised/" target="_top">Triatlon</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/sumo/uudised/" target="_top">Sumo</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/pokker/uudised/" target="_top">Pokker</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			<script type="text/javascript" src="//adx.adform.net/adx/?mid=435611&mkv=channel:sport&mkw=sport_varia,sport_muu,sport_80774945,sport_article,article_80774945,channel_sport,source_24602055&"></script>		</div>
	</div>
</div>
<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	


	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://sport.delfi.ee/news/varia/muu/fotod-esitleti-pyeongchangi-olumpiale-puhendatud-meenemunti-ja-postmarki?id=80774945&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2018-01-12T16:17:23+0200" />
<meta itemprop="dateModified" content="2018-01-12T16:17:34+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=80774945&url=%2Fnews%2Fvaria%2Fmuu%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">12.01.2018, 16:17</div><h1 itemprop="headline" class="article__title" data-parents="Muud alad">FOTOD | Esitleti Pyeongchangi olümpiale pühendatud meenemünti ja postmarki</h1><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">Delfi Sport</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80774945%26t%3DFOTOD+%7C+Esitleti+Pyeongchangi+ol%C3%BCmpiale+p%C3%BChendatud+meenem%C3%BCnti+ja+postmarki" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+%7C+Esitleti+Pyeongchangi+ol%C3%BCmpiale+p%C3%BChendatud+meenem%C3%BCnti+ja+postmarki%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80774945" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=80774945&url=%2Fnews%2Fvaria%2Fmuu%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=80774945" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=80774945&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										 
<figure class="headline__picture headline__picture--lead-gallery" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject">
	<div class="articleImage-wrapper">
		<a class="articleImage-url" href="#!dgs=dgsee-208334" rel="nofollow" itemprop="contentUrl" style="text-align: center;">
			<img src="http://g1.nh.ee/efe/670x442/5Pm8ddFxKCpA_XcI6ESTB_.jpg" alt="" itemprop="thumbnailUrl">
		</a>
				<div class="articleLeadgallery">
				<a class="articleLeadgallery__thumb" href="#!dgs=dgsee-208334" style="background-image:url('http://g3.nh.ee/efe/120x120/6iwfx68mKhxBj_leYAPZMq.jpg');"></a>
				<a class="articleLeadgallery__thumb" href="#!dgs=dgsee-208334" style="background-image:url('http://g3.nh.ee/efe/120x120/6-sUUEoSa4Y9BByJDRMV-M.jpg');"></a>
				<a class="articleLeadgallery__thumb" href="#!dgs=dgsee-208334" style="background-image:url('http://g2.nh.ee/efe/120x120/EbA4ePfPqNC8Rge5BiFro-.jpg');"></a>
				<a class="articleLeadgallery__url" href="#!dgs=dgsee-208334">Galerii: <b>11</b> pilti</a>
		</div>
	</div>
	<figcaption class="picture__caption picture-info">
				<span class="picture-info__caption pull-left">Pyeongchangi olümpiamängudele pühendatud meenemündi ja postmargi esitlus</span>
					<span class="picture-info__source">Foto: Jane Faizullin / Eesti Pank</span>
		</figcaption>
</figure>

 

<p class="article__chunk article__chunk--lead" itemprop="description"><a href="http://www.delfi.ee/teemalehed/eesti-pank" title="Eesti Pank" class="ttl_link textTag_25395269" target="_blank">Eesti Panga</a> muuseumis esitleti täna PyeongChangi olümpiamängudel osalevale Eesti koondisele pühendatud Eesti Panga meenemünti ja Omniva postmarki koos esimese päeva ümbriku ja templiga.</p>


<div class="article__body" itemprop="articleBody">


		
										
	
			<p>10-eurose nimiväärtusega hõbemündil on kujutatud sportlast, kelle kuju ilmub nähtavale just nagu klaasile langevatest lumekristallidest, postmargil ja esimese päeva ümbrikul on kujutatud talviselt kargel taustal sportlaste figuure.</p><div class="article__chunk article__chunk--ads"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-3425" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1515505766";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-3425","mid":450603,"mkw":["sport_varia","sport_muu","sport_80774945","sport_article","article_80774945","channel_sport","source_24602055"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div><p><a href="http://www.delfi.ee/teemalehed/eesti-olumpiakomitee" title="Eesti Olümpiakomitee" class="ttl_link textTag_56497794" target="_blank">Eesti Olümpiakomitee</a> president <a href="http://www.delfi.ee/teemalehed/urmas-soorumaa" title="Urmas Sõõrumaa" class="ttl_link textTag_495" target="_blank">Urmas Sõõrumaa</a> avaldas tänu Eesti Pangale ja Omnivale, kes on Eesti olümpiakoondiste auks meenemündi ja postmargi väljaandmisest kujundanud ilusa ja järjepideva tava. „See tava aitab talletada olümpialiikumise ajalugu ja olümpiaemotsiooni. Samuti näitab see spordi ja olümpiamängude tähtsust Eesti ja eestlaste jaoks – olümpia on väga palju enamat kui üksnes spordivõistlus. Sport pole vaid füüsiline pingutus, vaid keha ja vaimu terviku tähistamine ning kultuuri ja ühiskonna üks alustalasid,“ ütles Sõõrumaa.</p>	<div id="ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, delfi_ee.Delfi.Muud Projektid (Misc).Pagebreak.et */
	ado.placement({id: 'ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
	</script>
					<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="http://arileht.delfi.ee/news/uudised/tana-muugile-tulnud-olumpiamundi-eest-kusitakse-juba-kolmekordset-hinda?id=80773047">Täna müügile tulnud olümpiamündi eest küsitakse juba kolmekordset hinda</a>&nbsp;<a href="http://arileht.delfi.ee/news/uudised/tana-muugile-tulnud-olumpiamundi-eest-kusitakse-juba-kolmekordset-hinda?id=80773047&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(24)</a> <span class="article-related__date">12.01.2018</span></li>
				 					
										<li class="article-related__item"><a href="http://sport.delfi.ee/news/korvpall/maailm/video-venelased-vaanavad-ajalugu-leedulasest-nsvl-i-koondise-kaptenist-tehti-riigivastane?id=80764917">VIDEO | Venelased väänavad ajalugu: leedulasest NSVL-i koondise kaptenist tehti riigivastane</a>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/maailm/video-venelased-vaanavad-ajalugu-leedulasest-nsvl-i-koondise-kaptenist-tehti-riigivastane?id=80764917&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(72)</a> <span class="article-related__date">11.01.2018</span></li>
				 			</ul>
		</div>
	<p>Eesti Panga president <a href="http://www.delfi.ee/teemalehed/ardo-hansson" title="Ardo Hansson" class="ttl_link textTag_57269040" target="_blank">Ardo Hansson</a> ütles mündi esitlusel, et igaüks, kes oma riiki olümpiamängudel esindab, on sangar. Meenemündiga avaldame tema sõnul tunnustust sportlastele, nende treeneritele ja toetajatele töö eest, mida nad on teinud olümpiale saamiseks. „See münt on ühtlasi tunnustus spordile ja kõigile spordiga tegelevatele inimestele. See võib olla igaühe olümpiamedal,“ ütles Hansson. Eesti Pank on teinud Eesti Olümpiakomiteega koostööd juba 1992. aastast. Tänavune taliolümpiamängude münt on järjekorras juba kümnes Eesti spordile pühendatud münt. Sealjuures ei ole alates 2004. aastast möödunud ühedki olümpiamängud nii, et nende puhul poleks Eestis emiteeritud meenemünti.</p><p>Omniva juhatuse esimees Joona Saluveer ütles, et olümpiamarkide traditsioon sai alguse 1992. aastal Barcelona mängudega ning alates sellest ajast on margi või margid saanud kõik olümpiad. “Kokku on koos täna ilmuva PyeongChangi taliolümpiale pühendatud margiga ilmunud 19 olümpiamarki, lisaks on ilmunud kuus marki olümpiasangarite võitude jäädvustamiseks. Mul on hea meel, et margid on aidanud kõiki neid hetki jäädvustada ja väärtustada,” ütles Saluveer.</p><p>Eesti olümpiakoondise auks emiteeritaval 10eurose nimiväärtusega hõbemündil on kujutatud sportlast, kelle kuju ilmub nähtavale just nagu klaasile langevatest lumekristallidest. Lisaks on reversil mündi nimiväärtus 10 eurot koos eurotähisega ja Eesti Olümpiakomitee logo. Mündi aversil on kujutatud Eesti Vabariigi suur riigivapp, tekst „Eesti Vabariik“ ja aastaarv 2018. Proof-kvaliteediga meenemünt on prooviga 925, kaalub 28,28 grammi ja selle läbimõõt on 38,61 mm. Müntide tiraaž on 2000, mündid on vermitud Leedu Rahapajas. Kujunduse autor on Itaalia disainer Carmen Testa. Olümpiamündi nimiväärtus on 10 eurot ja seda saab soetada hinnaga 40 eurot. Omniva e-poes ja mitmetes postkontorites on olümpiamünt praeguseks juba läbi müüdud, veel on münte saada Eesti Panga muuseumipoes ja tõenäoliselt ka osades postkontorites.</p><p>Postmargil ja esimese päeva ümbrikul on kujutatud talviselt kargel taustal sportlaste figuure – margil kiiruisutajat ning esimese päeva ümbrikul suusahüppajat. Postmargi nominaalväärtus on 1,50 eurot, mis on rahvusvahelise lihtkirja tariif. Margi tiraaž on 40 000 ja trükitud on see trükikojas Vaba Maa. Koos postmargiga ilmub esimese päeva ümbrik ning kasutusel on esimese päeva tempel. Postmargi, esimese päeva ümbriku ja templi kujundas margikunstnik Indrek Ilves.</p>
								<div class="article__chunk article__chunk--bottom"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-9793" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1515505766";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-9793","mid":450603,"mkw":["sport_varia","sport_muu","sport_80774945","sport_article","article_80774945","channel_sport","source_24602055"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://sport.delfi.ee/news/varia/muu/fotod-esitleti-pyeongchangi-olumpiale-puhendatud-meenemunti-ja-postmarki?id=80774945" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsport.delfi.ee%2Fa%2F80774945&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="FOTOD | Esitleti Pyeongchangi olümpiale pühendatud meenemünti ja postmarki" data-url="http://sport.delfi.ee/a/80774945" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://sport.delfi.ee/news/varia/muu/fotod-esitleti-pyeongchangi-olumpiale-puhendatud-meenemunti-ja-postmarki?id=80774945" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://sport.delfi.ee/" class="article-info__source-logo">
				<img src="http://g2.nh.ee/images/pix/file73468277_delfisport-source.jpg" alt="Delfi Sport" border="0" width="150" height="34">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://sport.delfi.ee/news/om18/uudised/pyeongchangi-olumpia-medalilootust-tabas-kuu-enne-suurvoistlust-insult?id=80762913" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/80x80/6oi4kb74qw4/bobisoit-80762971.jpg" alt="Bruce Tasker (vasakult teine) Sotši olümpial."></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/om18/uudised/pyeongchangi-olumpia-medalilootust-tabas-kuu-enne-suurvoistlust-insult?id=80762913">PyeongChangi olümpia medalilootust tabas kuu enne suurvõistlust insult</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="http://sport.delfi.ee/news/om18/uudised/asi-selge-spordikohtusse-poordunud-venelased-pyeongchangi-olumpiale-ei-paase?id=80745283" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/80x80/ind7v-XUEcs/7bba35a55ba003d690-80745347.jpg" alt="Asi selge: spordikohtusse pöördunud venelased PyeongChangi olümpiale ei pääse"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/om18/uudised/asi-selge-spordikohtusse-poordunud-venelased-pyeongchangi-olumpiale-ei-paase?id=80745283">Asi selge: spordikohtusse pöördunud venelased PyeongChangi olümpiale ei pääse</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/om18/uudised/asi-selge-spordikohtusse-poordunud-venelased-pyeongchangi-olumpiale-ei-paase?id=80745283&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=80774945" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/ardo-hansson">Ardo Hansson</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/eesti-olumpiakomitee">Eesti Olümpiakomitee</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/eesti-pank">Eesti Pank</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/pyeongchangi-olumpia">Pyeongchangi olümpia</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/urmas-soorumaa">Urmas Sõõrumaa</a></li>
	</ul>
</div>
	</div>

			
				<div class="articleLeadgallery__content screen-off">
			<script type="text/javascript" rel="gallery" src="//g2.nh.ee/dgs/loader.php#id=208334"></script>
		</div>
	
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1509355280">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/varia/muu/fotod-esitleti-pyeongchangi-olumpiale-puhendatud-meenemunti-ja-postmarki?id=80774945&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/varia/muu/fotod-esitleti-pyeongchangi-olumpiale-puhendatud-meenemunti-ja-postmarki?id=80774945&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://sport.delfi.ee/news/varia/muu/fotod-esitleti-pyeongchangi-olumpiale-puhendatud-meenemunti-ja-postmarki?id=80774945&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://sport.delfi.ee/news/varia/muu/fotod-esitleti-pyeongchangi-olumpiale-puhendatud-meenemunti-ja-postmarki?id=80774945&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://sport.delfi.ee/news/varia/muu/fotod-esitleti-pyeongchangi-olumpiale-puhendatud-meenemunti-ja-postmarki?id=80774945&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://sport.delfi.ee/news/varia/muu/fotod-esitleti-pyeongchangi-olumpiale-puhendatud-meenemunti-ja-postmarki?id=80774945&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://sport.delfi.ee/news/varia/muu/fotod-esitleti-pyeongchangi-olumpiale-puhendatud-meenemunti-ja-postmarki?id=80774945&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="80774945" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="80774945" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://sport.delfi.ee/news/varia/muu/fotod-esitleti-pyeongchangi-olumpiale-puhendatud-meenemunti-ja-postmarki?id=80774945" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="17" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">SPORT TOP</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/kml/otsepilt-delfi-tv-s-tartu-ulikool-mangib-viljandis-parnuga-omaparases-riietuses-kulalised-tegid-hea-avapoolaja?id=80770411">OTSEPILT DELFI TV-s | Tartu Ülikool mängib Viljandis Pärnuga. Omapärases riietuses külalised tegid hea avapoolaja</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/kml/otsepilt-delfi-tv-s-tartu-ulikool-mangib-viljandis-parnuga-omaparases-riietuses-kulalised-tegid-hea-avapoolaja?id=80770411&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(12)</a><div class="article__date">12.01.2018</div></div><a href="http://sport.delfi.ee/news/korvpall/kml/otsepilt-delfi-tv-s-tartu-ulikool-mangib-viljandis-parnuga-omaparases-riietuses-kulalised-tegid-hea-avapoolaja?id=80770411" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/LQGboSfm5i0/tlu-kalev-kaotus-kitsing-korvpall-kristna-meeskond-tallinna-tartu-voit-80771023.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/kml/otsepilt-delfi-tv-s-tartu-ulikool-mangib-viljandis-parnuga-omaparases-riietuses-kulalised-tegid-hea-avapoolaja?id=80770411" class="headline__lead">Alexela korvpalli meistriliigas peetakse täna õhtul üks kohtumine, aga seda küllaltki harjumatus paigas: nimelt võtab Tartu Ülikool Pärnu Sadama vastu sedapuhku hoopis Viljandi Spordihoones. Kuna Pärnu võttis mängule kaasa vaid tumeda särgi, astuvad nad täna tartlastele vastu kollases soojendussärgis.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/kml/otsepilt-delfi-tv-s-tartu-ulikool-mangib-viljandis-parnuga-omaparases-riietuses-kulalised-tegid-hea-avapoolaja?id=80770411" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DOTSEPILT+DELFI+TV-s+%7C+Tartu+%C3%9Clikool+m%C3%A4ngib+Viljandis+P%C3%A4rnuga.+Omap%C3%A4rases+riietuses+k%C3%BClalised+tegid+hea+avapoolaja%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80770411" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80770411%26t%3DOTSEPILT+DELFI+TV-s+%7C+Tartu+%C3%9Clikool+m%C3%A4ngib+Viljandis+P%C3%A4rnuga.+Omap%C3%A4rases+riietuses+k%C3%BClalised+tegid+hea+avapoolaja" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80770411&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/eesti/fotod-ragnar-klavan-teenis-inglismaal-ilusa-zestiga-plusspunkte?id=80775837">FOTOD | Ragnar Klavan teenis Inglismaal ilusa žestiga plusspunkte</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/eesti/fotod-ragnar-klavan-teenis-inglismaal-ilusa-zestiga-plusspunkte?id=80775837&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(14)</a><div class="article__date">12.01.2018</div></div><a href="http://sport.delfi.ee/news/jalgpall/eesti/fotod-ragnar-klavan-teenis-inglismaal-ilusa-zestiga-plusspunkte?id=80775837" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/LApuBYkDabs/liverpooli-peatreener-jurgen-klopp-ja-ragnar-klavan-80775939.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/eesti/fotod-ragnar-klavan-teenis-inglismaal-ilusa-zestiga-plusspunkte?id=80775837" class="headline__lead">Eesti koondise ja Liverpooli jalgpalliklubi keskkaitsja Ragnar Klavan tegi täna Põhja-Liverpoolis asuvale toidupangale annetuse.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/eesti/fotod-ragnar-klavan-teenis-inglismaal-ilusa-zestiga-plusspunkte?id=80775837" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+%7C+Ragnar+Klavan+teenis+Inglismaal+ilusa+%C5%BEestiga+plusspunkte%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80775837" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80775837%26t%3DFOTOD+%7C+Ragnar+Klavan+teenis+Inglismaal+ilusa+%C5%BEestiga+plusspunkte" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80775837&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-9251" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1515505766";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-9251","mid":450603,"mkw":["sport_varia","sport_muu","sport_80774945","sport_article","article_80774945","channel_sport","source_24602055"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/wrc/m-spordi-rallimeeskond-avalikustas-kolmanda-soitja-nime?id=80776643">M-Spordi rallimeeskond avalikustas kolmanda sõitja nime</a></h1><div class="article__date">12.01.2018</div></div><a href="http://sport.delfi.ee/news/auto/wrc/m-spordi-rallimeeskond-avalikustas-kolmanda-soitja-nime?id=80776643" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/1pDQGUTnj4M/teemu-suninen-80776683.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/auto/wrc/m-spordi-rallimeeskond-avalikustas-kolmanda-soitja-nime?id=80776643" class="headline__lead">Ott Tänaku eelmine tööandja M-Sport teatas täna, et nende meeskonna tänavuse hooaja kolmas sõitja on soomlane Teemu Suninen, kes lööb kaasa kaheksal MM-etapil.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/auto/wrc/m-spordi-rallimeeskond-avalikustas-kolmanda-soitja-nime?id=80776643" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DM-Spordi+rallimeeskond+avalikustas+kolmanda+s%C3%B5itja+nime%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80776643" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80776643%26t%3DM-Spordi+rallimeeskond+avalikustas+kolmanda+s%C3%B5itja+nime" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80776643&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/video-kadri-tali-pani-uue-nissani-tosiselt-proovile?id=80155098">VIDEO | Kadri Tali pani uue Nissani tõsiselt proovile</a></h1>
		</div>
		<a href="http://forte.delfi.ee/news/auto/video-kadri-tali-pani-uue-nissani-tosiselt-proovile?id=80155098" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/WQ1KWXLNAz0/82ec25a0af0c80e6a5-80160602.jpg" alt="">
				<i class="headline__picture--watermark-video"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/auto/video-kadri-tali-pani-uue-nissani-tosiselt-proovile?id=80155098" class="headline__lead">“Nagu hästi orkestreeritud teos – kõik on omal kohal, selge ja hästi haaratav,” kiidab Kadri Tali uut Nissan Qashqaid. Vaata videost, kuidas aitab tänapäevaste funktsioonidega auto tulla loomeinimesel toime, kui elu vaja jagada maa, linna ja isegi mitme riigi vahel!</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/auto/video-kadri-tali-pani-uue-nissani-tosiselt-proovile?id=80155098" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Kadri+Tali+pani+uue+Nissani+t%C3%B5siselt+proovile%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80155098" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80155098%26t%3DVIDEO+%7C+Kadri+Tali+pani+uue+Nissani+t%C3%B5siselt+proovile" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80155098&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/melu/uudised/foto-anett-kontaveit-saras-australian-openi-eelsel-mangijate-peol-eesti-disainerite-loomingut-kandes?id=80772357">FOTO | Anett Kontaveit säras Australian Openi eelsel mängijate peol Eesti disainerite loomingut kandes</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/melu/uudised/foto-anett-kontaveit-saras-australian-openi-eelsel-mangijate-peol-eesti-disainerite-loomingut-kandes?id=80772357&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(24)</a><div class="article__date">12.01.2018</div></div><a href="http://sport.delfi.ee/news/melu/uudised/foto-anett-kontaveit-saras-australian-openi-eelsel-mangijate-peol-eesti-disainerite-loomingut-kandes?id=80772357" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/vfrVUtPhS30/d80775a58a8aaeddba-80772593.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/melu/uudised/foto-anett-kontaveit-saras-australian-openi-eelsel-mangijate-peol-eesti-disainerite-loomingut-kandes?id=80772357" class="headline__lead">Tennisist Anett Kontaveit väisas enne Austraalia lahtisi meistrivõistlusi peetud mängijate pidu, kandes seal Eesti disainerite loomingut - seljas oli Kontaveidil Kristina Viirpalu disainitud kleit, lisaks kandis ta Kriss Sooniku ehteid.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/melu/uudised/foto-anett-kontaveit-saras-australian-openi-eelsel-mangijate-peol-eesti-disainerite-loomingut-kandes?id=80772357" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTO+%7C+Anett+Kontaveit+s%C3%A4ras+Australian+Openi+eelsel+m%C3%A4ngijate+peol+Eesti+disainerite+loomingut+kandes%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80772357" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80772357%26t%3DFOTO+%7C+Anett+Kontaveit+s%C3%A4ras+Australian+Openi+eelsel+m%C3%A4ngijate+peol+Eesti+disainerite+loomingut+kandes" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80772357&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-8834" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1515505766";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-8834","mid":450603,"mkw":["sport_varia","sport_muu","sport_80774945","sport_article","article_80774945","channel_sport","source_24602055"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/wrc/tv3-video-ott-tanak-kiitis-kaardilugejat-jarveoja-on-tapselt-see-keda-mul-oli-vaja?id=80775247">TV3 VIDEO | Ott Tänak kiitis kaardilugejat: Järveoja on täpselt see, keda mul oli vaja</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/auto/wrc/tv3-video-ott-tanak-kiitis-kaardilugejat-jarveoja-on-tapselt-see-keda-mul-oli-vaja?id=80775247&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">12.01.2018</div></div><a href="http://sport.delfi.ee/news/auto/wrc/tv3-video-ott-tanak-kiitis-kaardilugejat-jarveoja-on-tapselt-see-keda-mul-oli-vaja?id=80775247" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/cx5C_YA6U_s/ott-tanak-80373484.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/auto/wrc/tv3-video-ott-tanak-kiitis-kaardilugejat-jarveoja-on-tapselt-see-keda-mul-oli-vaja?id=80775247" class="headline__lead">Eesti hetke parim rallisõitja Ott Tänak ja tema kaardilugeja Martin Järveoja rääkisid TV3 Seitsmestele uudistele alanud aasta eesmärkidest ja plaanidest.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/auto/wrc/tv3-video-ott-tanak-kiitis-kaardilugejat-jarveoja-on-tapselt-see-keda-mul-oli-vaja?id=80775247" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTV3+VIDEO+%7C+Ott+T%C3%A4nak+kiitis+kaardilugejat%3A+J%C3%A4rveoja+on+t%C3%A4pselt+see%2C+keda+mul+oli+vaja%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80775247" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80775247%26t%3DTV3+VIDEO+%7C+Ott+T%C3%A4nak+kiitis+kaardilugejat%3A+J%C3%A4rveoja+on+t%C3%A4pselt+see%2C+keda+mul+oli+vaja" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80775247&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/norra-voitis-teatesoidu-eesti-laskesuusatajad-said-17-koha?id=80775227">Norra võitis teatesõidu, Eesti laskesuusatajad said 17. koha</a></h1><div class="article__date">12.01.2018</div></div><a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/norra-voitis-teatesoidu-eesti-laskesuusatajad-said-17-koha?id=80775227" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/96yqPO8mHzE/norra-johannes-thinges-bo-80775433.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/norra-voitis-teatesoidu-eesti-laskesuusatajad-said-17-koha?id=80775227" class="headline__lead">Saksamaal Ruhpoldingus jätkuval laskesuusatamise MK-etapil võitis meeste 4x7,5 km teatesõidu Norra.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/norra-voitis-teatesoidu-eesti-laskesuusatajad-said-17-koha?id=80775227" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNorra+v%C3%B5itis+teates%C3%B5idu%2C+Eesti+laskesuusatajad+said+17.+koha%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80775227" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80775227%26t%3DNorra+v%C3%B5itis+teates%C3%B5idu%2C+Eesti+laskesuusatajad+said+17.+koha" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80775227&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-8397" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1515505766";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-8397","mid":450603,"mkw":["sport_varia","sport_muu","sport_80774945","sport_article","article_80774945","channel_sport","source_24602055"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/baltimaade-logistikasolm-ja-uued-voimalused?id=80328182">Baltimaade logistikasõlm ja uued võimalused</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/baltimaade-logistikasolm-ja-uued-voimalused?id=80328182" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/ww-i2CVgCfw/d136b5a1ea561587de-80328276.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/baltimaade-logistikasolm-ja-uued-voimalused?id=80328182" class="headline__lead">Läti on alati arvestanud oma geograafilise asukohaga, et tagada transiiti. Kuna kaubandussuhted Euroopa ja Venemaa vahel on viimasel ajal eriti kiduraks muutunud, oleme taasavastanud tee Hiina ja Põhja-Euroopa vahel. Ka statistika toetab seda suunamuutust: kui aastatel 2008 kuni 2016 kasvas impordimaht Hiinast Lätti 61%, siis Venemaalt Lätti vähenes see 18%.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/baltimaade-logistikasolm-ja-uued-voimalused?id=80328182" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DBaltimaade+logistikas%C3%B5lm+ja+uued+v%C3%B5imalused%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80328182" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80328182%26t%3DBaltimaade+logistikas%C3%B5lm+ja+uued+v%C3%B5imalused" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80328182&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/suusatamine/eesti/kristjan-ilves-suutis-hoolimata-kehvast-stardikohast-murdmaarajal-punktikohale-jouda?id=80769195">Kristjan Ilves suutis hoolimata kehvast stardikohast murdmaarajal punktikohale jõuda</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/eesti/kristjan-ilves-suutis-hoolimata-kehvast-stardikohast-murdmaarajal-punktikohale-jouda?id=80769195&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(6)</a><div class="article__date">12.01.2018</div></div><a href="http://sport.delfi.ee/news/suusatamine/eesti/kristjan-ilves-suutis-hoolimata-kehvast-stardikohast-murdmaarajal-punktikohale-jouda?id=80769195" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/qNx1cBkY6Hc/kristjan-ilves-klingenthalis-80773433.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/suusatamine/eesti/kristjan-ilves-suutis-hoolimata-kehvast-stardikohast-murdmaarajal-punktikohale-jouda?id=80769195" class="headline__lead">Kahevõistleja Kristjan Ilves on sel nädalavahetusel üle tüki aja võistlustules MK-sarjas, kui võtab osa Val di Fiemmes toimuvatest võistlustest.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/suusatamine/eesti/kristjan-ilves-suutis-hoolimata-kehvast-stardikohast-murdmaarajal-punktikohale-jouda?id=80769195" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKristjan+Ilves+suutis+hoolimata+kehvast+stardikohast+murdmaarajal+punktikohale+j%C3%B5uda%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80769195" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80769195%26t%3DKristjan+Ilves+suutis+hoolimata+kehvast+stardikohast+murdmaarajal+punktikohale+j%C3%B5uda" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80769195&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/suusatamine/hoki/video-vene-hokimeeskonna-uusaastapeol-laks-loomaks-vastu-hambaid-sai-ka-uhe-mangija-abikaasa?id=80770191">VIDEO | Vene hokimeeskonna uusaastapeol läks löömaks, vastu hambaid sai ka ühe mängija abikaasa</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/hoki/video-vene-hokimeeskonna-uusaastapeol-laks-loomaks-vastu-hambaid-sai-ka-uhe-mangija-abikaasa?id=80770191&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(15)</a><div class="article__date">12.01.2018</div></div><a href="http://sport.delfi.ee/news/suusatamine/hoki/video-vene-hokimeeskonna-uusaastapeol-laks-loomaks-vastu-hambaid-sai-ka-uhe-mangija-abikaasa?id=80770191" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/lSjtAfWRt1k/0jpg-80770375.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/suusatamine/hoki/video-vene-hokimeeskonna-uusaastapeol-laks-loomaks-vastu-hambaid-sai-ka-uhe-mangija-abikaasa?id=80770191" class="headline__lead">KHLis hokit mängivas Omski Avangardi klubis on puhkenud skandaal: nimelt läks tiimi uusaastapeol mängijate vahel tõsiseks lööminguks ning puutumata ei jäänud ka sportlaste abikaasad.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/suusatamine/hoki/video-vene-hokimeeskonna-uusaastapeol-laks-loomaks-vastu-hambaid-sai-ka-uhe-mangija-abikaasa?id=80770191" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Vene+hokimeeskonna+uusaastapeol+l%C3%A4ks+l%C3%B6%C3%B6maks%2C+vastu+hambaid+sai+ka+%C3%BChe+m%C3%A4ngija+abikaasa%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80770191" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80770191%26t%3DVIDEO+%7C+Vene+hokimeeskonna+uusaastapeol+l%C3%A4ks+l%C3%B6%C3%B6maks%2C+vastu+hambaid+sai+ka+%C3%BChe+m%C3%A4ngija+abikaasa" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80770191&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-5487" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1515505766";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-5487","mid":450603,"mkw":["sport_varia","sport_muu","sport_80774945","sport_article","article_80774945","channel_sport","source_24602055"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/maailm/austraalia-lahtistel-on-puhkemas-lesbiskandaal?id=80768187">Austraalia lahtistel on puhkemas lesbiskandaal</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/tennis/maailm/austraalia-lahtistel-on-puhkemas-lesbiskandaal?id=80768187&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(115)</a><div class="article__date">12.01.2018</div></div><a href="http://sport.delfi.ee/news/tennis/maailm/austraalia-lahtistel-on-puhkemas-lesbiskandaal?id=80768187" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/F1Tq-GENWEY/9f06e5a58733579c7a-80768425.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/tennis/maailm/austraalia-lahtistel-on-puhkemas-lesbiskandaal?id=80768187" class="headline__lead">Tenniseaasta esimese Suure Slämmi turniiri Australian Openi eel on mitmed prominentsed endised tippmängijad teravalt sõna võtnud läbi aegade edukaima naismängija Margaret Courti suunas.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/tennis/maailm/austraalia-lahtistel-on-puhkemas-lesbiskandaal?id=80768187" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAustraalia+lahtistel+on+puhkemas+lesbiskandaal%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80768187" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80768187%26t%3DAustraalia+lahtistel+on+puhkemas+lesbiskandaal" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80768187&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/video-kui-hing-ihkab-eksklusiivset-kodu-vaata-luksuslikku-ja-energiatohusat-elamist?id=79278216">VIDEO | Kui hing ihkab eksklusiivset kodu — vaata luksuslikku ja energiatõhusat elamist</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/video-kui-hing-ihkab-eksklusiivset-kodu-vaata-luksuslikku-ja-energiatohusat-elamist?id=79278216" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/zDpftc2eZ0g/de67659a55c7e007cc-79339430.jpg" alt="">
				<i class="headline__picture--watermark-video"></i><i class="headline__picture--watermark-pic"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/video-kui-hing-ihkab-eksklusiivset-kodu-vaata-luksuslikku-ja-energiatohusat-elamist?id=79278216" class="headline__lead">Kristiine ja kesklinna piiril asub 2016. aastal valminud luksuslik, arhitekt Riho Jagomägi projekti järgi ehitatud elamine, mis võlub äärmiselt pilkupüüdva sisekujuduse ja targa maja lahendustega. See detaildieni läbi mõeldud maja on müügis ja tõtt-öelda on eramu müügikuulutus tase omaette — videopilt annab edasi kogu selle luksuse ja kvaliteedi, mida jagub majja igal sammul.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/video-kui-hing-ihkab-eksklusiivset-kodu-vaata-luksuslikku-ja-energiatohusat-elamist?id=79278216" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Kui+hing+ihkab+eksklusiivset+kodu+%E2%80%94+vaata+luksuslikku+ja+energiat%C3%B5husat+elamist%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F79278216" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F79278216%26t%3DVIDEO+%7C+Kui+hing+ihkab+eksklusiivset+kodu+%E2%80%94+vaata+luksuslikku+ja+energiat%C3%B5husat+elamist" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=79278216&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/f1/schumacheri-kuulus-ringrada-laheb-omaparasel-pohjusel-hingusele?id=80773991">Schumacheri kuulus ringrada läheb omapärasel põhjusel hingusele</a></h1><div class="article__date">12.01.2018</div></div><a href="http://sport.delfi.ee/news/auto/f1/schumacheri-kuulus-ringrada-laheb-omaparasel-pohjusel-hingusele?id=80773991" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/SLTG_RaSWqA/nii-sebastian-vettel-kui-michael-schumacher-on-tippsoitjateks-sirgunud-80774403.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/auto/f1/schumacheri-kuulus-ringrada-laheb-omaparasel-pohjusel-hingusele?id=80773991" class="headline__lead">Kölni lähistel asuv kardirada, kust sirgus tippsõitjaks ka seitsmekordne vormel-1 maailmameister Michael Schumacher, läheb lammutamisele, sest seal hakatakse kivisütt kaevandama.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/auto/f1/schumacheri-kuulus-ringrada-laheb-omaparasel-pohjusel-hingusele?id=80773991" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSchumacheri+kuulus+ringrada+l%C3%A4heb+omap%C3%A4rasel+p%C3%B5hjusel+hingusele%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80773991" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80773991%26t%3DSchumacheri+kuulus+ringrada+l%C3%A4heb+omap%C3%A4rasel+p%C3%B5hjusel+hingusele" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80773991&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-8266" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1515505766";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-8266","mid":450603,"mkw":["sport_varia","sport_muu","sport_80774945","sport_article","article_80774945","channel_sport","source_24602055"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/melu/uudised/fotod-lati-naiste-korvpallikoondislane-andis-teada-et-abiellus-salaja-naisega?id=80771167">FOTOD | Läti naiste korvpallikoondislane andis teada, et abiellus salaja naisega</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/melu/uudised/fotod-lati-naiste-korvpallikoondislane-andis-teada-et-abiellus-salaja-naisega?id=80771167&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(6)</a><div class="article__date">12.01.2018</div></div><a href="http://sport.delfi.ee/news/melu/uudised/fotod-lati-naiste-korvpallikoondislane-andis-teada-et-abiellus-salaja-naisega?id=80771167" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/0qudElBmMaU/d30185a5898d9673e6-80771301.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/melu/uudised/fotod-lati-naiste-korvpallikoondislane-andis-teada-et-abiellus-salaja-naisega?id=80771167" class="headline__lead">Läti naiste korvpallikoondiseski mänginud 26-aastane Sabine Niedola andis Facebooki vahendusel teada ilusast uudisest: nimelt abiellus ta juba eelmise aasta veebruaris oma ameeriklannast kaaslase Angela Tisdale'iga.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/melu/uudised/fotod-lati-naiste-korvpallikoondislane-andis-teada-et-abiellus-salaja-naisega?id=80771167" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+%7C+L%C3%A4ti+naiste+korvpallikoondislane+andis+teada%2C+et+abiellus+salaja+naisega%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80771167" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80771167%26t%3DFOTOD+%7C+L%C3%A4ti+naiste+korvpallikoondislane+andis+teada%2C+et+abiellus+salaja+naisega" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80771167&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/wrc/selgus-summa-millega-ford-tanavu-m-sporti-toetab?id=80776733">Selgus summa, millega Ford tänavu M-Sporti toetab</a></h1><div class="article__date">12.01.2018</div></div><a href="http://sport.delfi.ee/news/auto/wrc/selgus-summa-millega-ford-tanavu-m-sporti-toetab?id=80776733" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/8RDDQYywoSI/sebastien-ogier-ja-julien-ingrassia-78331542.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/auto/wrc/selgus-summa-millega-ford-tanavu-m-sporti-toetab?id=80776733" class="headline__lead">Mullu autoralli MM-sarjas nii individuaalse kui võistkondliku MM-tiitli võitnud M-Sport saab tänavu Fordilt märkimisväärse toetuse.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/auto/wrc/selgus-summa-millega-ford-tanavu-m-sporti-toetab?id=80776733" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSelgus+summa%2C+millega+Ford+t%C3%A4navu+M-Sporti+toetab%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80776733" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80776733%26t%3DSelgus+summa%2C+millega+Ford+t%C3%A4navu+M-Sporti+toetab" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80776733&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/wrc/m-spordi-rallimeeskond-avalikustas-kolmanda-soitja-nime?id=80776643">M-Spordi rallimeeskond avalikustas kolmanda sõitja nime</a></h1><div class="article__date">12.01.2018</div></div><a href="http://sport.delfi.ee/news/auto/wrc/m-spordi-rallimeeskond-avalikustas-kolmanda-soitja-nime?id=80776643" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/1pDQGUTnj4M/teemu-suninen-80776683.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/auto/wrc/m-spordi-rallimeeskond-avalikustas-kolmanda-soitja-nime?id=80776643" class="headline__lead">Ott Tänaku eelmine tööandja M-Sport teatas täna, et nende meeskonna tänavuse hooaja kolmas sõitja on soomlane Teemu Suninen, kes lööb kaasa kaheksal MM-etapil.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/auto/wrc/m-spordi-rallimeeskond-avalikustas-kolmanda-soitja-nime?id=80776643" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DM-Spordi+rallimeeskond+avalikustas+kolmanda+s%C3%B5itja+nime%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80776643" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80776643%26t%3DM-Spordi+rallimeeskond+avalikustas+kolmanda+s%C3%B5itja+nime" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80776643&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-6786" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1515505766";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-6786","mid":450603,"mkw":["sport_varia","sport_muu","sport_80774945","sport_article","article_80774945","channel_sport","source_24602055"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/kml/otsepilt-delfi-tv-s-tartu-ulikool-mangib-viljandis-parnuga-omaparases-riietuses-kulalised-tegid-hea-avapoolaja?id=80770411">OTSEPILT DELFI TV-s | Tartu Ülikool mängib Viljandis Pärnuga. Omapärases riietuses külalised tegid hea avapoolaja</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/kml/otsepilt-delfi-tv-s-tartu-ulikool-mangib-viljandis-parnuga-omaparases-riietuses-kulalised-tegid-hea-avapoolaja?id=80770411&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(12)</a><div class="article__date">12.01.2018</div></div><a href="http://sport.delfi.ee/news/korvpall/kml/otsepilt-delfi-tv-s-tartu-ulikool-mangib-viljandis-parnuga-omaparases-riietuses-kulalised-tegid-hea-avapoolaja?id=80770411" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/LQGboSfm5i0/tlu-kalev-kaotus-kitsing-korvpall-kristna-meeskond-tallinna-tartu-voit-80771023.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/kml/otsepilt-delfi-tv-s-tartu-ulikool-mangib-viljandis-parnuga-omaparases-riietuses-kulalised-tegid-hea-avapoolaja?id=80770411" class="headline__lead">Alexela korvpalli meistriliigas peetakse täna õhtul üks kohtumine, aga seda küllaltki harjumatus paigas: nimelt võtab Tartu Ülikool Pärnu Sadama vastu sedapuhku hoopis Viljandi Spordihoones. Kuna Pärnu võttis mängule kaasa vaid tumeda särgi, astuvad nad täna tartlastele vastu kollases soojendussärgis.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/kml/otsepilt-delfi-tv-s-tartu-ulikool-mangib-viljandis-parnuga-omaparases-riietuses-kulalised-tegid-hea-avapoolaja?id=80770411" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DOTSEPILT+DELFI+TV-s+%7C+Tartu+%C3%9Clikool+m%C3%A4ngib+Viljandis+P%C3%A4rnuga.+Omap%C3%A4rases+riietuses+k%C3%BClalised+tegid+hea+avapoolaja%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80770411" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80770411%26t%3DOTSEPILT+DELFI+TV-s+%7C+Tartu+%C3%9Clikool+m%C3%A4ngib+Viljandis+P%C3%A4rnuga.+Omap%C3%A4rases+riietuses+k%C3%BClalised+tegid+hea+avapoolaja" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80770411&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/video-tallinnas-topiti-muusikud-kaubikusse?id=80376652">VIDEO | Tallinnas topiti muusikud kaubikusse</a></h1>
		</div>
		<a href="http://forte.delfi.ee/news/auto/video-tallinnas-topiti-muusikud-kaubikusse?id=80376652" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/TrYfKYZ4mHg/2d0795a25179047022-80376842.jpg" alt="">
				<i class="headline__picture--watermark-video"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/auto/video-tallinnas-topiti-muusikud-kaubikusse?id=80376652" class="headline__lead">Tallinnas endisel Kunstiakadeemia krundil toimus ajaloo esimene tarbesõidukites toimuv jõulukontsert.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/auto/video-tallinnas-topiti-muusikud-kaubikusse?id=80376652" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Tallinnas+topiti+muusikud+kaubikusse%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80376652" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80376652%26t%3DVIDEO+%7C+Tallinnas+topiti+muusikud+kaubikusse" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80376652&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/varia/muu/fotod-tallinnas-algas-korgetasemeline-paul-kerese-malestusturniir?id=80776337">FOTOD | Tallinnas algas kõrgetasemeline Paul Kerese mälestusturniir</a></h1><div class="article__date">12.01.2018</div></div><a href="http://sport.delfi.ee/news/varia/muu/fotod-tallinnas-algas-korgetasemeline-paul-kerese-malestusturniir?id=80776337" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/3JwD_l3S_Z8/male-maletaja-maletamine-paul-kerese-turniir-80776387.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/varia/muu/fotod-tallinnas-algas-korgetasemeline-paul-kerese-malestusturniir?id=80776337" class="headline__lead">ESS Kalevi ja Eesti Maleliidu koostöös korraldatav traditsiooniline rahvusvaheline Paul Kerese mälestusturniir toimub 12.-14. jaanuaril Tallinnas, Original Sokos Hotell Viru konverentsiruumides. Võistlusele on registreerunud 19 suurmeistrit.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/varia/muu/fotod-tallinnas-algas-korgetasemeline-paul-kerese-malestusturniir?id=80776337" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+%7C+Tallinnas+algas+k%C3%B5rgetasemeline+Paul+Kerese+m%C3%A4lestusturniir%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80776337" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80776337%26t%3DFOTOD+%7C+Tallinnas+algas+k%C3%B5rgetasemeline+Paul+Kerese+m%C3%A4lestusturniir" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80776337&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-1431" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1515505766";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-1431","mid":450603,"mkw":["sport_varia","sport_muu","sport_80774945","sport_article","article_80774945","channel_sport","source_24602055"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/varia/muu/raul-must-ja-kristin-kuuba-paasesid-tallinna-tippturniiril-veerandfinaali?id=80776179">Raul Must ja Kristin Kuuba pääsesid Tallinna tippturniiril veerandfinaali</a></h1><div class="article__date">12.01.2018</div></div><a href="http://sport.delfi.ee/news/varia/muu/raul-must-ja-kristin-kuuba-paasesid-tallinna-tippturniiril-veerandfinaali?id=80776179" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/Lg8fyhh82H4/kristin-kuuba-76315685.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/varia/muu/raul-must-ja-kristin-kuuba-paasesid-tallinna-tippturniiril-veerandfinaali?id=80776179" class="headline__lead">Tallinnas toimuva sulgpalli Euroopa karikaetapi põhiturniir algas Eesti põhilootuste jaoks hästi.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/varia/muu/raul-must-ja-kristin-kuuba-paasesid-tallinna-tippturniiril-veerandfinaali?id=80776179" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRaul+Must+ja+Kristin+Kuuba+p%C3%A4%C3%A4sesid+Tallinna+tippturniiril+veerandfinaali%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80776179" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80776179%26t%3DRaul+Must+ja+Kristin+Kuuba+p%C3%A4%C3%A4sesid+Tallinna+tippturniiril+veerandfinaali" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80776179&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/vorkpall/eesti/parnu-testib-end-enne-eurosarja-rakvere-vastu?id=80776099">Pärnu testib end enne eurosarja Rakvere vastu</a></h1><div class="article__date">12.01.2018</div></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/parnu-testib-end-enne-eurosarja-rakvere-vastu?id=80776099" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/xN2rJGMvtW0/parnu-vk-kuprose-paphos-80557150.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/vorkpall/eesti/parnu-testib-end-enne-eurosarja-rakvere-vastu?id=80776099" class="headline__lead">Võrkpalli Credit24 Meistriliigas toimub sel nädalavahetusel kaks kohtumist, kui laupäeval võõrustab Pärnu VK Rakveret ning pühapäeval kohtuvad Tartus sealne Bigbank Tartu ja TTÜ meeskonnad.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/vorkpall/eesti/parnu-testib-end-enne-eurosarja-rakvere-vastu?id=80776099" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DP%C3%A4rnu+testib+end+enne+eurosarja+Rakvere+vastu%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80776099" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80776099%26t%3DP%C3%A4rnu+testib+end+enne+eurosarja+Rakvere+vastu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80776099&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-6815" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1515505766";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-6815","mid":450603,"mkw":["sport_varia","sport_muu","sport_80774945","sport_article","article_80774945","channel_sport","source_24602055"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/sobiva-tootaja-otsinguil-kuus-nippi-tulemuslikuks-varbamiseks-andmebaasiotsingu-teel?id=79326330">Sobiva töötaja otsinguil: kuus nippi tulemuslikuks värbamiseks andmebaasiotsingu teel</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/sobiva-tootaja-otsinguil-kuus-nippi-tulemuslikuks-varbamiseks-andmebaasiotsingu-teel?id=79326330" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/RmH_77Ceq68/8e39b59a3fa4467f9d-79326368.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/sobiva-tootaja-otsinguil-kuus-nippi-tulemuslikuks-varbamiseks-andmebaasiotsingu-teel?id=79326330" class="headline__lead">Ei ole saladus ega ka uudis, et tulemuslikuks värbamiseks peab rakendama enamat kui lihtsalt kena väljanägemisega töökuulutus. 2017. aasta märtsikuus CV-Online’i tehtud uuringu tulemusena otsis viimase 30 päeva jooksul aktiivselt tööd 43% tööealisest elanikkonnast, kellest ainult viiendik jõudis kandideerimisotsuseni. Üha enam panevad inimesi uut ja arendavamat tööd otsima ootus kõrgemale töötasule ning ihalus uue väljakutse järele. Tööandja võimuses on käia eeltoodud trendidega kaasas ja vastavalt nendele kavandada enda värbamistegevus võimalikult tulemuslikult. Tööriistu tulemuslikuks värbamiseks on aga mitmeid ja nende oskuslik kasutamine on omaette meistriklass.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/sobiva-tootaja-otsinguil-kuus-nippi-tulemuslikuks-varbamiseks-andmebaasiotsingu-teel?id=79326330" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSobiva+t%C3%B6%C3%B6taja+otsinguil%3A+kuus+nippi+tulemuslikuks+v%C3%A4rbamiseks+andmebaasiotsingu+teel%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F79326330" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F79326330%26t%3DSobiva+t%C3%B6%C3%B6taja+otsinguil%3A+kuus+nippi+tulemuslikuks+v%C3%A4rbamiseks+andmebaasiotsingu+teel" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=79326330&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/eesti/fotod-ragnar-klavan-teenis-inglismaal-ilusa-zestiga-plusspunkte?id=80775837">FOTOD | Ragnar Klavan teenis Inglismaal ilusa žestiga plusspunkte</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/eesti/fotod-ragnar-klavan-teenis-inglismaal-ilusa-zestiga-plusspunkte?id=80775837&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(14)</a><div class="article__date">12.01.2018</div></div><a href="http://sport.delfi.ee/news/jalgpall/eesti/fotod-ragnar-klavan-teenis-inglismaal-ilusa-zestiga-plusspunkte?id=80775837" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/LApuBYkDabs/liverpooli-peatreener-jurgen-klopp-ja-ragnar-klavan-80775939.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/eesti/fotod-ragnar-klavan-teenis-inglismaal-ilusa-zestiga-plusspunkte?id=80775837" class="headline__lead">Eesti koondise ja Liverpooli jalgpalliklubi keskkaitsja Ragnar Klavan tegi täna Põhja-Liverpoolis asuvale toidupangale annetuse.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/eesti/fotod-ragnar-klavan-teenis-inglismaal-ilusa-zestiga-plusspunkte?id=80775837" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+%7C+Ragnar+Klavan+teenis+Inglismaal+ilusa+%C5%BEestiga+plusspunkte%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80775837" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80775837%26t%3DFOTOD+%7C+Ragnar+Klavan+teenis+Inglismaal+ilusa+%C5%BEestiga+plusspunkte" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80775837&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/voitlussport/poks/profipoksi-raskekaalu-maailmameister-saadeti-uhiskondlikku-tood-tegema?id=80775689">Profipoksi raskekaalu maailmameister saadeti ühiskondlikku tööd tegema</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/voitlussport/poks/profipoksi-raskekaalu-maailmameister-saadeti-uhiskondlikku-tood-tegema?id=80775689&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(6)</a><div class="article__date">12.01.2018</div></div><a href="http://sport.delfi.ee/news/voitlussport/poks/profipoksi-raskekaalu-maailmameister-saadeti-uhiskondlikku-tood-tegema?id=80775689" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/8lhrQK_pWrw/deontay-wilder-80775801.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/voitlussport/poks/profipoksi-raskekaalu-maailmameister-saadeti-uhiskondlikku-tood-tegema?id=80775689" class="headline__lead">Profipoksi WBC sarja raskekaalu maailmameister Deontay Wilder peab marihuaana omamise eest tegema karistuseks 60 tundi ühiskondlikku kasulikku tööd.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/voitlussport/poks/profipoksi-raskekaalu-maailmameister-saadeti-uhiskondlikku-tood-tegema?id=80775689" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DProfipoksi+raskekaalu+maailmameister+saadeti+%C3%BChiskondlikku+t%C3%B6%C3%B6d+tegema%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80775689" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80775689%26t%3DProfipoksi+raskekaalu+maailmameister+saadeti+%C3%BChiskondlikku+t%C3%B6%C3%B6d+tegema" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80775689&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-1254" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1515505766";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-1254","mid":450603,"mkw":["sport_varia","sport_muu","sport_80774945","sport_article","article_80774945","channel_sport","source_24602055"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/norra-voitis-teatesoidu-eesti-laskesuusatajad-said-17-koha?id=80775227">Norra võitis teatesõidu, Eesti laskesuusatajad said 17. koha</a></h1><div class="article__date">12.01.2018</div></div><a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/norra-voitis-teatesoidu-eesti-laskesuusatajad-said-17-koha?id=80775227" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/96yqPO8mHzE/norra-johannes-thinges-bo-80775433.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/norra-voitis-teatesoidu-eesti-laskesuusatajad-said-17-koha?id=80775227" class="headline__lead">Saksamaal Ruhpoldingus jätkuval laskesuusatamise MK-etapil võitis meeste 4x7,5 km teatesõidu Norra.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/norra-voitis-teatesoidu-eesti-laskesuusatajad-said-17-koha?id=80775227" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNorra+v%C3%B5itis+teates%C3%B5idu%2C+Eesti+laskesuusatajad+said+17.+koha%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80775227" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80775227%26t%3DNorra+v%C3%B5itis+teates%C3%B5idu%2C+Eesti+laskesuusatajad+said+17.+koha" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80775227&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/video-kadri-tali-pani-uue-nissani-tosiselt-proovile?id=80155098">VIDEO | Kadri Tali pani uue Nissani tõsiselt proovile</a></h1>
		</div>
		<a href="http://forte.delfi.ee/news/auto/video-kadri-tali-pani-uue-nissani-tosiselt-proovile?id=80155098" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/WQ1KWXLNAz0/82ec25a0af0c80e6a5-80160602.jpg" alt="">
				<i class="headline__picture--watermark-video"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/auto/video-kadri-tali-pani-uue-nissani-tosiselt-proovile?id=80155098" class="headline__lead">“Nagu hästi orkestreeritud teos – kõik on omal kohal, selge ja hästi haaratav,” kiidab Kadri Tali uut Nissan Qashqaid. Vaata videost, kuidas aitab tänapäevaste funktsioonidega auto tulla loomeinimesel toime, kui elu vaja jagada maa, linna ja isegi mitme riigi vahel!</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/auto/video-kadri-tali-pani-uue-nissani-tosiselt-proovile?id=80155098" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Kadri+Tali+pani+uue+Nissani+t%C3%B5siselt+proovile%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80155098" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80155098%26t%3DVIDEO+%7C+Kadri+Tali+pani+uue+Nissani+t%C3%B5siselt+proovile" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80155098&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/wrc/tv3-video-ott-tanak-kiitis-kaardilugejat-jarveoja-on-tapselt-see-keda-mul-oli-vaja?id=80775247">TV3 VIDEO | Ott Tänak kiitis kaardilugejat: Järveoja on täpselt see, keda mul oli vaja</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/auto/wrc/tv3-video-ott-tanak-kiitis-kaardilugejat-jarveoja-on-tapselt-see-keda-mul-oli-vaja?id=80775247&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">12.01.2018</div></div><a href="http://sport.delfi.ee/news/auto/wrc/tv3-video-ott-tanak-kiitis-kaardilugejat-jarveoja-on-tapselt-see-keda-mul-oli-vaja?id=80775247" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/cx5C_YA6U_s/ott-tanak-80373484.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/auto/wrc/tv3-video-ott-tanak-kiitis-kaardilugejat-jarveoja-on-tapselt-see-keda-mul-oli-vaja?id=80775247" class="headline__lead">Eesti hetke parim rallisõitja Ott Tänak ja tema kaardilugeja Martin Järveoja rääkisid TV3 Seitsmestele uudistele alanud aasta eesmärkidest ja plaanidest.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/auto/wrc/tv3-video-ott-tanak-kiitis-kaardilugejat-jarveoja-on-tapselt-see-keda-mul-oli-vaja?id=80775247" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTV3+VIDEO+%7C+Ott+T%C3%A4nak+kiitis+kaardilugejat%3A+J%C3%A4rveoja+on+t%C3%A4pselt+see%2C+keda+mul+oli+vaja%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80775247" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80775247%26t%3DTV3+VIDEO+%7C+Ott+T%C3%A4nak+kiitis+kaardilugejat%3A+J%C3%A4rveoja+on+t%C3%A4pselt+see%2C+keda+mul+oli+vaja" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80775247&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-9785" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1515505766";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-9785","mid":450603,"mkw":["sport_varia","sport_muu","sport_80774945","sport_article","article_80774945","channel_sport","source_24602055"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div></section>			</div>
<div class="col col-has-ad" id="right">
	<div style="padding-bottom: 24px" class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435609&mkv=channel:sport,position:pos_000&mkw=sport_varia,sport_muu,sport_80774945,sport_article,article_80774945,channel_sport,source_24602055&"></script></div>			<div id="delfi-adx-1122495736-8246" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1515505766";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1122495736-8246","mid":435609,"mkw":["sport_varia","sport_muu","sport_80774945","sport_article","article_80774945","channel_sport","source_24602055"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1122495736-7692" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1515505766";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1122495736-7692","mid":435609,"mkw":["sport_varia","sport_muu","sport_80774945","sport_article","article_80774945","channel_sport","source_24602055"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1122495736-3149" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1515505766";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1122495736-3149","mid":435609,"mkw":["sport_varia","sport_muu","sport_80774945","sport_article","article_80774945","channel_sport","source_24602055"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1122495736-5249" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1515505766";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1122495736-5249","mid":435609,"mkw":["sport_varia","sport_muu","sport_80774945","sport_article","article_80774945","channel_sport","source_24602055"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			<script type="text/javascript">
ado.config({mode: "new", xml: false, characterEncoding: true});
</script>
<div class="bl_sep"></div>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div class="dwidget" id="dwidget_4384" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4384,0)</script><div class="dwidget" id="dwidget_5115" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5115,1)</script><div class="dwidget" id="dwidget_9383" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9383,1)</script><div class="dwidget" id="dwidget_4096" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4096,1)</script><div class="dwidget" id="dwidget_9599" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9599,1)</script><div class="dwidget" id="dwidget_5878" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5878,1)</script><div class="dwidget" id="dwidget_4937" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4937,1)</script><div class="dwidget" id="dwidget_7854" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7854,1)</script><div class="dwidget" id="dwidget_2495" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(2495,1)</script><div class="dwidget" id="dwidget_7186" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7186,1)</script><div class="dwidget" id="dwidget_8026" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8026,1)</script><div class="dwidget" id="dwidget_9021" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9021,1)</script><div class="dwidget" id="dwidget_6916" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6916,1)</script><div class="dwidget" id="dwidget_10463" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10463,1)</script><div class="dwidget" id="dwidget_15606" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15606,1)</script><div class="dwidget" id="dwidget_16294" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(16294,1)</script><div class="dwidget" id="dwidget_11399" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11399,1)</script><div class="dwidget" id="dwidget_11539" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11539,1)</script><div class="dwidget" id="dwidget_12231" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12231,1)</script><div class="dwidget" id="dwidget_12335" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12335,1)</script><div class="dwidget" id="dwidget_4362" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4362,1)</script><div class="dwidget" id="dwidget_6446" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6446,1)</script><div class="dwidget" id="dwidget_5762" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5762,1)</script><div class="dwidget" id="dwidget_4913" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4913,1)</script><div class="dwidget" id="dwidget_3408" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3408,1)</script><div class="dwidget" id="dwidget_4967" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4967,1)</script><div class="dwidget" id="dwidget_8257" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8257,1)</script><div class="dwidget" id="dwidget_5547" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5547,1)</script><div class="dwidget" id="dwidget_5964" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5964,1)</script><div class="dwidget" id="dwidget_12635" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12635,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=80774945&url=%2Fnews%2Fvaria%2Fmuu%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1515677085"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1504607269"></script>
	</div>
</footer>

<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/sport'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/sport" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'sport.delfi.ee/a/80774945';
_sf_async_config.sections = 'sport.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1511444622"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1515760748");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1515760748");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="https://www.digilehed.ee/adfreedelfi?sv=d" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-4270905240-2245" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1515505766";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4270905240-2245","mid":488430,"mkw":["sport_varia","sport_muu","sport_80774945","sport_article","article_80774945","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script>
$(function(){
	if( window.$ && $.fancybox && window.cookie && cookie.get && cookie.get('zlickForm') && cookie.get('zlick')) {
		var s = document.createElement('script');
		s.src = '//g2.nh.ee/d/r/zl/js/lightbox.min.js' + '?v=1';
		s.type = 'text/javascript'
		s.async = true;
		document.head.appendChild(s);
	}
});
</script>

</body>
</html>
