
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>

	<title>FOTO | Savisaar tõi kulturismi ja fitnessi Euroopa meistrivõistlustelt Eestile esimese medali
 - Sport
</title>
	


			
	
										
		<meta property="og:image" content="https://g2.nh.ee/images/pix/siim-savisaar-81986011.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="FOTO | Savisaar tõi kulturismi ja fitnessi Euroopa meistrivõistlustelt Eestile esimese medali">

	

<meta property="og:url" content="http://www.delfi.ee/a/81985995">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sport">
<meta property="og:description" content="3-7. mail toimuvad Hispaanias Santa Susannas Euroopa meistrivõistlused kulturismis ja fitnessis. Kasvavat populaarsust koguval alal on käesoleval aastal Eestit esindamas 25 sportlast. Tänaseks on esimene võistluspäev lõppenud. Võistlustules olid klassikalise kulturismi võistlejad Peep Reinart, Rain Kuusnõmm ning games classic kulturismis käesoleva aasta Eesti karikavõitja Siim Savisaar. Savisaar tõi Eestile ka esimese medali, kui ta sai kaela hõbedase autasu.">
<meta property="article:published_time" content="1525379132">

			<meta property="article:tag" content="Egert Oiov">
			<meta property="article:tag" content="Andra Vagur">
			<meta property="article:tag" content="Arida Muru">
			<meta property="article:tag" content="Eesti Kulturismi ja Fitnessi Liit">
			<meta property="article:tag" content="Endla Vaher">
			<meta property="article:tag" content="Kaisa Abner">
			<meta property="article:tag" content="Lilian Rannu">
			<meta property="article:tag" content="Ott Kiivikas">
			<meta property="article:tag" content="Raigo Kuusnõmm">
			<meta property="article:tag" content="Siim Savisaar">
	

				
	<meta name="description" content="3-7. mail toimuvad Hispaanias Santa Susannas Euroopa meistrivõistlused kulturismis ja fitnessis. Kasvavat populaarsust koguval alal on käesoleval aastal Eestit esindamas 25 sportlast. Tänaseks on esimene võistluspäev lõppenud. Võistlustules olid klassikalise kulturismi võistlejad Peep Reinart, Rain Kuusnõmm ning games classic kulturismis käesoleva aasta Eesti karikavõitja Siim Savisaar. Savisaar tõi Eestile ka esimese medali, kui ta sai kaela hõbedase autasu. - DELFI" />

	<meta name="keywords" content="Egert Oiov, Andra Vagur, Arida Muru, Eesti Kulturismi ja Fitnessi Liit, Endla Vaher, Kaisa Abner, Lilian Rannu, Ott Kiivikas, Raigo Kuusnõmm, Siim Savisaar">

<link rel="image_src" href="https://g2.nh.ee/images/pix/siim-savisaar-81986011.jpg">
<link rel="canonical" href="http://sport.delfi.ee/news/varia/muu/foto-savisaar-toi-kulturismi-ja-fitnessi-euroopa-meistrivoistlustelt-eestile-esimese-medali?id=81985995" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.sport.delfi.ee/article.php?id=81985995">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="81985995"/>
<meta property="og:article:author" content="Madis Kalvet"/>
<meta name="cXenseParse:recs:publishtime" content="2018-05-03T23:25:32+0300"/>
<meta name="cXenseParse:recs:category" content="news/varia/muu"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Sport"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Delfi Sport"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Sport, Muud alad, Muud alad" />
<link rel="Shortcut Icon" href="//g2.nh.ee/sp/i/favicon_2016.ico">
<meta name="application-name" content="Delfi Sport"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-tooltip" content="Sport"/>
<meta name="msapplication-starturl" content="http://sport.delfi.ee/"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Spordiuudised" href="http://feeds2.feedburner.com/delfisport">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=sport.scss,lib.scss,partners.css&amp;1525094010">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1524641932">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1525339292"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJ2YXJpYSIsIl9jYXRfSUQiOiIyNDM1NjM1MyIsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxODA1MDQwMCIsImNzcCI6eyJsYW5nIjoiZXQiLCJ0eXBlIjoic3BvcnQifSwic2lnIjoiMTNkNGM5M2Y1MmVhOTQ5NjExOTg3NTRiMTZhYjUzZGIifQ')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["sport_varia","sport_muu","sport_81985995","sport_article","article_81985995","channel_sport","source_24602055","tag-egert-oiov","tag-andra-vagur","tag-arida-muru","tag-eesti-kulturismi-ja-fitnessi-liit","tag-endla-vaher","tag-kaisa-abner","tag-lilian-rannu","tag-ott-kiivikas","tag-raigo-kuusnomm","tag-siim-savisaar"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: '2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=17;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script>
$(function() {
	// Social button events
	$(document).on('click', '.icon--fb,.icon--tw', function(e) {
		e.preventDefault();
		var $link = $(this);
		var href = $link.attr('href');
		var width = $link.data('width') || 500;
		var height = $link.data('height') || 500;
		var target = $link.data('target') || 'share_window';

		window.open(href, target, 'width=' + width + ',height=' + height);
	});
	$(document).on("click", '.js-send2friend[href]', function(){
		var s2fUrl = $(this).attr('href');
		$.fancybox({
			width: 720,
			height: 510,
			padding: 0,
			autoScale: false,
			autoDimensions: true,
			transitionIn: 'none',
			transitionOut: 'none',
			type: 'iframe',
			href: s2fUrl,
			titleShow: false,
			onStart: function(){
				$('#fancybox-wrap')
					.addClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.addClass('fancybox-overlay--send2friend');
			},
			onClosed: function(){
				$('#fancybox-wrap')
					.removeClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.removeClass('fancybox-overlay--send2friend');
			}
		});
		return false;
	});
});

</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-sport" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1523343955"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('zU.rC2NQiETNn4MKmQ_bSMUX31mZi270FRLI3wtEDHX.B7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieevheiormjhn" class="dado-sl"></div>
	<div id="delfi-adx-siteheader">
	<script>
	if (Math.floor(Math.random()*100)+1 < 100 && window.delfi_afp && delfi_afp.show_siteheader) {
		if (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/)) {
						delfi_afp.show_siteheader({
				dom: 'delfi-adx-siteheader',
				mid: 466467,
				mkw: ["sport_varia","sport_muu","sport_81985995","sport_article","article_81985995","channel_sport","source_24602055","tag-egert-oiov","tag-andra-vagur","tag-arida-muru","tag-eesti-kulturismi-ja-fitnessi-liit","tag-endla-vaher","tag-kaisa-abner","tag-lilian-rannu","tag-ott-kiivikas","tag-raigo-kuusnomm","tag-siim-savisaar"],
				mkv: {"channel":"sport"}			});
		}
	} else {
		ado.slave('adoceandelfieevheiormjhn',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">R, 4.&nbsp;mai</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">11&deg;</a><div class="dweather2-img-14 dw09"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="04.05.2017" class="header-search__input">
							<input type="hidden" name="tod" value="04.05.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/sport.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a><div class="pcc-link"><a class="pcc-link__button" href="http://ajaleht.epl.ee/?utm_source=sport&amp;utm_medium=button&amp;utm_campaign=sport_telli_digilehed_login#" target="_blank">Sisene digilehte</a></div>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=sport" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories channel-categories__sub-level channel-categories__last-level"><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/varia/muu/" target="_top">Muud alad</a></li><li class="channel-categories__item"><a class="channel-categories__url" href="/news/varia/purjetamine/" target="_top">Purjetamine</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/varia/golf/" target="_top">Golf</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/varia/tostmine/" target="_top">Tõstmine</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/varia/ratsutamine/" target="_top">Ratsutamine</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/varia/kasipall/" target="_top">Käsipall</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/varia/vehklemine/" target="_top">Vehklemine</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/varia/soudmine/" target="_top">Sõudmine</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/varia/ujumine/" target="_top">Ujumine</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/varia/spordipoliitika/" target="_top">Spordipoliitika</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/suusatamine/" target="_top">Suusasport</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/nfl/uudised/" target="_top">NFL</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/triatlon/uudised/" target="_top">Triatlon</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/sumo/uudised/" target="_top">Sumo</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/pokker/uudised/" target="_top">Pokker</a></li> </ul></div><tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	

	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://sport.delfi.ee/news/varia/muu/foto-savisaar-toi-kulturismi-ja-fitnessi-euroopa-meistrivoistlustelt-eestile-esimese-medali?id=81985995&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:8" />
<meta itemprop="datePublished" content="2018-05-03T23:25:32+0300" />
<meta itemprop="dateModified" content="2018-05-03T23:25:32+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=81985995&url=%2Fnews%2Fvaria%2Fmuu%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">03.05.2018, 23:25</div><h1 itemprop="headline" class="article__title" data-parents="Muud alad">FOTO | Savisaar tõi kulturismi ja fitnessi Euroopa meistrivõistlustelt Eestile esimese medali</h1>&nbsp;<a href="http://sport.delfi.ee/news/varia/muu/foto-savisaar-toi-kulturismi-ja-fitnessi-euroopa-meistrivoistlustelt-eestile-esimese-medali?id=81985995&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(8)</a><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g1.nh.ee/images/pix/70x70/e4MS5h8AstE/madis-kalvet-79200710.jpg" alt="Madis Kalvet"></div><div class="author__data"><div class="author__name"><b>Madis Kalvet</b></div><div class="author__info">reporter</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">8</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81985995%26t%3DFOTO+%7C+Savisaar+t%C3%B5i+kulturismi+ja+fitnessi+Euroopa+meistriv%C3%B5istlustelt+Eestile+esimese+medali" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTO+%7C+Savisaar+t%C3%B5i+kulturismi+ja+fitnessi+Euroopa+meistriv%C3%B5istlustelt+Eestile+esimese+medali%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81985995" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=81985995&url=%2Fnews%2Fvaria%2Fmuu%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=81985995" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=81985995&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g2.nh.ee/images/pix/900x1262/dCTvXb4dp8o/siim-savisaar-81986015.jpg" title="EM-medalist Siim Savisaar." data-title="&lt;span&gt;EM-medalist Siim Savisaar.&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Eesti Kulturismi ja Fitnessi Liit&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g1.nh.ee/images/pix/1000x654/Xl0jMDgJoZA/siim-savisaar-81986009.jpg" alt="EM-medalist Siim Savisaar." width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">EM-medalist Siim Savisaar.</span><span class="picture-info__source">Foto: Eesti Kulturismi ja Fitnessi Liit</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
		3-7. mail toimuvad Hispaanias Santa Susannas Euroopa meistrivõistlused kulturismis ja fitnessis. Kasvavat populaarsust koguval alal on käesoleval aastal Eestit esindamas 25 sportlast. Tänaseks on esimene võistluspäev lõppenud. Võistlustules olid klassikalise kulturismi võistlejad Peep Reinart, Rain Kuusnõmm ning games classic kulturismis käesoleva aasta Eesti karikavõitja <a href="http://www.delfi.ee/teemalehed/siim-savisaar" title="Siim Savisaar" class="ttl_link textTag_79723416" target="_blank">Siim Savisaar</a>. Savisaar tõi Eestile ka esimese medali, kui ta sai kaela hõbedase autasu.
</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Reedel on võistlemas rannafitnessi pikkuskategoorias kuni 176 cm tänavuste Eesti karikavõistluste võitja <a href="http://www.delfi.ee/teemalehed/egert-oiov" title="Egert Oiov" class="ttl_link textTag_81509963" target="_blank">Egert Oiov</a>, wellness fitnessi kategoorias kuni 168 cm <a href="http://www.delfi.ee/teemalehed/lilian-rannu" title="Lilian Rannu" class="ttl_link textTag_77948114" target="_blank">Lilian Rannu</a> ja tänavune Eesti karikavõitja Õnnela Raudsepp ning bodyfitness masters 45+ kategoorias tänavune Eesti karikavõitja Esta Pilt.</p>	</div>
</div>
<div class="col col-has-ad hide-mobile">
	<div class="sliding-ads">
		<div class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435609&mkv=channel:sport,position:pos_000&mkw=sport_varia,sport_muu,sport_81985995,sport_article,article_81985995,channel_sport,source_24602055,tag-egert-oiov,tag-andra-vagur,tag-arida-muru,tag-eesti-kulturismi-ja-fitnessi-liit,tag-endla-vaher,tag-kaisa-abner,tag-lilian-rannu,tag-ott-kiivikas,tag-raigo-kuusnomm,tag-siim-savisaar&"></script></div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">			<div id="delfi-adx-1088862676-7537" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525339292";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1088862676-7537","mid":435611,"mkw":["sport_varia","sport_muu","sport_81985995","sport_article","article_81985995","channel_sport","source_24602055","tag-egert-oiov","tag-andra-vagur","tag-arida-muru","tag-eesti-kulturismi-ja-fitnessi-liit","tag-endla-vaher","tag-kaisa-abner","tag-lilian-rannu","tag-ott-kiivikas","tag-raigo-kuusnomm","tag-siim-savisaar"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>
<div class="col article__content">
	<div class="article__body">
<p>Laupäeval on eelvõistlused naiste fitnessis, kus Eestit esindab ka varasematelt tiitlivõistlustelt medaleid toonud legendaarne <a href="http://www.delfi.ee/teemalehed/endla-vaher" title="Endla Vaher" class="ttl_link textTag_66077272" target="_blank">Endla Vaher</a> kategoorias +163 cm ning pühapäeval loodame teda näha ka finaalis taas Eesti fitnessitraditsioonidele au ja kuulsust lisamas. Lisaks on laupäeval võistlustules kulturistid eesotsas meie kõige nimekama tiitlivõistluste medalivõitja ning mitmekordse Eesti meistri <a href="http://www.delfi.ee/teemalehed/ott-kiivikas" title="Ott Kiivikas" class="ttl_link textTag_1192" target="_blank">Ott Kiivikasega</a>, kes paneb laksud käima kategoorias -85 kg ning kategoorias -75 kg on laval medalit nõudlemas <a href="http://www.delfi.ee/teemalehed/raigo-kuusnomm" title="Raigo Kuusnõmm" class="ttl_link textTag_72899345" target="_blank">Raigo Kuusnõmm</a>. Bodyfitnessis võistleb laupäeval Anastasia Jevdokimova kategoorias -172 cm.</p>				<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="http://sport.delfi.ee/news/varia/muu/suur-galerii-bikiinifitnessis-tuli-absoluutklassis-eesti-karikavoitjaks-arida-muru?id=81841431">SUUR GALERII | Bikiinifitnessis tuli absoluutklassis Eesti karikavõitjaks Arida Muru</a>&nbsp;<a href="http://sport.delfi.ee/news/varia/muu/suur-galerii-bikiinifitnessis-tuli-absoluutklassis-eesti-karikavoitjaks-arida-muru?id=81841431&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(86)</a> <span class="article-related__date">21.04.2018</span></li>
				 					
										<li class="article-related__item"><a href="http://sport.delfi.ee/news/varia/muu/bikiinifitnessi-rahvusvaheliselt-jouproovilt-eestlannadele-kaks-kulda?id=81702227">Bikiinifitnessi rahvusvaheliselt jõuproovilt eestlannadele kaks kulda</a>&nbsp;<a href="http://sport.delfi.ee/news/varia/muu/bikiinifitnessi-rahvusvaheliselt-jouproovilt-eestlannadele-kaks-kulda?id=81702227&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a> <span class="article-related__date">08.04.2018</span></li>
				 			</ul>
		</div>
	<p>Pühapäev on bikiinifitnessi pidupäev kus Eestit esindab taas väga suur arv sportlasi. Kategoorias -158 cm säravad Merili Jesaar ja Anita Stalmatskaja, kategoorias – 160 cm võtab naistega mõõtu Eesti selle aastaste karikavõistluste absoluutne võitja ning seni veel juunioride klassi kuuluv <a href="http://www.delfi.ee/teemalehed/arida-muru" title="Arida Muru" class="ttl_link textTag_80367532" target="_blank">Arida Muru</a>.</p><!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Loe veel</h1>
		<section id="cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'c067ee9c63e0c3a114006d6003939daf723ef15c',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c', 'cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
<p>Bikiinifitnessi kategoorias -162 cm võistleb Mariliis Mia Topp, kategoorias -169 cm konkureerivad taas omavahel 2017. aasta maailmameistrivõistluste pronks <a href="http://www.delfi.ee/teemalehed/andra-vagur" title="Andra Vagur" class="ttl_link textTag_74474855" target="_blank">Andra Vagur</a> ja tänavune Eesti karikavõitja Signe Kiviselg. Kõige arvukam on Eesti osavõtt kategoorias -172 cm kus laval on lausa viis sportlast: Kadri Tammoja, <a href="http://www.delfi.ee/teemalehed/kaisa-abner" title="Kaisa Abner" class="ttl_link textTag_81078131" target="_blank">Kaisa Abner</a>, Mari Pukk, Jane Tammearu ja Ksenia Egorova. Juunioride arvestuses võistleb Karina Polovnikova kategoorias -160 cm ning masters kategoorias +163 cm Jana Teder ja Tuuli Jürgens.</p><p>Eesti delegatsiooni juhib <a href="http://www.delfi.ee/teemalehed/eesti-kulturismi-ja-fitnessi-liit" title="Eesti Kulturismi ja Fitnessi Liit" class="ttl_link textTag_78056892" target="_blank">Eesti Kulturismi ja Fitnessi Liidu</a> juhatuse liige ning kohtunike komisjoni esimees Ramil Lipp, koondisega on seekord kaasas ka peatreenerina Jaana Junson ning samuti on rahvusvaheliste kohtunikena tegemas keerulist hindamistööd lava ees Eesti Kulturismi ja Fitnessi liidu peakohtunik Liisa Otsus ning rahvusvahelise kategooria kohtunik Eleri Reinart.</p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://sport.delfi.ee/news/varia/muu/foto-savisaar-toi-kulturismi-ja-fitnessi-euroopa-meistrivoistlustelt-eestile-esimese-medali?id=81985995" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsport.delfi.ee%2Fa%2F81985995&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="FOTO | Savisaar tõi kulturismi ja fitnessi Euroopa meistrivõistlustelt Eestile esimese medali" data-url="http://sport.delfi.ee/a/81985995" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://sport.delfi.ee/news/varia/muu/foto-savisaar-toi-kulturismi-ja-fitnessi-euroopa-meistrivoistlustelt-eestile-esimese-medali?id=81985995" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://sport.delfi.ee/" class="article-info__source-logo">
				<img src="http://g2.nh.ee/images/pix/file73468277_delfisport-source.jpg" alt="Delfi Sport" border="0" width="150" height="34">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://sport.delfi.ee/news/varia/muu/vasimatu-ott-kiivikas-pusib-jatkuvalt-korgvormis?id=81534855" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/80x80/tk0GfXNVbA8/ott-kiivikas-jarjekordse-trofeega-81534871.jpg" alt="Ott Kiivikas järjekordse trofeega"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/varia/muu/vasimatu-ott-kiivikas-pusib-jatkuvalt-korgvormis?id=81534855">Väsimatu Ott Kiivikas püsib jätkuvalt kõrgvormis</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/varia/muu/vasimatu-ott-kiivikas-pusib-jatkuvalt-korgvormis?id=81534855&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(17)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://sport.delfi.ee/news/varia/muu/foto-eesti-on-maailma-viies-fitnessiriik?id=80374188" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/80x80/9NWeTjUODko/316e35a24dfd04cb22-80374224.jpg" alt="FOTO | Eesti on maailma viies fitnessiriik!"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/varia/muu/foto-eesti-on-maailma-viies-fitnessiriik?id=80374188">FOTO | Eesti on maailma viies fitnessiriik!</a></h1></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=81985995" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/egert-oiov">Egert Oiov</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/andra-vagur">Andra Vagur</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/arida-muru">Arida Muru</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/eesti-kulturismi-ja-fitnessi-liit">Eesti Kulturismi ja Fitnessi Liit</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/endla-vaher">Endla Vaher</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/kaisa-abner">Kaisa Abner</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/lilian-rannu">Lilian Rannu</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/ott-kiivikas">Ott Kiivikas</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/raigo-kuusnomm">Raigo Kuusnõmm</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/siim-savisaar">Siim Savisaar</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/varia/muu/foto-savisaar-toi-kulturismi-ja-fitnessi-euroopa-meistrivoistlustelt-eestile-esimese-medali?id=81985995&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(2)</span></a>
							<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/varia/muu/foto-savisaar-toi-kulturismi-ja-fitnessi-euroopa-meistrivoistlustelt-eestile-esimese-medali?id=81985995&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(6)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://sport.delfi.ee/news/varia/muu/foto-savisaar-toi-kulturismi-ja-fitnessi-euroopa-meistrivoistlustelt-eestile-esimese-medali?id=81985995&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://sport.delfi.ee/news/varia/muu/foto-savisaar-toi-kulturismi-ja-fitnessi-euroopa-meistrivoistlustelt-eestile-esimese-medali?id=81985995&amp;com=1&amp;reg=1" data-regcount="2">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://sport.delfi.ee/news/varia/muu/foto-savisaar-toi-kulturismi-ja-fitnessi-euroopa-meistrivoistlustelt-eestile-esimese-medali?id=81985995&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://sport.delfi.ee/news/varia/muu/foto-savisaar-toi-kulturismi-ja-fitnessi-euroopa-meistrivoistlustelt-eestile-esimese-medali?id=81985995&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://sport.delfi.ee/news/varia/muu/foto-savisaar-toi-kulturismi-ja-fitnessi-euroopa-meistrivoistlustelt-eestile-esimese-medali?id=81985995&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="81985995" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="81985995" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://sport.delfi.ee/news/varia/muu/foto-savisaar-toi-kulturismi-ja-fitnessi-euroopa-meistrivoistlustelt-eestile-esimese-medali?id=81985995" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="17" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex hide-mobile" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1122495736-3056" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525339292";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1122495736-3056","mid":435609,"mkw":["sport_varia","sport_muu","sport_81985995","sport_article","article_81985995","channel_sport","source_24602055","tag-egert-oiov","tag-andra-vagur","tag-arida-muru","tag-eesti-kulturismi-ja-fitnessi-liit","tag-endla-vaher","tag-kaisa-abner","tag-lilian-rannu","tag-ott-kiivikas","tag-raigo-kuusnomm","tag-siim-savisaar"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-1164" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525339292";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-1164","mid":450603,"mkw":["sport_varia","sport_muu","sport_81985995","sport_article","article_81985995","channel_sport","source_24602055","tag-egert-oiov","tag-andra-vagur","tag-arida-muru","tag-eesti-kulturismi-ja-fitnessi-liit","tag-endla-vaher","tag-kaisa-abner","tag-lilian-rannu","tag-ott-kiivikas","tag-raigo-kuusnomm","tag-siim-savisaar","after_comment_form"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content col--no-gutter">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/ragnar-klavan-penaltist-ma-ei-kommenteeri-kohtunike-otsuseid-kuid-see-ei-olnud-penalti?id=81985169">Ragnar Klavan penaltist: ma ei kommenteeri kohtunike otsuseid, kuid see ei olnud penalti</a></h1>
						<div class="article__date">03.05.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/ragnar-klavan-penaltist-ma-ei-kommenteeri-kohtunike-otsuseid-kuid-see-ei-olnud-penalti?id=81985169" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/6A1aBDk4PYI/20180502-223445-optauuidcvi6eoyxoqj3gvnkxgw4d2lm-81985191.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/ragnar-klavan-penaltist-ma-ei-kommenteeri-kohtunike-otsuseid-kuid-see-ei-olnud-penalti?id=81985169" class="headline__lead">Eesti jalgpallikoondise kapteni Ragnar Klavani koduklubi FC Liverpool kaotas kolmapäeva õhtul Meistrite liiga poolfinaali korduskohtumises 2:4 AS Romale, kuid pääses kahe mängu kokkuvõttes 7:6 edasi. Mängu viimane värav löödi ülemineutitel AS Roma poolt penaltist. Eelnevalt oli pall tabanud vahetusest sekkunud Klavani kätt.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/ragnar-klavan-penaltist-ma-ei-kommenteeri-kohtunike-otsuseid-kuid-see-ei-olnud-penalti?id=81985169" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRagnar+Klavan+penaltist%3A+ma+ei+kommenteeri+kohtunike+otsuseid%2C+kuid+see+ei+olnud+penalti%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81985169" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81985169%26t%3DRagnar+Klavan+penaltist%3A+ma+ei+kommenteeri+kohtunike+otsuseid%2C+kuid+see+ei+olnud+penalti" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81985169&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/wrc/wrc-sarja-liider-sebastien-ogier-voib-reedel-saada-mm-arvestusse-punktilisa?id=81984667">WRC-sarja liider Sebastien Ogier võib reedel saada MM-arvestusse punktilisa</a></h1>
						<div class="article__date">03.05.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/auto/wrc/wrc-sarja-liider-sebastien-ogier-voib-reedel-saada-mm-arvestusse-punktilisa?id=81984667" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/QncUzZ_FqGQ/04-08-17-2018-ajaccio-automobile-auto-bastia-car-championnat-champions-81984679.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/auto/wrc/wrc-sarja-liider-sebastien-ogier-voib-reedel-saada-mm-arvestusse-punktilisa?id=81984667" class="headline__lead">Autoralli MM-sarjas liidrikohta hoidev prantslane Sebastien Ogier võib reedel saada üldarvestusse punktilisa. Nimelt langetab Rahvusvahelise Autoliidu FIA apellatsioonikohus otsuse seoses Mehhiko ralli punktikatsega, kus Ogier'lt võeti ära teine koht šikaanide lõikamise eest.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/auto/wrc/wrc-sarja-liider-sebastien-ogier-voib-reedel-saada-mm-arvestusse-punktilisa?id=81984667" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DWRC-sarja+liider+Sebastien+Ogier+v%C3%B5ib+reedel+saada+MM-arvestusse+punktilisa%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81984667" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81984667%26t%3DWRC-sarja+liider+Sebastien+Ogier+v%C3%B5ib+reedel+saada+MM-arvestusse+punktilisa" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81984667&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=sport" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-984022536-1135" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525339292";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-1135","mid":451075,"mkw":["sport_varia","sport_muu","sport_81985995","sport_article","article_81985995","channel_sport","source_24602055","tag-egert-oiov","tag-andra-vagur","tag-arida-muru","tag-eesti-kulturismi-ja-fitnessi-liit","tag-endla-vaher","tag-kaisa-abner","tag-lilian-rannu","tag-ott-kiivikas","tag-raigo-kuusnomm","tag-siim-savisaar"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/varia/muu/foto-savisaar-toi-kulturismi-ja-fitnessi-euroopa-meistrivoistlustelt-eestile-esimese-medali?id=81985995">FOTO | Savisaar tõi kulturismi ja fitnessi Euroopa meistrivõistlustelt Eestile esimese medali</a></h1>
						<div class="article__date">03.05.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/varia/muu/foto-savisaar-toi-kulturismi-ja-fitnessi-euroopa-meistrivoistlustelt-eestile-esimese-medali?id=81985995" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/N1-OnVaK3Yc/siim-savisaar-81986009.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/varia/muu/foto-savisaar-toi-kulturismi-ja-fitnessi-euroopa-meistrivoistlustelt-eestile-esimese-medali?id=81985995" class="headline__lead">3-7. mail toimuvad Hispaanias Santa Susannas Euroopa meistrivõistlused kulturismis ja fitnessis. Kasvavat populaarsust koguval alal on käesoleval aastal Eestit esindamas 25 sportlast. Tänaseks on esimene võistluspäev lõppenud. Võistlustules olid klassikalise kulturismi võistlejad Peep Reinart, Rain Kuusnõmm ning games classic kulturismis käesoleva aasta Eesti karikavõitja Siim Savisaar. Savisaar tõi Eestile ka esimese medali, kui ta sai kaela hõbedase autasu.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/varia/muu/foto-savisaar-toi-kulturismi-ja-fitnessi-euroopa-meistrivoistlustelt-eestile-esimese-medali?id=81985995" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTO+%7C+Savisaar+t%C3%B5i+kulturismi+ja+fitnessi+Euroopa+meistriv%C3%B5istlustelt+Eestile+esimese+medali%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81985995" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81985995%26t%3DFOTO+%7C+Savisaar+t%C3%B5i+kulturismi+ja+fitnessi+Euroopa+meistriv%C3%B5istlustelt+Eestile+esimese+medali" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81985995&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/meelelahutus/fotovoistlus-minu-supersuur-lemmik-vaata-voitjaid?id=81684435">FOTOVÕISTLUS | Minu supersuur lemmik. Vaata võitjaid!</a></h1>
					</div>
		<a href="http://lemmikloom.delfi.ee/meelelahutus/fotovoistlus-minu-supersuur-lemmik-vaata-voitjaid?id=81684435" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/nDuxhrSnWJo/df7065ac745c937fda-81684525.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://lemmikloom.delfi.ee/meelelahutus/fotovoistlus-minu-supersuur-lemmik-vaata-voitjaid?id=81684435" class="headline__lead">13. aprillist näeb kinodes märuliseiklust „Rampage: purustajad“, kus vaatajaid kõditavad põnevusega tohutu suured muteerunud loomad. ACME Film tähistab seda sündmust suure fotovõistlusega, mille võitjad lähevad tasuta kinno.</a>
		<div class="headline__bottom-links">
			<a href="http://lemmikloom.delfi.ee/meelelahutus/fotovoistlus-minu-supersuur-lemmik-vaata-voitjaid?id=81684435" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOV%C3%95ISTLUS+%7C+Minu+supersuur+lemmik.+Vaata+v%C3%B5itjaid%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81684435" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81684435%26t%3DFOTOV%C3%95ISTLUS+%7C+Minu+supersuur+lemmik.+Vaata+v%C3%B5itjaid%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81684435&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerlogo%26utm_campaign%3Dtoopakkumised"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F532869%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Klienditeenindaja" label="Klienditeenindaja"><div class="job"><abbr title="Klienditeenindaja">Klienditeenindaja</abbr></br><span>800.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F532856%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Kosmeetikakaupluses klienditeenindaja lasnamäel mustakivi 17" label="Kosmeetikakaupluses klienditeenindaja lasnamäel mustakivi 17"><div class="job"><abbr title="Kosmeetikakaupluses kl&#8230;">Kosmeetikakaupluses kl&#8230;</abbr></br><span>900.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F532852%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Turvatöötaja pärnusse, töötasu alates 500 eurot kuus (lisaks preemiad; ületunnid 1,5-kordselt)" label="Turvatöötaja pärnusse, töötasu alates 500 eurot kuus (lisaks preemiad; ületunnid 1,5-kordselt)"><div class="job"><abbr title="Turvatöötaja pärnusse,&#8230;">Turvatöötaja pärnusse,&#8230;</abbr></br><span>700.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F532840%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Marjamüüja" label="Marjamüüja"><div class="job"><abbr title="Marjamüüja">Marjamüüja</abbr></br><span>5.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F532839%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Lammutaja" label="Lammutaja"><div class="job"><abbr title="Lammutaja">Lammutaja</abbr></br><span>2500.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F532837%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Baaritöötaja" label="Baaritöötaja"><div class="job"><abbr title="Baaritöötaja">Baaritöötaja</abbr></br><span>1300.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F532813%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Turvatöötaja rotermanni kvartalisse" label="Turvatöötaja rotermanni kvartalisse"><div class="job"><abbr title="Turvatöötaja rotermann&#8230;">Turvatöötaja rotermann&#8230;</abbr></br><span>4.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F532723%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Klienditeenindaja - hommiku tänav 17" label="Klienditeenindaja - hommiku tänav 17"><div class="job"><abbr title="Klienditeenindaja - ho&#8230;">Klienditeenindaja - ho&#8230;</abbr></br><span>800.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F532794%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Elektrik" label="Elektrik"><div class="job"><abbr title="Elektrik">Elektrik</abbr></br><span>1500.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Vaata värskeid tööpakkumisi Sinu valdkonnas ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-984022536-4551" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525339292";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-4551","mid":451075,"mkw":["sport_varia","sport_muu","sport_81985995","sport_article","article_81985995","channel_sport","source_24602055","tag-egert-oiov","tag-andra-vagur","tag-arida-muru","tag-eesti-kulturismi-ja-fitnessi-liit","tag-endla-vaher","tag-kaisa-abner","tag-lilian-rannu","tag-ott-kiivikas","tag-raigo-kuusnomm","tag-siim-savisaar"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/wenger-jaab-eurokarikata-madridi-atletico-alistas-londoni-arsenali-ja-joudis-euroopa-liiga-finaali?id=81986147">Wenger jääb eurokarikata: Madridi Atletico alistas Londoni Arsenali ja jõudis Euroopa liiga finaali</a></h1>
						<div class="article__date">04.05.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/wenger-jaab-eurokarikata-madridi-atletico-alistas-londoni-arsenali-ja-joudis-euroopa-liiga-finaali?id=81986147" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/RPAhKa5ssVc/20180503-215141-81986155.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/wenger-jaab-eurokarikata-madridi-atletico-alistas-londoni-arsenali-ja-joudis-euroopa-liiga-finaali?id=81986147" class="headline__lead">Londoni Arsenali jalgpalliklubi pikaaegselt juhendajal Arsene Wengeril jääbki Londoni klubiga eurokarikas võitmata. Hooaja lõpus Arsenalist lahkuv Wenger jäi sel korral oma hoolealustega Euroopa liiga poolfinaalis alla Madridi Atleticole.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/wenger-jaab-eurokarikata-madridi-atletico-alistas-londoni-arsenali-ja-joudis-euroopa-liiga-finaali?id=81986147" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DWenger+j%C3%A4%C3%A4b+eurokarikata%3A+Madridi+Atletico+alistas+Londoni+Arsenali+ja+j%C3%B5udis+Euroopa+liiga+finaali%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81986147" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81986147%26t%3DWenger+j%C3%A4%C3%A4b+eurokarikata%3A+Madridi+Atletico+alistas+Londoni+Arsenali+ja+j%C3%B5udis+Euroopa+liiga+finaali" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81986147&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/klavan/klavan-voimalikust-lepingupikendusest-liverpooliga-praegusel-hetkel-on-koik-hasti?id=81985307">Klavan võimalikust lepingupikendusest Liverpooliga: praegusel hetkel on kõik hästi</a></h1>
						<div class="article__date">03.05.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/jalgpall/klavan/klavan-voimalikust-lepingupikendusest-liverpooliga-praegusel-hetkel-on-koik-hasti?id=81985307" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/wVE_dRIRqtI/132131-20180421-optamatchid919242-optauuidab81vmezxtrjvtujf2vgeml4a-81985315.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/jalgpall/klavan/klavan-voimalikust-lepingupikendusest-liverpooliga-praegusel-hetkel-on-koik-hasti?id=81985307" class="headline__lead">FC Liverpooli jalgpallimeeskonna peatreener Jürgen Klopp tunnistas hiljuti Liverpool Echole, et sooviks pikendada lepingut Eesti koondise keskkaitsja Ragnar Klavaniga.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/jalgpall/klavan/klavan-voimalikust-lepingupikendusest-liverpooliga-praegusel-hetkel-on-koik-hasti?id=81985307" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKlavan+v%C3%B5imalikust+lepingupikendusest+Liverpooliga%3A+praegusel+hetkel+on+k%C3%B5ik+h%C3%A4sti%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81985307" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81985307%26t%3DKlavan+v%C3%B5imalikust+lepingupikendusest+Liverpooliga%3A+praegusel+hetkel+on+k%C3%B5ik+h%C3%A4sti" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81985307&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/10844/" name="hansapost_script_r1"></iframe><div class="bl_sep"></div>
<iframe name="rb_membershop_n1" src="//www.delfi.ee/misc/cobancar/membershop.php" width="300" height="600" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/03291ed3f2475b62f54c750d45d970ff.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa-brown-strap%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Brown</span>
			<div class="kellad_wrap">
								<span class="kellad_price">360,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/97a0145ebe633cd268b64ac841f90ad0.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa-blackgold%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Black/Gold</span>
			<div class="kellad_wrap">
								<span class="kellad_price">399,- &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/e0db07600ec621c4bc77bdb047568389.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-amor-ii-pl-15047jsr03%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-20%</span>
				<span class="kellad_title">Meeste käekell Police AMOR II PL.15047JSR/03</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">199,- &euro;</span>
								<span class="kellad_price"> <br> 159,20 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/3bf5aa5808337f1eed01351f187f8351.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa-bluegold%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Blue/Gold</span>
			<div class="kellad_wrap">
								<span class="kellad_price">399,- &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/5a124696fa85942bc62962b5b9ac6ce9.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-jet-pl-15038jsu03m%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-20%</span>
				<span class="kellad_title">Meeste käekell Police JET PL.15038JSU/03M</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">169,- &euro;</span>
								<span class="kellad_price"> <br> 135,20 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/6f480215e962f2701044669a1fbc9fcd.trim.135x122.png');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fnaiste-kaekell-daniel-wellington-dw00100144%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Naiste käekell Daniel Wellington DW00100144</span>
			<div class="kellad_wrap">
								<span class="kellad_price">169,- &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-984022536-7535" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525339292";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-7535","mid":451075,"mkw":["sport_varia","sport_muu","sport_81985995","sport_article","article_81985995","channel_sport","source_24602055","tag-egert-oiov","tag-andra-vagur","tag-arida-muru","tag-eesti-kulturismi-ja-fitnessi-liit","tag-endla-vaher","tag-kaisa-abner","tag-lilian-rannu","tag-ott-kiivikas","tag-raigo-kuusnomm","tag-siim-savisaar"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/varia/muu/uskumatu-kaik-louna-ja-pohja-korea-pidid-kohtuma-mm-i-veerandfinaalis-kuid-mangust-loobuti-ja-edasi-poolfinaali-mindi-uhendvoistkonnaga?id=81983921">Uskumatu käik: Lõuna- ja Põhja-Korea pidid kohtuma MM-i veerandfinaalis, kuid mängust loobuti ja edasi poolfinaali mindi ühendvõistkonnaga</a></h1>
						<div class="article__date">03.05.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/varia/muu/uskumatu-kaik-louna-ja-pohja-korea-pidid-kohtuma-mm-i-veerandfinaalis-kuid-mangust-loobuti-ja-edasi-poolfinaali-mindi-uhendvoistkonnaga?id=81983921" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/ma66ZUVZDpg/bordtennis-lag-vm-81983949.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/varia/muu/uskumatu-kaik-louna-ja-pohja-korea-pidid-kohtuma-mm-i-veerandfinaalis-kuid-mangust-loobuti-ja-edasi-poolfinaali-mindi-uhendvoistkonnaga?id=81983921" class="headline__lead">Rootsis Halmstadis toimuval lauatennise võistkondlikul MM-il sai näha kummalist olukorda, kui veerandfinaalis pidid vastamisi minema Lõuna- ja Põhja-Korea. Kohtumine jäi aga ära, kuna võistkonnad said kokkuleppele ning moodustasid ühendnaiskonna, mis liikus seejärel edasi poolfinaali.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/varia/muu/uskumatu-kaik-louna-ja-pohja-korea-pidid-kohtuma-mm-i-veerandfinaalis-kuid-mangust-loobuti-ja-edasi-poolfinaali-mindi-uhendvoistkonnaga?id=81983921" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DUskumatu+k%C3%A4ik%3A+L%C3%B5una-+ja+P%C3%B5hja-Korea+pidid+kohtuma+MM-i+veerandfinaalis%2C+kuid+m%C3%A4ngust+loobuti+ja+edasi+poolfinaali+mindi+%C3%BChendv%C3%B5istkonnaga%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81983921" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81983921%26t%3DUskumatu+k%C3%A4ik%3A+L%C3%B5una-+ja+P%C3%B5hja-Korea+pidid+kohtuma+MM-i+veerandfinaalis%2C+kuid+m%C3%A4ngust+loobuti+ja+edasi+poolfinaali+mindi+%C3%BChendv%C3%B5istkonnaga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81983921&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/idukonkursi-voit-toi-ttu-inseneridele-maailma-muutmise-kaeulatusse?id=81758091">Idukonkursi võit tõi TTÜ inseneridele maailma muutmise käeulatusse</a></h1>
					</div>
		<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/idukonkursi-voit-toi-ttu-inseneridele-maailma-muutmise-kaeulatusse?id=81758091" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/SlOjURmyGr4/538dd5ad08e6814efe-81758145.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/idukonkursi-voit-toi-ttu-inseneridele-maailma-muutmise-kaeulatusse?id=81758091" class="headline__lead">Rahvusvahelise idufirmade konkursi PowerUp! võit tegi TTÜ inseneride headest mõtetest käegakatsutava toote, mis võib edu korral maailma muuta.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/idukonkursi-voit-toi-ttu-inseneridele-maailma-muutmise-kaeulatusse?id=81758091" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DIdukonkursi+v%C3%B5it+t%C3%B5i+TT%C3%9C+inseneridele+maailma+muutmise+k%C3%A4eulatusse%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81758091" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81758091%26t%3DIdukonkursi+v%C3%B5it+t%C3%B5i+TT%C3%9C+inseneridele+maailma+muutmise+k%C3%A4eulatusse" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81758091&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-984022536-9813" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525339292";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-9813","mid":451075,"mkw":["sport_varia","sport_muu","sport_81985995","sport_article","article_81985995","channel_sport","source_24602055","tag-egert-oiov","tag-andra-vagur","tag-arida-muru","tag-eesti-kulturismi-ja-fitnessi-liit","tag-endla-vaher","tag-kaisa-abner","tag-lilian-rannu","tag-ott-kiivikas","tag-raigo-kuusnomm","tag-siim-savisaar"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/f1/valtteri-bottas-sai-mercedese-vormel-1-tiimilt-tulevikuks-suure-kindlustunde?id=81985649">Valtteri Bottas sai Mercedese vormel-1 tiimilt tulevikuks suure kindlustunde</a></h1>
						<div class="article__date">03.05.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/auto/f1/valtteri-bottas-sai-mercedese-vormel-1-tiimilt-tulevikuks-suure-kindlustunde?id=81985649" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/v7FHjKgnnIQ/1-2018-aserbaidschan-azerbaijan-azerbaijani-baku-championship-circuit-81985763.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/auto/f1/valtteri-bottas-sai-mercedese-vormel-1-tiimilt-tulevikuks-suure-kindlustunde?id=81985649" class="headline__lead">Mõnda aega spekuleeriti, et Mercedese vormel-1 tiim võib tänavuse hooaja järel loobuda Valtteri Bottase teenetest. Mercedese boss Toto Wolff teatas nüüd, et nad ei otsi uusi sõitjaid. Seega võib Bottas kindlalt vaadata ka 2019. aasta suunas.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/auto/f1/valtteri-bottas-sai-mercedese-vormel-1-tiimilt-tulevikuks-suure-kindlustunde?id=81985649" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DValtteri+Bottas+sai+Mercedese+vormel-1+tiimilt+tulevikuks+suure+kindlustunde%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81985649" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81985649%26t%3DValtteri+Bottas+sai+Mercedese+vormel-1+tiimilt+tulevikuks+suure+kindlustunde" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81985649&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/vorkpall/eesti/fotod-parnu-voitis-ponevusmangus-selverit-ja-astus-esimese-sammu-pronksi-poole?id=81985395">FOTOD | Pärnu võitis põnevusmängus Selverit ja astus esimese sammu pronksi poole</a></h1>
						<div class="article__date">03.05.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/vorkpall/eesti/fotod-parnu-voitis-ponevusmangus-selverit-ja-astus-esimese-sammu-pronksi-poole?id=81985395" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/ITi7qqdi6Sw/parnu-vk-selver-tallinn-81985403.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/vorkpall/eesti/fotod-parnu-voitis-ponevusmangus-selverit-ja-astus-esimese-sammu-pronksi-poole?id=81985395" class="headline__lead">Võrkpalli Eesti meistrivõistluste 3.-4. koha matšis alistas Pärnu kodusaalis Tallinna Selveri 3:2 (25:14, 17:25, 22:25, 25:20, 17:15).</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/vorkpall/eesti/fotod-parnu-voitis-ponevusmangus-selverit-ja-astus-esimese-sammu-pronksi-poole?id=81985395" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+%7C+P%C3%A4rnu+v%C3%B5itis+p%C3%B5nevusm%C3%A4ngus+Selverit+ja+astus+esimese+sammu+pronksi+poole%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81985395" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81985395%26t%3DFOTOD+%7C+P%C3%A4rnu+v%C3%B5itis+p%C3%B5nevusm%C3%A4ngus+Selverit+ja+astus+esimese+sammu+pronksi+poole" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81985395&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top" class="rln_pic" style="background: url('https://g1.nh.ee/wd/f/5484/r/CD6W29_ukraina_rattareis.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591">1090 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top">Jalgrattareis Taga-Karpaatias, Ukrainas. Lvi&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/B9VGGA_venemaa_altai_reis.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570">1490 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570" target="_top">Matkareis Altais, Venemaal. Jalgsimatk keset&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2550" target="_top" class="rln_pic" style="background: url('https://g1.nh.ee/wd/f/5484/r/H23RKF_lake_ovan_652x290.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2550">1590 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2550" target="_top">Matkereis Iraanis. Kuumavast kõrbest salamõr&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 844 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117704__ariklientide-ja-partnersuhete-juht--analyytik%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/eed429d192a694d333a3d68bac79ea05.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117704__ariklientide-ja-partnersuhete-juht--analyytik%3Futm_medium%3Dhot" class="ej-pos">Äriklientide ja partnersuhete juht / analüütik</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117704__ariklientide-ja-partnersuhete-juht--analyytik%3Futm_medium%3Dhot" class="ej-comp">VESTMAN </a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117704__ariklientide-ja-partnersuhete-juht--analyytik%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 30.05.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117698__accounting-specialists%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/a6a1efe584864ad85af389a559a39d6b.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117698__accounting-specialists%3Futm_medium%3Dhot" class="ej-pos">Accounting specialists</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117698__accounting-specialists%3Futm_medium%3Dhot" class="ej-comp">STORA ENSO (MANPOWER OÜ)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117698__accounting-specialists%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 13.05.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117703__meditsiiniseadmete-myygiesindaja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/c40531c61d1958723b8b708304a79cf9.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117703__meditsiiniseadmete-myygiesindaja%3Futm_medium%3Dhot" class="ej-pos">Meditsiiniseadmete müügiesindaja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117703__meditsiiniseadmete-myygiesindaja%3Futm_medium%3Dhot" class="ej-comp">OLYMPUS (M-PARTNER HR OÜ)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117703__meditsiiniseadmete-myygiesindaja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 11.05.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117705__kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/928e78a2aecf8a756c5d0f9b80530d54.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117705__kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-pos">Kommunikatsioonijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117705__kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-comp">SOTSIAALDEMOKRAATLIK ERAKOND</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117705__kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 21.05.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117697__sales-representative%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/a6a1efe584864ad85af389a559a39d6b.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117697__sales-representative%3Futm_medium%3Dhot" class="ej-pos">Sales representative</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117697__sales-representative%3Futm_medium%3Dhot" class="ej-comp">MIELE (MANPOWER OÜ)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117697__sales-representative%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 13.05.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117702__head-of-tartu-audit-delivery-centre%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/2765534594cd5b731001801fe010572c.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117702__head-of-tartu-audit-delivery-centre%3Futm_medium%3Dhot" class="ej-pos">Head of tartu audit delivery centre</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117702__head-of-tartu-audit-delivery-centre%3Futm_medium%3Dhot" class="ej-comp">KPMG BALTICS AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117702__head-of-tartu-audit-delivery-centre%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 13.05.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-984022536-6952" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525339292";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-6952","mid":451075,"mkw":["sport_varia","sport_muu","sport_81985995","sport_article","article_81985995","channel_sport","source_24602055","tag-egert-oiov","tag-andra-vagur","tag-arida-muru","tag-eesti-kulturismi-ja-fitnessi-liit","tag-endla-vaher","tag-kaisa-abner","tag-lilian-rannu","tag-ott-kiivikas","tag-raigo-kuusnomm","tag-siim-savisaar"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/kes-suutis-viimati-meistrite-liiga-finaalis-madridi-reali-alistada-loomulikult-liverpool?id=81983629">Kes suutis viimati Meistrite liiga finaalis Madridi Reali alistada? Loomulikult Liverpool!</a></h1>
						<div class="article__date">03.05.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/kes-suutis-viimati-meistrite-liiga-finaalis-madridi-reali-alistada-loomulikult-liverpool?id=81983629" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/_N-BRFRj1bI/soccer-football-ucl-champs-league-celebrates-celebrate-celebration-81983645.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/kes-suutis-viimati-meistrite-liiga-finaalis-madridi-reali-alistada-loomulikult-liverpool?id=81983629" class="headline__lead">Madridi Real jõudis jalgpalli Meistrite liigas viie hooaja jooksul juba neljandat korda finaali. Esikoha peale mängitakse kolmandat hooaega järjest. Kokku on Real seni esikoha peale mänginud 15 korda ning võidetud on neist finaalidest koguni 12. Kui vaadata aga kaotusi, siis viimane saadi just seekordse vastase Liverpooli käest.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/kes-suutis-viimati-meistrite-liiga-finaalis-madridi-reali-alistada-loomulikult-liverpool?id=81983629" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKes+suutis+viimati+Meistrite+liiga+finaalis+Madridi+Reali+alistada%3F+Loomulikult+Liverpool%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81983629" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81983629%26t%3DKes+suutis+viimati+Meistrite+liiga+finaalis+Madridi+Reali+alistada%3F+Loomulikult+Liverpool%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81983629&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/liiga-kallis-elektrihind-jatab-eesti-hinnalistest-investeeringutest-ilma?id=81498429">Liiga kallis elektrihind jätab Eesti hinnalistest investeeringutest ilma</a></h1>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/liiga-kallis-elektrihind-jatab-eesti-hinnalistest-investeeringutest-ilma?id=81498429" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/7sO_oZi2s-k/fee815ab20ae0aec3e-81498473.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/liiga-kallis-elektrihind-jatab-eesti-hinnalistest-investeeringutest-ilma?id=81498429" class="headline__lead">Eesti ei suuda enam ammugi võistelda Soome ja Rootsiga odava elektrihinna pärast. Kui Soomes on tööstustarbijate jaoks elektrihind võrreldes Eestiga kolmandiku võrra odavam, siis Rootsis ostavad suurtarbijad elektrit tervenisti 56 protsenti soodsamalt kui Eestis. Aga olukorda saaks lihtsa vaevaga parandada, pall on riigikogu käes.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/liiga-kallis-elektrihind-jatab-eesti-hinnalistest-investeeringutest-ilma?id=81498429" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLiiga+kallis+elektrihind+j%C3%A4tab+Eesti+hinnalistest+investeeringutest+ilma%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81498429" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81498429%26t%3DLiiga+kallis+elektrihind+j%C3%A4tab+Eesti+hinnalistest+investeeringutest+ilma" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81498429&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a href="http://date.delfi.ee/"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://date.delfi.ee/924312" target="_blank"><img src="https://g1.nh.ee/wd/x/5697/r/618adda13b06ea448d6a9ab964110ed9.trim.105x130.jpeg" alt="elar" /><br />elar, 33</a></li>
	<li><a href="https://date.delfi.ee/1239168" target="_blank"><img src="https://g1.nh.ee/wd/x/5697/r/7437d6d2a34828233ddf40f61cb01443.trim.105x130.jpeg" alt="Gert" /><br />Gert, 27</a></li>
	<li><a href="https://date.delfi.ee/1143335" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/40c26c4f4bcecf95e2f0ec3a47021713.trim.105x130.jpeg" alt="Merka" /><br />Merka, 30</a></li>
	<li><a href="https://date.delfi.ee/1355956" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/81da70ce816cbd258cb6d180057179ac.trim.105x130.jpeg" alt="Marit" /><br />Marit, 41</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20180504005844" width="1" height="1">	<a href="http://date.delfi.ee/" class="delfidate_btn">Liitu siin</a>
	<a href="http://date.delfi.ee/"><img src="http://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-984022536-3319" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525339292";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-3319","mid":451075,"mkw":["sport_varia","sport_muu","sport_81985995","sport_article","article_81985995","channel_sport","source_24602055","tag-egert-oiov","tag-andra-vagur","tag-arida-muru","tag-eesti-kulturismi-ja-fitnessi-liit","tag-endla-vaher","tag-kaisa-abner","tag-lilian-rannu","tag-ott-kiivikas","tag-raigo-kuusnomm","tag-siim-savisaar"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/mm2018/valus-hoop-londoni-arsenali-kapten-jaab-suvisest-mm-ist-eemale?id=81986115">Valus hoop: Londoni Arsenali kapten jääb suvisest MM-ist eemale</a></h1>
						<div class="article__date">03.05.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/jalgpall/mm2018/valus-hoop-londoni-arsenali-kapten-jaab-suvisest-mm-ist-eemale?id=81986115" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/AujlNe2k840/horizontal-fbl-81986123.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/jalgpall/mm2018/valus-hoop-londoni-arsenali-kapten-jaab-suvisest-mm-ist-eemale?id=81986115" class="headline__lead">Londoni Arsenali jalgpalliklubis kapteni kohuseid täitev prantslane Laurent Koscielny tegi Euroopa liiga poolfinaali korduskohtumises Madridi Atletico vastu endale nii tõsiselt viga, et peab eemale jääma ka suvisest MM-finaalturniirist.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/jalgpall/mm2018/valus-hoop-londoni-arsenali-kapten-jaab-suvisest-mm-ist-eemale?id=81986115" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DValus+hoop%3A+Londoni+Arsenali+kapten+j%C3%A4%C3%A4b+suvisest+MM-ist+eemale%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81986115" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81986115%26t%3DValus+hoop%3A+Londoni+Arsenali+kapten+j%C3%A4%C3%A4b+suvisest+MM-ist+eemale" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81986115&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-1122495736-7826" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525339292";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1122495736-7826","mid":435609,"mkw":["sport_varia","sport_muu","sport_81985995","sport_article","article_81985995","channel_sport","source_24602055","tag-egert-oiov","tag-andra-vagur","tag-arida-muru","tag-eesti-kulturismi-ja-fitnessi-liit","tag-endla-vaher","tag-kaisa-abner","tag-lilian-rannu","tag-ott-kiivikas","tag-raigo-kuusnomm","tag-siim-savisaar"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-984022536-7088" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525339292";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-7088","mid":451075,"mkw":["sport_varia","sport_muu","sport_81985995","sport_article","article_81985995","channel_sport","source_24602055","tag-egert-oiov","tag-andra-vagur","tag-arida-muru","tag-eesti-kulturismi-ja-fitnessi-liit","tag-endla-vaher","tag-kaisa-abner","tag-lilian-rannu","tag-ott-kiivikas","tag-raigo-kuusnomm","tag-siim-savisaar"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=81985995&url=%2Fnews%2Fvaria%2Fmuu%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1524728061"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1522850884"></script>
	</div>
</footer>

<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/sport'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/sport" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'sport.delfi.ee/a/81985995';
_sf_async_config.sections = 'sport.delfi.ee';
_sf_async_config.authors = 'Madis Kalvet';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"sport","is_paid_article":"false"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1521649083"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1522742654");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1524828619");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-4270905240-1131" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525339292";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4270905240-1131","mid":488430,"mkw":["sport_varia","sport_muu","sport_81985995","sport_article","article_81985995","channel_sport","source_24602055","tag-egert-oiov","tag-andra-vagur","tag-arida-muru","tag-eesti-kulturismi-ja-fitnessi-liit","tag-endla-vaher","tag-kaisa-abner","tag-lilian-rannu","tag-ott-kiivikas","tag-raigo-kuusnomm","tag-siim-savisaar"],"mkv":{"channel":"sport"}});
		})();
					</script>
						<div id="delfi-adx-4294355849-7232" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525339292";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4294355849-7232","mid":540821,"mkw":["sport_varia","sport_muu","sport_81985995","sport_article","article_81985995","channel_sport","source_24602055","tag-egert-oiov","tag-andra-vagur","tag-arida-muru","tag-eesti-kulturismi-ja-fitnessi-liit","tag-endla-vaher","tag-kaisa-abner","tag-lilian-rannu","tag-ott-kiivikas","tag-raigo-kuusnomm","tag-siim-savisaar"],"mkv":{"channel":"sport"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
