
<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6"> <![endif]-->
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if gt IE 8]><!--> <html><!--<![endif]-->
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>HC Kehra ei saanud Cocksile vastu
 - Sport
</title>
	


			
	
										
		<meta property="og:image" content="//g3.nh.ee/images/pix/kasipall-79744254.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="HC Kehra ei saanud Cocksile vastu">

	
<meta property="og:url" content="http://www.delfi.ee/a/79910322">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sport">
<meta property="og:description" content="Üks kalendris ettepoole toodud kohtumine mängiti pühapäeval käsipalli Balti liigas, kui Riihimäel kohtusid kaks endist liigavõitjat. Tiitlikaitsja Cocks sai viimati 2012. aastal Balti liigas triumfeerinud HC Kehra/Horizon Pulp&amp;Paperist jagu tulemusega 41:26 (16:12).">
<meta property="article:published_time" content="1508687586">

			<meta property="article:tag" content="HC Kehra">
	

				
	<meta name="description" content="Üks kalendris ettepoole toodud kohtumine mängiti pühapäeval käsipalli Balti liigas, kui Riihimäel kohtusid kaks endist liigavõitjat. Tiitlikaitsja Cocks sai viimati 2012. aastal Balti liigas triumfeerinud HC Kehra/Horizon Pulp&amp;Paperist jagu tulemusega 41:26 (16:12). - DELFI" />

	<meta name="keywords" content="HC Kehra">

<link rel="image_src" href="//g3.nh.ee/images/pix/kasipall-79744254.jpg">
<link rel="canonical" href="http://sport.delfi.ee/news/varia/kasipall/hc-kehra-ei-saanud-cocksile-vastu?id=79910322" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.sport.delfi.ee/article.php?id=79910322">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="79910322"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-10-22T18:53:06+0300"/>
<meta name="cXenseParse:recs:category" content="news/varia/kasipall"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Sport"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><link rel="Shortcut Icon" href="http://g2.nh.ee/sp/i/favicon_2016.ico">
<meta name="application-name" content="Delfi Sport"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-tooltip" content="Sport"/>
<meta name="msapplication-starturl" content="http://sport.delfi.ee/"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Spordiuudised" href="http://feeds2.feedburner.com/delfisport">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=sport.scss,lib.scss,partners.css&amp;1508228760">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1508159320">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1489753982"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1508400932"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJ2YXJpYSIsIl9jYXRfSUQiOiIyNDM1NjM5NyIsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxNzEwMjIyMCIsImNzcCI6eyJsYW5nIjoiZXQiLCJ0eXBlIjoic3BvcnQifSwic2lnIjoiZDdlM2JkMzg0YTRlZjkxMmM3MTFiZmIwYTc3YjRkODIifQ')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["sport_varia","sport_kasipall","sport_79910322","sport_article","article_79910322","channel_sport","source_24602055"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: '2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=17;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script>
$(function() {
	// Social button events
	$(document).on('click', '.icon--fb,.icon--tw', function(e) {
		e.preventDefault();
		var $link = $(this);
		var href = $link.attr('href');
		var width = $link.data('width') || 500;
		var height = $link.data('height') || 500;
		var target = $link.data('target') || 'share_window';

		window.open(href, target, 'width=' + width + ',height=' + height);
	});
	$(document).on("click", '.js-send2friend[href]', function(){
		var s2fUrl = $(this).attr('href');
		$.fancybox({
			width: 720,
			height: 510,
			padding: 0,
			autoScale: false,
			autoDimensions: true,
			transitionIn: 'none',
			transitionOut: 'none',
			type: 'iframe',
			href: s2fUrl,
			titleShow: false,
			onStart: function(){
				$('#fancybox-wrap')
					.addClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.addClass('fancybox-overlay--send2friend');
			},
			onClosed: function(){
				$('#fancybox-wrap')
					.removeClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.removeClass('fancybox-overlay--send2friend');
			}
		});
		return false;
	});
});

</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel="stylesheet" type="text/css" href="http://g1.nh.ee/d/s/v.css">

<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script></head>
<body class="ch-sport" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1508426143"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('zU.rC2NQiETNn4MKmQ_bSMUX31mZi270FRLI3wtEDHX.B7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieevheiormjhn" class="dado-sl"></div>
	<script>
	if (Math.floor(Math.random()*100)+1 < 17 && window.delfi_afp && delfi_afp.show_siteheader && (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/))) {
				delfi_afp.show_siteheader({
			mid: 466467,
			mkw: ["sport_varia","sport_kasipall","sport_79910322","sport_article","article_79910322","channel_sport","source_24602055"],
			mkv: {"channel":"sport"}		});
	} else {
		ado.slave('adoceandelfieevheiormjhn',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
	}
	</script>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<!-- start slave -->
<div id="adoceandelfieesarkftjmfo" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieesarkftjmfo',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">P, 22.&nbsp;oktoober</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">3&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="22.10.2016" class="header-search__input">
							<input type="hidden" name="tod" value="22.10.2017" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/sport.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a><div class="pcc-link"><a class="pcc-link__button" href="http://ajaleht.epl.ee/?utm_source=sport&amp;utm_medium=button&amp;utm_campaign=sport_telli_digilehed_login#" target="_blank">Sisene digilehte</a></div>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=sport" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories channel-categories__sub-level channel-categories__last-level"><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/varia/muu/" target="_top">Muud alad</a></li><li class="channel-categories__item"><a class="channel-categories__url" href="/news/varia/purjetamine/" target="_top">Purjetamine</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/varia/golf/" target="_top">Golf</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/varia/tostmine/" target="_top">Tõstmine</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/varia/ratsutamine/" target="_top">Ratsutamine</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/varia/kasipall/" target="_top">Käsipall</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/varia/vehklemine/" target="_top">Vehklemine</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/varia/soudmine/" target="_top">Sõudmine</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/varia/ujumine/" target="_top">Ujumine</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/varia/spordipoliitika/" target="_top">Spordipoliitika</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/suusatamine/" target="_top">Suusasport</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/nfl/uudised/" target="_top">NFL</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/triatlon/uudised/" target="_top">Triatlon</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/sumo/uudised/" target="_top">Sumo</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/pokker/uudised/" target="_top">Pokker</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			<script type="text/javascript" src="//adx.adform.net/adx/?mid=435611&mkv=channel:sport&mkw=sport_varia,sport_kasipall,sport_79910322,sport_article,article_79910322,channel_sport,source_24602055&"></script>		</div>
	</div>
</div>
<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	
	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://sport.delfi.ee/news/varia/kasipall/hc-kehra-ei-saanud-cocksile-vastu?id=79910322&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2017-10-22T18:53:06+0300" />
<meta itemprop="dateModified" content="2017-10-22T18:53:06+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=79910322&url=%2Fnews%2Fvaria%2Fkasipall%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">22.10.2017, 18:53</div><h1 itemprop="headline" class="article__title" data-parents="Käsipall">HC Kehra ei saanud Cocksile vastu</h1><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">Delfi Sport</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79910322%26t%3DHC+Kehra+ei+saanud+Cocksile+vastu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DHC+Kehra+ei+saanud+Cocksile+vastu%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79910322" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=79910322&url=%2Fnews%2Fvaria%2Fkasipall%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=79910322" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=79910322&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g3.nh.ee/images/pix/900x600/yz9Gk2DrqCc/kasipall-79744258.jpg" title="HC Kehra mängumehed" data-title="&lt;span&gt;HC Kehra mängumehed&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Argo Ingver&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g2.nh.ee/images/pix/1000x654/iQ5eZGJKkpc/kasipall-79744252.jpg" alt="Käsipalli Eesti meistrivõistlused - Põlva Serviti vs HC Kehra" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">HC Kehra mängumehed</span><span class="picture-info__source">Foto: Argo Ingver</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">Üks kalendris ettepoole toodud kohtumine mängiti pühapäeval käsipalli Balti liigas, kui Riihimäel kohtusid kaks endist liigavõitjat. Tiitlikaitsja Cocks sai viimati 2012. aastal Balti liigas triumfeerinud HC Kehra/Horizon Pulp&Paperist jagu tulemusega 41:26 (16:12).</p>


<div class="article__body" itemprop="articleBody">


		
										
	
			<p>A-alagrupis teise kaotuse saanud kehralased olid hoolimata lõppskoorist pikalt mängus sees. Avapoolajal juhiti mitmel korral ja veel 23. minutilgi oldi 12:10 eduseisus. Siis viskas kodumeeskond kuus vastuseta väravat ja läks poolajapausile 16:12 eduseisus.</p><p>"Mängisime esimesel poolajal väga targalt, ei kiirustanud rünnakutega ja kasutasime oma võimalused ära," kirjeldas Kehra peatreener Kaupo Liiva. "Kaspar Lees tegutses mängujuhi kohal, pall liikus tagaliinis hästi. Vastased jäid tihti hiljaks ning nii Lees ise kui ka Dmõtro Jankovski ja Nikita Jermaševitš said hästi viskele. Ehk polnud parim päev ka nende leedulasest väravavahil Giedrius Morkunasel."</p><div class="article__chunk"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-4697" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1508400932";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-4697","mid":450603,"mkw":["sport_varia","sport_kasipall","sport_79910322","sport_article","article_79910322","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
					</script>
			</div></div><p>Teisel pooltunnil mängupilt muutus, Cocks kasutas rohkem põhimehi ning viimased 15 minutit mängis väga aktiivset 3-3 kaitset. Liiva ei süüdistanud kaotuses kohtunikke, ent tunnistas, et kohalikud vilemehed andsid Kehra palluritele väga kergelt kaheminutilisi karistusi. "Lisaks eemaldati Indrek Normak ja meie joonemängija Anton Borovski sai vigastada," lisas Liiva.</p><p>Cocks sai tabelisse teise võidu ja pikendas Balti liigas võitudeseeria 28-mänguliseks. Kehra kasuks viskas Jermaševitš 10, Lees 6 ja Jankovski 4 väravat. Marten Mitt lisas 3, Antti Rogenbaum 2 ja Indrek Normak 1 tabamuse. Vastastest oli täpseim Teemu Tamminen 9 väravaga.</p>
								<div class="article__chunk"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-6430" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1508400932";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-6430","mid":450603,"mkw":["sport_varia","sport_kasipall","sport_79910322","sport_article","article_79910322","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
					</script>
			</div></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://sport.delfi.ee/news/varia/kasipall/hc-kehra-ei-saanud-cocksile-vastu?id=79910322" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsport.delfi.ee%2Fa%2F79910322&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="HC Kehra ei saanud Cocksile vastu" data-url="http://sport.delfi.ee/a/79910322" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://sport.delfi.ee/news/varia/kasipall/hc-kehra-ei-saanud-cocksile-vastu?id=79910322" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://sport.delfi.ee/" class="article-info__source-logo">
				<img src="http://g2.nh.ee/images/pix/file73468277_delfisport-source.jpg" alt="Delfi Sport" border="0" width="150" height="34">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://sport.delfi.ee/news/varia/kasipall/polva-ja-viimsi-said-kasipalli-meistriliigas-avavoidud?id=79665116" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/80x80/-3d433krbyo/kasipall-79665136.jpg" alt="Käsipallihooaja sissejuhatav pressikonverents"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://sport.delfi.ee/news/varia/kasipall/polva-ja-viimsi-said-kasipalli-meistriliigas-avavoidud?id=79665116">Põlva ja Viimsi said käsipalli meistriliigas avavõidud</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://sport.delfi.ee/news/varia/kasipall/polva-serviti-alistas-kehra-9-varavaga?id=79651800" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/80x80/4UcPr7xiRb4/hc-kehra-kasipall-polva-serviti-79387386.jpg" alt="Põlva Serviti käsipallimeeskond"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://sport.delfi.ee/news/varia/kasipall/polva-serviti-alistas-kehra-9-varavaga?id=79651800">Põlva Serviti alistas Kehra 9 väravaga</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://sport.delfi.ee/news/varia/kasipall/kasipalli-balti-liiga-alustab-valestardiga?id=79507130" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/80x80/xbv-qveS9wc/kasipall-79507194.jpg" alt="Hooaja eelne esitlus, HC Kehra/Horizon Pulp&amp;Paper "></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://sport.delfi.ee/news/varia/kasipall/kasipalli-balti-liiga-alustab-valestardiga?id=79507130">Käsipalli Balti liiga alustab &quot;valestardiga&quot;</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://sport.delfi.ee/news/varia/kasipall/tallinna-kasipalliklubi-alustas-voidukalt?id=79497642" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/80x80/6QdTaclDxo8/kasipall-79497648.jpg" alt="Käsipallihooaja sissejuhatav pressikonverents"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://sport.delfi.ee/news/varia/kasipall/tallinna-kasipalliklubi-alustas-voidukalt?id=79497642">Tallinna käsipalliklubi alustas võidukalt</a></h1></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=79910322" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/hc-kehra">HC Kehra</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1502887342">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/varia/kasipall/hc-kehra-ei-saanud-cocksile-vastu?id=79910322&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/varia/kasipall/hc-kehra-ei-saanud-cocksile-vastu?id=79910322&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://sport.delfi.ee/news/varia/kasipall/hc-kehra-ei-saanud-cocksile-vastu?id=79910322&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://sport.delfi.ee/news/varia/kasipall/hc-kehra-ei-saanud-cocksile-vastu?id=79910322&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://sport.delfi.ee/news/varia/kasipall/hc-kehra-ei-saanud-cocksile-vastu?id=79910322&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://sport.delfi.ee/news/varia/kasipall/hc-kehra-ei-saanud-cocksile-vastu?id=79910322&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://sport.delfi.ee/news/varia/kasipall/hc-kehra-ei-saanud-cocksile-vastu?id=79910322&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="79910322" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="79910322" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://sport.delfi.ee/news/varia/kasipall/hc-kehra-ei-saanud-cocksile-vastu?id=79910322" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="17" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieerdmomvnmtl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerdmomvnmtl',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">SPORT TOP</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/varia/vehklemine/embrichiga-esimene-embrichita-viies?id=79910324">Embrichiga esimene, Embrichita viies</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/varia/vehklemine/embrichiga-esimene-embrichita-viies?id=79910324&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(5)</a><div class="article__date">22.10.2017</div></div><a href="http://sport.delfi.ee/news/varia/vehklemine/embrichiga-esimene-embrichita-viies?id=79910324" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/zd--_8yIPJU/kristina-kuusk-paremal-tombas-naiskonna-hoo-kaima-erika-kirpu-ja-teise-79910636.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/varia/vehklemine/embrichiga-esimene-embrichita-viies?id=79910324" class="headline__lead">Eesti epeenaiskonna debüüt uue ankrunaisega lõppes kolme võidu, kaotuse ja viienda kohaga.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/varia/vehklemine/embrichiga-esimene-embrichita-viies?id=79910324" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEmbrichiga+esimene%2C+Embrichita+viies%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79910324" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79910324%26t%3DEmbrichiga+esimene%2C+Embrichita+viies" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79910324&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/arvamus/lood/kas-eesti-humni-ajal-voiks-protesti-margiks-polvitada?id=79908544">Kas Eesti hümni ajal võiks protesti märgiks põlvitada?</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/arvamus/lood/kas-eesti-humni-ajal-voiks-protesti-margiks-polvitada?id=79908544&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(33)</a><div class="article__date">22.10.2017</div></div><a href="http://sport.delfi.ee/news/arvamus/lood/kas-eesti-humni-ajal-voiks-protesti-margiks-polvitada?id=79908544" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/5xr99xFN2FU/polvitavad-new-orleans-saintsi-mangijad-79910806.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/arvamus/lood/kas-eesti-humni-ajal-voiks-protesti-margiks-polvitada?id=79908544" class="headline__lead">Kui USA president Donald Trump otsustas rünnata hümni ajal põlvitavaid NFL-i mängijaid, tabas see välguna selgest taevast nii sportlasi ja fänne kui ka spordi- ja poliitikaajakirjanikke.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/arvamus/lood/kas-eesti-humni-ajal-voiks-protesti-margiks-polvitada?id=79908544" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKas+Eesti+h%C3%BCmni+ajal+v%C3%B5iks+protesti+m%C3%A4rgiks+p%C3%B5lvitada%3F%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79908544" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79908544%26t%3DKas+Eesti+h%C3%BCmni+ajal+v%C3%B5iks+protesti+m%C3%A4rgiks+p%C3%B5lvitada%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79908544&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-8683" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1508400932";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-8683","mid":450603,"mkw":["sport_varia","sport_kasipall","sport_79910322","sport_article","article_79910322","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/klavan/liverpooli-prohmakad-kaitses-aitasid-tottenhami-suure-voiduni?id=79908310">Liverpooli prohmakad kaitses aitasid Tottenhami suure võiduni</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/klavan/liverpooli-prohmakad-kaitses-aitasid-tottenhami-suure-voiduni?id=79908310&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(11)</a><div class="article__date">22.10.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/klavan/liverpooli-prohmakad-kaitses-aitasid-tottenhami-suure-voiduni?id=79908310" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/_HdtRJysiKc/4d79e59eccda74c1e6-79910890.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/klavan/liverpooli-prohmakad-kaitses-aitasid-tottenhami-suure-voiduni?id=79908310" class="headline__lead">Eesti jalgpallikoondislase Ragnar Klavani koduklubi Liverpool sai Premier League'is valusa kaotuse, kui võõrsil jäädi kaitseprohmakate tõttu Tottenhamile alla koguni 1:4.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/klavan/liverpooli-prohmakad-kaitses-aitasid-tottenhami-suure-voiduni?id=79908310" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLiverpooli+prohmakad+kaitses+aitasid+Tottenhami+suure+v%C3%B5iduni%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79908310" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79908310%26t%3DLiverpooli+prohmakad+kaitses+aitasid+Tottenhami+suure+v%C3%B5iduni" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79908310&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/tooturu-viis-muuti-mille-sugisene-virtuaalne-too-ja-karjaarimess-umber-lukkab?id=78570087">Tööturu viis müüti, mille sügisene virtuaalne töö- ja karjäärimess ümber lükkab</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/tooturu-viis-muuti-mille-sugisene-virtuaalne-too-ja-karjaarimess-umber-lukkab?id=78570087" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/EQs1Ot4QjgE/4f38b59422c3f3cbd3-78570175.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/tooturu-viis-muuti-mille-sugisene-virtuaalne-too-ja-karjaarimess-umber-lukkab?id=78570087" class="headline__lead">Majanduse tõusutuules esineb väikese Eesti tööturul mitmeid elulisi tagasilööke nii värbajatele kui ka tööle kandideerijatele. Neist mõned on kujunenud lausa müüdiks. See on üks põhjustest, miks CV-Online korraldab sügisel, 24.–30. oktoobril taas virtuaalse karjäärinädala ehk omamoodi töömessi, aidates kokku viia tööandjad nende jaoks praegu ja tulevikus huvipakkuvate kandidaatidega.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/tooturu-viis-muuti-mille-sugisene-virtuaalne-too-ja-karjaarimess-umber-lukkab?id=78570087" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%B6%C3%B6turu+viis+m%C3%BC%C3%BCti%2C+mille+s%C3%BCgisene+virtuaalne+t%C3%B6%C3%B6-+ja+karj%C3%A4%C3%A4rimess+%C3%BCmber+l%C3%BCkkab%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78570087" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78570087%26t%3DT%C3%B6%C3%B6turu+viis+m%C3%BC%C3%BCti%2C+mille+s%C3%BCgisene+virtuaalne+t%C3%B6%C3%B6-+ja+karj%C3%A4%C3%A4rimess+%C3%BCmber+l%C3%BCkkab" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78570087&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/eesti/video-kas-aasta-varav-levadia-poolkaitsja-saatis-premium-liigas-palli-lati-alla-oma-valjakupoolelt?id=79910086">VIDEO | Kas aasta värav? Levadia poolkaitsja saatis Premium liigas palli lati alla oma väljakupoolelt!</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/eesti/video-kas-aasta-varav-levadia-poolkaitsja-saatis-premium-liigas-palli-lati-alla-oma-valjakupoolelt?id=79910086&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">22.10.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/eesti/video-kas-aasta-varav-levadia-poolkaitsja-saatis-premium-liigas-palli-lati-alla-oma-valjakupoolelt?id=79910086" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/t1VjReEs41c/0167459ecb513d6635-79910122.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/eesti/video-kas-aasta-varav-levadia-poolkaitsja-saatis-premium-liigas-palli-lati-alla-oma-valjakupoolelt?id=79910086" class="headline__lead">FC Levadia laupäevases 6:0 võidumängus Viljandi Tuleviku üle säras suurepärase sooritusega Levadia brasiillasest ründav poolkaitsja Joao Morelli, kes saatis palli võrku lausa oma väljakupoolelt!</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/eesti/video-kas-aasta-varav-levadia-poolkaitsja-saatis-premium-liigas-palli-lati-alla-oma-valjakupoolelt?id=79910086" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Kas+aasta+v%C3%A4rav%3F+Levadia+poolkaitsja+saatis+Premium+liigas+palli+lati+alla+oma+v%C3%A4ljakupoolelt%21%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79910086" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79910086%26t%3DVIDEO+%7C+Kas+aasta+v%C3%A4rav%3F+Levadia+poolkaitsja+saatis+Premium+liigas+palli+lati+alla+oma+v%C3%A4ljakupoolelt%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79910086&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-1376" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1508400932";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-1376","mid":450603,"mkw":["sport_varia","sport_kasipall","sport_79910322","sport_article","article_79910322","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/wrc/video-sebastien-ogier-pani-neymari-surmahirmu-tundma?id=79909490">VIDEO | Sebastien Ogier pani Neymari surmahirmu tundma</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/auto/wrc/video-sebastien-ogier-pani-neymari-surmahirmu-tundma?id=79909490&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(18)</a><div class="article__date">22.10.2017</div></div><a href="http://sport.delfi.ee/news/auto/wrc/video-sebastien-ogier-pani-neymari-surmahirmu-tundma?id=79909490" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/oiujFDXXFds/fans-spectators-79909506.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/auto/wrc/video-sebastien-ogier-pani-neymari-surmahirmu-tundma?id=79909490" class="headline__lead">Kuulsad spordistaarid osalevad tihtilugu erinevates reklaamikampaaniates ning nendega seoses tuleb hiljem avalikkuse ette erinevaid huvitavaid seiku. Sel nädalavahetusel meenutas neljakordne autoralli maailmameister Sebastien Ogier oma ühist Red Bulli reklaami jalgpalliässa Neymariga.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/auto/wrc/video-sebastien-ogier-pani-neymari-surmahirmu-tundma?id=79909490" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Sebastien+Ogier+pani+Neymari+surmahirmu+tundma%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79909490" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79909490%26t%3DVIDEO+%7C+Sebastien+Ogier+pani+Neymari+surmahirmu+tundma" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79909490&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline" data-video-provider="dvideo" data-video-id="8B9bWzyU"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/eesti/delfi-video-reinar-hallik-ei-ole-hea-tunne-pahe-saime?id=79910844">DELFI VIDEO | Reinar Hallik: ei ole hea tunne - pähe saime!</a></h1><div class="article__date">22.10.2017</div></div><a href="http://sport.delfi.ee/news/korvpall/eesti/delfi-video-reinar-hallik-ei-ole-hea-tunne-pahe-saime?id=79910844" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/PP6UQ70UjW0/5jpg-79910854.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/eesti/delfi-video-reinar-hallik-ei-ole-hea-tunne-pahe-saime?id=79910844" class="headline__lead">Reinar Hallik sõnas pärast omanimelise korvpallikooli kaotust II liigas RSK Tarvale, et kaotuse tõttu tunne kõige parem ei olnud, kuid pea 300-pealine publikuhulk tegi tal tuju paremaks.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/eesti/delfi-video-reinar-hallik-ei-ole-hea-tunne-pahe-saime?id=79910844" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DDELFI+VIDEO+%7C+Reinar+Hallik%3A+ei+ole+hea+tunne+-+p%C3%A4he+saime%21%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79910844" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79910844%26t%3DDELFI+VIDEO+%7C+Reinar+Hallik%3A+ei+ole+hea+tunne+-+p%C3%A4he+saime%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79910844&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-9974" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1508400932";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-9974","mid":450603,"mkw":["sport_varia","sport_kasipall","sport_79910322","sport_article","article_79910322","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
					</script>
			</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://publik.delfi.ee/news/mitmesugust/taiskasvanuna-gumnaasiumisse-lood-elust-enesest?id=79367280">Täiskasvanuna gümnaasiumisse? Lood elust enesest</a></h1>
		</div>
		<a href="http://publik.delfi.ee/news/mitmesugust/taiskasvanuna-gumnaasiumisse-lood-elust-enesest?id=79367280" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/qhy0sOqKH-w/fde2b59a80fb09fe63-79367358.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://publik.delfi.ee/news/mitmesugust/taiskasvanuna-gumnaasiumisse-lood-elust-enesest?id=79367280" class="headline__lead">Tallinna Täiskasvanute Gümnaasiumi pikaaegsel õpetajal Neeme Randrüüdil on rääkida nii mõnigi kurioosne lugu õpilastest, kellele eelmises koolis pandi diagnoos „lootusetu“. Ja see diagnoos on olnud ilmselgelt enneaegne.</a>
		<div class="headline__bottom-links">
			<a href="http://publik.delfi.ee/news/mitmesugust/taiskasvanuna-gumnaasiumisse-lood-elust-enesest?id=79367280" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%A4iskasvanuna+g%C3%BCmnaasiumisse%3F+Lood+elust+enesest%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F79367280" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F79367280%26t%3DT%C3%A4iskasvanuna+g%C3%BCmnaasiumisse%3F+Lood+elust+enesest" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=79367280&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/klavan/agent-tegi-zlatan-ibrahimovici-kohta-ullatava-avalduse?id=79909112">Agent tegi Zlatan Ibrahimovici kohta üllatava avalduse</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/klavan/agent-tegi-zlatan-ibrahimovici-kohta-ullatava-avalduse?id=79909112&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><div class="article__date">22.10.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/klavan/agent-tegi-zlatan-ibrahimovici-kohta-ullatava-avalduse?id=79909112" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/vIb09s9DcBY/jesse-lingard-ja-zlatan-ibrahimovic-manchester-united-76634218.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/klavan/agent-tegi-zlatan-ibrahimovici-kohta-ullatava-avalduse?id=79909112" class="headline__lead">Rootsi koondise eksjalgpalluri Zlatan Ibrahimovici agent Mino Raiola usub, et eakas ründetäht võib tippjalgpallis jätkata veel 5-6 aastat.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/klavan/agent-tegi-zlatan-ibrahimovici-kohta-ullatava-avalduse?id=79909112" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAgent+tegi+Zlatan+Ibrahimovici+kohta+%C3%BCllatava+avalduse%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79909112" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79909112%26t%3DAgent+tegi+Zlatan+Ibrahimovici+kohta+%C3%BCllatava+avalduse" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79909112&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/voitlussport/poks/profipoksi-uliraskekaalus-plaanitakse-kolme-supermatsi-et-selgitada-absoluutne-tsempion?id=79910032">Profipoksi üliraskekaalus plaanitakse kolme supermatši, et selgitada absoluutne tšempion</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/voitlussport/poks/profipoksi-uliraskekaalus-plaanitakse-kolme-supermatsi-et-selgitada-absoluutne-tsempion?id=79910032&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">22.10.2017</div></div><a href="http://sport.delfi.ee/news/voitlussport/poks/profipoksi-uliraskekaalus-plaanitakse-kolme-supermatsi-et-selgitada-absoluutne-tsempion?id=79910032" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/-jzTFwHASsI/2017-79910060.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/voitlussport/poks/profipoksi-uliraskekaalus-plaanitakse-kolme-supermatsi-et-selgitada-absoluutne-tsempion?id=79910032" class="headline__lead">Profipoksi üliraskekaalus on praegu kolm maailmameistrit: Anthony Joshua valduses on IBF-i, WBA ja IBO meistrivööd, Deontay Wilder on WBC tšempion ja Joseph Parker on WBO tiitli omanik. Joshua promootoril Eddie Hearn'il on küpsemas plaan, mille tagajärjel peaks järgmisel aastal selguma absoluutne tšempion, kelle käes on kõik meistrivööd (absoluutseks tšempioniks loetakse meest, kelle käes on WBC, WBA, WBO ja IBF-i vööd).</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/voitlussport/poks/profipoksi-uliraskekaalus-plaanitakse-kolme-supermatsi-et-selgitada-absoluutne-tsempion?id=79910032" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DProfipoksi+%C3%BCliraskekaalus+plaanitakse+kolme+supermat%C5%A1i%2C+et+selgitada+absoluutne+t%C5%A1empion%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79910032" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79910032%26t%3DProfipoksi+%C3%BCliraskekaalus+plaanitakse+kolme+supermat%C5%A1i%2C+et+selgitada+absoluutne+t%C5%A1empion" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79910032&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-8657" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1508400932";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-8657","mid":450603,"mkw":["sport_varia","sport_kasipall","sport_79910322","sport_article","article_79910322","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/klavan/video-wayne-rooney-iluvarav-ei-paastnud-evertoni-arsenali-vastu-suurest-saunast?id=79909900">VIDEO | Wayne Rooney iluvärav ei päästnud Evertoni Arsenali vastu suurest saunast</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/klavan/video-wayne-rooney-iluvarav-ei-paastnud-evertoni-arsenali-vastu-suurest-saunast?id=79909900&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><div class="article__date">22.10.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/klavan/video-wayne-rooney-iluvarav-ei-paastnud-evertoni-arsenali-vastu-suurest-saunast?id=79909900" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/CdkLGfuuQQI/dbedf59ecabf0b41a3-79909922.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/klavan/video-wayne-rooney-iluvarav-ei-paastnud-evertoni-arsenali-vastu-suurest-saunast?id=79909900" class="headline__lead">Inglismaa Premier League'is sai võõrsil suure võidu kirja Arsenal, kes alistas tabeli alumises otsas vaevleva Arsenali suureskoorilises kohtumises 5:2.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/klavan/video-wayne-rooney-iluvarav-ei-paastnud-evertoni-arsenali-vastu-suurest-saunast?id=79909900" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Wayne+Rooney+iluv%C3%A4rav+ei+p%C3%A4%C3%A4stnud+Evertoni+Arsenali+vastu+suurest+saunast%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79909900" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79909900%26t%3DVIDEO+%7C+Wayne+Rooney+iluv%C3%A4rav+ei+p%C3%A4%C3%A4stnud+Evertoni+Arsenali+vastu+suurest+saunast" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79909900&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://sport.delfi.ee/news/melu/uudised/globaalne-spordiennustus-ja-online-kasiinoportaal-betsafe-solmis-sponsorlepingu-tuntud-poksistaar-conor-mcgregoriga?id=79156698">Globaalne spordiennustus- ja <em>online</em> kasiinoportaal Betsafe sõlmis sponsorlepingu tuntud poksistaar Conor McGregoriga</a></h1>
		</div>
		<a href="http://sport.delfi.ee/news/melu/uudised/globaalne-spordiennustus-ja-online-kasiinoportaal-betsafe-solmis-sponsorlepingu-tuntud-poksistaar-conor-mcgregoriga?id=79156698" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/mpNurdaV2-I/98c02598d68494bbe6-79156710.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/melu/uudised/globaalne-spordiennustus-ja-online-kasiinoportaal-betsafe-solmis-sponsorlepingu-tuntud-poksistaar-conor-mcgregoriga?id=79156698" class="headline__lead">Balti riikides opereeriv globaalne spordiennustus- ja online kasiinoportaal Betsafe sõlmis sponsorlepingu tuntud poksistaar Conor McGregoriga vaid mõned nädalad enne kauaoodatud Mayweather vs. McGregor matši Las Vegases.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/melu/uudised/globaalne-spordiennustus-ja-online-kasiinoportaal-betsafe-solmis-sponsorlepingu-tuntud-poksistaar-conor-mcgregoriga?id=79156698" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DGlobaalne+spordiennustus-+ja+%3Cem%3Eonline%3C%2Fem%3E+kasiinoportaal+Betsafe+s%C3%B5lmis+sponsorlepingu+tuntud+poksistaar+Conor+McGregoriga%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F79156698" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F79156698%26t%3DGlobaalne+spordiennustus-+ja+%3Cem%3Eonline%3C%2Fem%3E+kasiinoportaal+Betsafe+s%C3%B5lmis+sponsorlepingu+tuntud+poksistaar+Conor+McGregoriga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=79156698&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/maailm/nba-tutarliiga-draftis-laksid-kaubaks-kaks-endist-kalevcramo-mangijat?id=79909822">NBA tütarliiga draftis läksid kaubaks kaks endist Kalev/Cramo mängijat</a></h1><div class="article__date">22.10.2017</div></div><a href="http://sport.delfi.ee/news/korvpall/maailm/nba-tutarliiga-draftis-laksid-kaubaks-kaks-endist-kalevcramo-mangijat?id=79909822" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/Lrr3HVKwV9o/machado-nba-suveliiga-suns-wizards-79909866.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/maailm/nba-tutarliiga-draftis-laksid-kaubaks-kaks-endist-kalevcramo-mangijat?id=79909822" class="headline__lead">NBA tütarliiga G-League'i iga-aastases draftis valiti sel korral teiste seas ka kaks endist BC Kalev/Cramo mängijat: Scott Machado ja Ty Abbott.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/maailm/nba-tutarliiga-draftis-laksid-kaubaks-kaks-endist-kalevcramo-mangijat?id=79909822" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNBA+t%C3%BCtarliiga+draftis+l%C3%A4ksid+kaubaks+kaks+endist+Kalev%2FCramo+m%C3%A4ngijat%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79909822" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79909822%26t%3DNBA+t%C3%BCtarliiga+draftis+l%C3%A4ksid+kaubaks+kaks+endist+Kalev%2FCramo+m%C3%A4ngijat" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79909822&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-8981" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1508400932";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-8981","mid":450603,"mkw":["sport_varia","sport_kasipall","sport_79910322","sport_article","article_79910322","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/melu/uudised/endine-rootsi-naisjalgpallur-meeste-koondislased-saatsid-mulle-pilte-oma-peenisest?id=79909458">Endine Rootsi naisjalgpallur: meeste koondislased saatsid mulle pilte oma peenisest</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/melu/uudised/endine-rootsi-naisjalgpallur-meeste-koondislased-saatsid-mulle-pilte-oma-peenisest?id=79909458&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(32)</a><div class="article__date">22.10.2017</div></div><a href="http://sport.delfi.ee/news/melu/uudised/endine-rootsi-naisjalgpallur-meeste-koondislased-saatsid-mulle-pilte-oma-peenisest?id=79909458" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/svQpkm4qmrM/d39ab59ec9a5d904a8-79909538.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/melu/uudised/endine-rootsi-naisjalgpallur-meeste-koondislased-saatsid-mulle-pilte-oma-peenisest?id=79909458" class="headline__lead">Rootsi naiste jalgpallikoondise endine mängija Gunilla Axen, kes töötas möödunud kümnendil kodumaa vutiliidus, tunnistas, et kümmekond aastat tagasi saatsid mitmed meestekoondislased talle peenisepilte.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/melu/uudised/endine-rootsi-naisjalgpallur-meeste-koondislased-saatsid-mulle-pilte-oma-peenisest?id=79909458" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEndine+Rootsi+naisjalgpallur%3A+meeste+koondislased+saatsid+mulle+pilte+oma+peenisest%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79909458" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79909458%26t%3DEndine+Rootsi+naisjalgpallur%3A+meeste+koondislased+saatsid+mulle+pilte+oma+peenisest" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79909458&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline" data-video-provider="dvideo" data-video-id="8B9bWzyU"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/eesti/delfi-video-reinar-hallik-ei-ole-hea-tunne-pahe-saime?id=79910844">DELFI VIDEO | Reinar Hallik: ei ole hea tunne - pähe saime!</a></h1><div class="article__date">22.10.2017</div></div><a href="http://sport.delfi.ee/news/korvpall/eesti/delfi-video-reinar-hallik-ei-ole-hea-tunne-pahe-saime?id=79910844" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/PP6UQ70UjW0/5jpg-79910854.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/eesti/delfi-video-reinar-hallik-ei-ole-hea-tunne-pahe-saime?id=79910844" class="headline__lead">Reinar Hallik sõnas pärast omanimelise korvpallikooli kaotust II liigas RSK Tarvale, et kaotuse tõttu tunne kõige parem ei olnud, kuid pea 300-pealine publikuhulk tegi tal tuju paremaks.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/eesti/delfi-video-reinar-hallik-ei-ole-hea-tunne-pahe-saime?id=79910844" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DDELFI+VIDEO+%7C+Reinar+Hallik%3A+ei+ole+hea+tunne+-+p%C3%A4he+saime%21%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79910844" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79910844%26t%3DDELFI+VIDEO+%7C+Reinar+Hallik%3A+ei+ole+hea+tunne+-+p%C3%A4he+saime%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79910844&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/klavan/liverpooli-prohmakad-kaitses-aitasid-tottenhami-suure-voiduni?id=79908310">Liverpooli prohmakad kaitses aitasid Tottenhami suure võiduni</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/klavan/liverpooli-prohmakad-kaitses-aitasid-tottenhami-suure-voiduni?id=79908310&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(11)</a><div class="article__date">22.10.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/klavan/liverpooli-prohmakad-kaitses-aitasid-tottenhami-suure-voiduni?id=79908310" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/_HdtRJysiKc/4d79e59eccda74c1e6-79910890.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/klavan/liverpooli-prohmakad-kaitses-aitasid-tottenhami-suure-voiduni?id=79908310" class="headline__lead">Eesti jalgpallikoondislase Ragnar Klavani koduklubi Liverpool sai Premier League'is valusa kaotuse, kui võõrsil jäädi kaitseprohmakate tõttu Tottenhamile alla koguni 1:4.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/klavan/liverpooli-prohmakad-kaitses-aitasid-tottenhami-suure-voiduni?id=79908310" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLiverpooli+prohmakad+kaitses+aitasid+Tottenhami+suure+v%C3%B5iduni%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79908310" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79908310%26t%3DLiverpooli+prohmakad+kaitses+aitasid+Tottenhami+suure+v%C3%B5iduni" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79908310&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-9085" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1508400932";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-9085","mid":450603,"mkw":["sport_varia","sport_kasipall","sport_79910322","sport_article","article_79910322","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/arvamus/lood/kas-eesti-humni-ajal-voiks-protesti-margiks-polvitada?id=79908544">Kas Eesti hümni ajal võiks protesti märgiks põlvitada?</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/arvamus/lood/kas-eesti-humni-ajal-voiks-protesti-margiks-polvitada?id=79908544&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(33)</a><div class="article__date">22.10.2017</div></div><a href="http://sport.delfi.ee/news/arvamus/lood/kas-eesti-humni-ajal-voiks-protesti-margiks-polvitada?id=79908544" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/5xr99xFN2FU/polvitavad-new-orleans-saintsi-mangijad-79910806.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/arvamus/lood/kas-eesti-humni-ajal-voiks-protesti-margiks-polvitada?id=79908544" class="headline__lead">Kui USA president Donald Trump otsustas rünnata hümni ajal põlvitavaid NFL-i mängijaid, tabas see välguna selgest taevast nii sportlasi ja fänne kui ka spordi- ja poliitikaajakirjanikke.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/arvamus/lood/kas-eesti-humni-ajal-voiks-protesti-margiks-polvitada?id=79908544" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKas+Eesti+h%C3%BCmni+ajal+v%C3%B5iks+protesti+m%C3%A4rgiks+p%C3%B5lvitada%3F%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79908544" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79908544%26t%3DKas+Eesti+h%C3%BCmni+ajal+v%C3%B5iks+protesti+m%C3%A4rgiks+p%C3%B5lvitada%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79908544&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/keskkond/metsandus/uus-blogi-koigile-kes-metsateemadega-segadusse-aetud?id=78771898">Uus blogi kõigile, kes metsateemadega segadusse aetud</a></h1>
		</div>
		<a href="http://maaleht.delfi.ee/news/keskkond/metsandus/uus-blogi-koigile-kes-metsateemadega-segadusse-aetud?id=78771898" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/4dS_jS0KsBg/f27b2595b3b290abfe-78772208.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/keskkond/metsandus/uus-blogi-koigile-kes-metsateemadega-segadusse-aetud?id=78771898" class="headline__lead">Elus juhtub huvitavaid kokkusattumusi. Reedeses, 30. juuni Postimehes ilmus Siiri Sisaski arvamuslugu, mille ta pühendab suures osas lindudele, kes tapeti metsaraiel tema maja taga. Kummaline, aga vastasin sellele arvamusloole tegelikult juba ette 25. juunil, kui postitasin oma blogisse loo varestest, kes on Eestimaa omavahel ära jaganud.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/keskkond/metsandus/uus-blogi-koigile-kes-metsateemadega-segadusse-aetud?id=78771898" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DUus+blogi+k%C3%B5igile%2C+kes+metsateemadega+segadusse+aetud%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78771898" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78771898%26t%3DUus+blogi+k%C3%B5igile%2C+kes+metsateemadega+segadusse+aetud" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78771898&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/varia/muu/foto-loteriivoit-ragbiass-paases-lovi-kaest-johkra-kaehaavaga?id=79910692">FOTO | Loteriivõit? Ragbiäss pääses lõvi käest jõhkra käehaavaga</a></h1><div class="article__date">22.10.2017</div></div><a href="http://sport.delfi.ee/news/varia/muu/foto-loteriivoit-ragbiass-paases-lovi-kaest-johkra-kaehaavaga?id=79910692" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/Cjd-ncgg2Ok/scott-baldwin-79910702.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/varia/muu/foto-loteriivoit-ragbiass-paases-lovi-kaest-johkra-kaehaavaga?id=79910692" class="headline__lead">Walesi ragbikoondise tähtmängija Scott Baldwin otsustas Lõuna-Aafrika Vabariigis viibides lõvi paitada, kuid asjad ei läinud loomulikult nii libedalt nagu Baldwin soovis. Baldwin sai käele hoopis jõhkra haava, kuid teda abistanud arsti sõnul võib uelslane olla tänulik, et ta üldse nii kergelt pääses.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/varia/muu/foto-loteriivoit-ragbiass-paases-lovi-kaest-johkra-kaehaavaga?id=79910692" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTO+%7C+Loteriiv%C3%B5it%3F+Ragbi%C3%A4ss+p%C3%A4%C3%A4ses+l%C3%B5vi+k%C3%A4est+j%C3%B5hkra+k%C3%A4ehaavaga%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79910692" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79910692%26t%3DFOTO+%7C+Loteriiv%C3%B5it%3F+Ragbi%C3%A4ss+p%C3%A4%C3%A4ses+l%C3%B5vi+k%C3%A4est+j%C3%B5hkra+k%C3%A4ehaavaga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79910692&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-5076" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1508400932";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-5076","mid":450603,"mkw":["sport_varia","sport_kasipall","sport_79910322","sport_article","article_79910322","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/eesti/reinar-halliku-korvpallikool-sai-ii-liigas-napi-kaotuse-rsk-tarvalt?id=79906102">Reinar Halliku Korvpallikool sai II liigas napi kaotuse RSK Tarvalt</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/eesti/reinar-halliku-korvpallikool-sai-ii-liigas-napi-kaotuse-rsk-tarvalt?id=79906102&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(8)</a><div class="article__date">22.10.2017</div></div><a href="http://sport.delfi.ee/news/korvpall/eesti/reinar-halliku-korvpallikool-sai-ii-liigas-napi-kaotuse-rsk-tarvalt?id=79906102" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/4Jle2X_q10k/reinar-halliku-korvpallikooljohvi-sk-79906130.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/eesti/reinar-halliku-korvpallikool-sai-ii-liigas-napi-kaotuse-rsk-tarvalt?id=79906102" class="headline__lead">Reinar Halliku Korvpallikooli võistkond sai Saku II liigas pühapäeval kirja esimese kaotuse, kui kodus jäädi tulemusega 61:74 alla RSK Tarvale.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/eesti/reinar-halliku-korvpallikool-sai-ii-liigas-napi-kaotuse-rsk-tarvalt?id=79906102" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DReinar+Halliku+Korvpallikool+sai+II+liigas+napi+kaotuse+RSK+Tarvalt%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79906102" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79906102%26t%3DReinar+Halliku+Korvpallikool+sai+II+liigas+napi+kaotuse+RSK+Tarvalt" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79906102&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/varia/vehklemine/embrichiga-esimene-embrichita-viies?id=79910324">Embrichiga esimene, Embrichita viies</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/varia/vehklemine/embrichiga-esimene-embrichita-viies?id=79910324&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(5)</a><div class="article__date">22.10.2017</div></div><a href="http://sport.delfi.ee/news/varia/vehklemine/embrichiga-esimene-embrichita-viies?id=79910324" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/zd--_8yIPJU/kristina-kuusk-paremal-tombas-naiskonna-hoo-kaima-erika-kirpu-ja-teise-79910636.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/varia/vehklemine/embrichiga-esimene-embrichita-viies?id=79910324" class="headline__lead">Eesti epeenaiskonna debüüt uue ankrunaisega lõppes kolme võidu, kaotuse ja viienda kohaga.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/varia/vehklemine/embrichiga-esimene-embrichita-viies?id=79910324" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEmbrichiga+esimene%2C+Embrichita+viies%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79910324" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79910324%26t%3DEmbrichiga+esimene%2C+Embrichita+viies" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79910324&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-4000" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1508400932";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-4000","mid":450603,"mkw":["sport_varia","sport_kasipall","sport_79910322","sport_article","article_79910322","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
					</script>
			</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://reisijuht.delfi.ee/news/news/maailma-suurim-amatooride-golfiturniir-laieneb-veelgi-koos-turkish-airlinesiga?id=79135340">Maailma suurim amatööride golfiturniir laieneb veelgi koos Turkish Airlinesiga</a></h1>
		</div>
		<a href="http://reisijuht.delfi.ee/news/news/maailma-suurim-amatooride-golfiturniir-laieneb-veelgi-koos-turkish-airlinesiga?id=79135340" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/P8MaNHfR8bA/e15b2598acded33cd4-79135386.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://reisijuht.delfi.ee/news/news/maailma-suurim-amatooride-golfiturniir-laieneb-veelgi-koos-turkish-airlinesiga?id=79135340" class="headline__lead">Turkish Airlinesi amatööride golfiturniiri (TAWGC) viies voor toimub 10. augustil 2017 Eestis. TAWGC toimub Tallinnas juba teist korda ja on aastast aastasse kasvanud nii osalejate arvu kui ka populaarsuse poolest. Turniir koosneb 100 alamvoorust, iga voor on iseseisev võistlus, mis toimub 63 riigis ja kus selguvad 100 võitjat. Kõik võitjad osalevad Grand Final golfiturniiril, mis toimub Türgis.</a>
		<div class="headline__bottom-links">
			<a href="http://reisijuht.delfi.ee/news/news/maailma-suurim-amatooride-golfiturniir-laieneb-veelgi-koos-turkish-airlinesiga?id=79135340" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMaailma+suurim+amat%C3%B6%C3%B6ride+golfiturniir+laieneb+veelgi+koos+Turkish+Airlinesiga%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F79135340" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F79135340%26t%3DMaailma+suurim+amat%C3%B6%C3%B6ride+golfiturniir+laieneb+veelgi+koos+Turkish+Airlinesiga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=79135340&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/varia/kasipall/hc-kehra-ei-saanud-cocksile-vastu?id=79910322">HC Kehra ei saanud Cocksile vastu</a></h1><div class="article__date">22.10.2017</div></div><a href="http://sport.delfi.ee/news/varia/kasipall/hc-kehra-ei-saanud-cocksile-vastu?id=79910322" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/kkUU8NXUzEw/kasipall-79744252.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/varia/kasipall/hc-kehra-ei-saanud-cocksile-vastu?id=79910322" class="headline__lead">Üks kalendris ettepoole toodud kohtumine mängiti pühapäeval käsipalli Balti liigas, kui Riihimäel kohtusid kaks endist liigavõitjat. Tiitlikaitsja Cocks sai viimati 2012. aastal Balti liigas triumfeerinud HC Kehra/Horizon Pulp&Paperist jagu tulemusega 41:26 (16:12).</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/varia/kasipall/hc-kehra-ei-saanud-cocksile-vastu?id=79910322" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DHC+Kehra+ei+saanud+Cocksile+vastu%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79910322" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79910322%26t%3DHC+Kehra+ei+saanud+Cocksile+vastu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79910322&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/liikumine/rahvasport/fotod-parnu-rannajooksu-voitsid-karl-mae-ja-maris-terno?id=79910258">FOTOD | Pärnu Rannajooksu võitsid Karl Mäe ja Maris Terno</a></h1><div class="article__date">22.10.2017</div></div><a href="http://sport.delfi.ee/news/liikumine/rahvasport/fotod-parnu-rannajooksu-voitsid-karl-mae-ja-maris-terno?id=79910258" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/soGrd-LQDH8/rannajooks-79910294.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/liikumine/rahvasport/fotod-parnu-rannajooksu-voitsid-karl-mae-ja-maris-terno?id=79910258" class="headline__lead">Pühapäeval, 22. oktoobril, Pärnu Kahe Silla Klubi hooaja lõppu tähistanud Rannajooks tõi päikselist ja karget sügispäeva nautima 1250 spordisõpra.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/liikumine/rahvasport/fotod-parnu-rannajooksu-voitsid-karl-mae-ja-maris-terno?id=79910258" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+%7C+P%C3%A4rnu+Rannajooksu+v%C3%B5itsid+Karl+M%C3%A4e+ja+Maris+Terno%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79910258" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79910258%26t%3DFOTOD+%7C+P%C3%A4rnu+Rannajooksu+v%C3%B5itsid+Karl+M%C3%A4e+ja+Maris+Terno" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79910258&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-4218" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1508400932";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-4218","mid":450603,"mkw":["sport_varia","sport_kasipall","sport_79910322","sport_article","article_79910322","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/eesti/video-kas-aasta-varav-levadia-poolkaitsja-saatis-premium-liigas-palli-lati-alla-oma-valjakupoolelt?id=79910086">VIDEO | Kas aasta värav? Levadia poolkaitsja saatis Premium liigas palli lati alla oma väljakupoolelt!</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/eesti/video-kas-aasta-varav-levadia-poolkaitsja-saatis-premium-liigas-palli-lati-alla-oma-valjakupoolelt?id=79910086&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">22.10.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/eesti/video-kas-aasta-varav-levadia-poolkaitsja-saatis-premium-liigas-palli-lati-alla-oma-valjakupoolelt?id=79910086" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/t1VjReEs41c/0167459ecb513d6635-79910122.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/eesti/video-kas-aasta-varav-levadia-poolkaitsja-saatis-premium-liigas-palli-lati-alla-oma-valjakupoolelt?id=79910086" class="headline__lead">FC Levadia laupäevases 6:0 võidumängus Viljandi Tuleviku üle säras suurepärase sooritusega Levadia brasiillasest ründav poolkaitsja Joao Morelli, kes saatis palli võrku lausa oma väljakupoolelt!</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/eesti/video-kas-aasta-varav-levadia-poolkaitsja-saatis-premium-liigas-palli-lati-alla-oma-valjakupoolelt?id=79910086" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Kas+aasta+v%C3%A4rav%3F+Levadia+poolkaitsja+saatis+Premium+liigas+palli+lati+alla+oma+v%C3%A4ljakupoolelt%21%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79910086" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79910086%26t%3DVIDEO+%7C+Kas+aasta+v%C3%A4rav%3F+Levadia+poolkaitsja+saatis+Premium+liigas+palli+lati+alla+oma+v%C3%A4ljakupoolelt%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79910086&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/video-kui-hing-ihkab-eksklusiivset-kodu-vaata-luksuslikku-ja-energiatohusat-elamist?id=79278216">VIDEO | Kui hing ihkab eksklusiivset kodu — vaata luksuslikku ja energiatõhusat elamist</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/video-kui-hing-ihkab-eksklusiivset-kodu-vaata-luksuslikku-ja-energiatohusat-elamist?id=79278216" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/zDpftc2eZ0g/de67659a55c7e007cc-79339430.jpg" alt="">
				<i class="headline__picture--watermark-video"></i><i class="headline__picture--watermark-pic"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/video-kui-hing-ihkab-eksklusiivset-kodu-vaata-luksuslikku-ja-energiatohusat-elamist?id=79278216" class="headline__lead">Kristiine ja kesklinna piiril asub 2016. aastal valminud luksuslik, arhitekt Riho Jagomägi projekti järgi ehitatud elamine, mis võlub äärmiselt pilkupüüdva sisekujuduse ja targa maja lahendustega. See detaildieni läbi mõeldud maja on müügis ja tõtt-öelda on eramu müügikuulutus tase omaette — videopilt annab edasi kogu selle luksuse ja kvaliteedi, mida jagub majja igal sammul.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/video-kui-hing-ihkab-eksklusiivset-kodu-vaata-luksuslikku-ja-energiatohusat-elamist?id=79278216" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Kui+hing+ihkab+eksklusiivset+kodu+%E2%80%94+vaata+luksuslikku+ja+energiat%C3%B5husat+elamist%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F79278216" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F79278216%26t%3DVIDEO+%7C+Kui+hing+ihkab+eksklusiivset+kodu+%E2%80%94+vaata+luksuslikku+ja+energiat%C3%B5husat+elamist" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=79278216&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/voitlussport/poks/profipoksi-uliraskekaalus-plaanitakse-kolme-supermatsi-et-selgitada-absoluutne-tsempion?id=79910032">Profipoksi üliraskekaalus plaanitakse kolme supermatši, et selgitada absoluutne tšempion</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/voitlussport/poks/profipoksi-uliraskekaalus-plaanitakse-kolme-supermatsi-et-selgitada-absoluutne-tsempion?id=79910032&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">22.10.2017</div></div><a href="http://sport.delfi.ee/news/voitlussport/poks/profipoksi-uliraskekaalus-plaanitakse-kolme-supermatsi-et-selgitada-absoluutne-tsempion?id=79910032" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/-jzTFwHASsI/2017-79910060.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/voitlussport/poks/profipoksi-uliraskekaalus-plaanitakse-kolme-supermatsi-et-selgitada-absoluutne-tsempion?id=79910032" class="headline__lead">Profipoksi üliraskekaalus on praegu kolm maailmameistrit: Anthony Joshua valduses on IBF-i, WBA ja IBO meistrivööd, Deontay Wilder on WBC tšempion ja Joseph Parker on WBO tiitli omanik. Joshua promootoril Eddie Hearn'il on küpsemas plaan, mille tagajärjel peaks järgmisel aastal selguma absoluutne tšempion, kelle käes on kõik meistrivööd (absoluutseks tšempioniks loetakse meest, kelle käes on WBC, WBA, WBO ja IBF-i vööd).</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/voitlussport/poks/profipoksi-uliraskekaalus-plaanitakse-kolme-supermatsi-et-selgitada-absoluutne-tsempion?id=79910032" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DProfipoksi+%C3%BCliraskekaalus+plaanitakse+kolme+supermat%C5%A1i%2C+et+selgitada+absoluutne+t%C5%A1empion%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79910032" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79910032%26t%3DProfipoksi+%C3%BCliraskekaalus+plaanitakse+kolme+supermat%C5%A1i%2C+et+selgitada+absoluutne+t%C5%A1empion" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79910032&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-9323" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1508400932";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-9323","mid":450603,"mkw":["sport_varia","sport_kasipall","sport_79910322","sport_article","article_79910322","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
					</script>
			</div>			</div></section>			</div>
<div class="col col-has-ad" id="right">
	<div style="padding-bottom: 24px" class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435609&mkv=channel:sport,position:pos_000&mkw=sport_varia,sport_kasipall,sport_79910322,sport_article,article_79910322,channel_sport,source_24602055&"></script></div>			<div id="delfi-adx-1122495736-7697" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1508400932";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1122495736-7697","mid":435609,"mkw":["sport_varia","sport_kasipall","sport_79910322","sport_article","article_79910322","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
					</script>
						<div id="delfi-adx-1122495736-9649" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1508400932";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1122495736-9649","mid":435609,"mkw":["sport_varia","sport_kasipall","sport_79910322","sport_article","article_79910322","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
					</script>
						<div id="delfi-adx-1122495736-8006" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1508400932";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1122495736-8006","mid":435609,"mkw":["sport_varia","sport_kasipall","sport_79910322","sport_article","article_79910322","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
					</script>
						<div id="delfi-adx-1122495736-6752" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1508400932";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1122495736-6752","mid":435609,"mkw":["sport_varia","sport_kasipall","sport_79910322","sport_article","article_79910322","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
					</script>
				<script type="text/javascript">
	ado.config({mode: "new", xml: false, characterEncoding: true});
	</script>
	<div class="bl_sep"></div>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div id="ado-PxnlynlsLTLSa3pc0LTCXPuro77TnpIJAB8Wfx_EGiz.m7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi.New Delfi.Erilahendused.300x600 placet tower */ 
ado.placement({id: 'ado-PxnlynlsLTLSa3pc0LTCXPuro77TnpIJAB8Wfx_EGiz.m7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
<div class="dwidget" id="dwidget_4384" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4384,0)</script><div class="dwidget" id="dwidget_5115" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5115,1)</script><div class="dwidget" id="dwidget_9383" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9383,1)</script><div class="dwidget" id="dwidget_4096" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4096,1)</script><div class="dwidget" id="dwidget_5878" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5878,1)</script><div class="dwidget" id="dwidget_4937" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4937,1)</script><div class="dwidget" id="dwidget_7854" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7854,1)</script><div class="dwidget" id="dwidget_2495" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(2495,1)</script><div class="dwidget" id="dwidget_6916" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6916,1)</script><div class="dwidget" id="dwidget_7186" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7186,1)</script><div class="dwidget" id="dwidget_8026" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8026,1)</script><div class="dwidget" id="dwidget_9021" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9021,1)</script><div class="dwidget" id="dwidget_9599" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9599,1)</script><div class="dwidget" id="dwidget_10463" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10463,1)</script><div class="dwidget" id="dwidget_15606" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15606,1)</script><div class="dwidget" id="dwidget_16294" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(16294,1)</script><div class="dwidget" id="dwidget_11399" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11399,1)</script><div class="dwidget" id="dwidget_11539" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11539,1)</script><div class="dwidget" id="dwidget_12231" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12231,1)</script><div class="dwidget" id="dwidget_12335" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12335,1)</script><div class="dwidget" id="dwidget_4362" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4362,1)</script><div class="dwidget" id="dwidget_6446" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6446,1)</script><div class="dwidget" id="dwidget_5762" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5762,1)</script><div class="dwidget" id="dwidget_4913" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4913,1)</script><div class="dwidget" id="dwidget_3408" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3408,1)</script><div class="dwidget" id="dwidget_4967" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4967,1)</script><div class="dwidget" id="dwidget_8257" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8257,1)</script><div class="dwidget" id="dwidget_5547" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5547,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_5964" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5964,1)</script><div class="dwidget" id="dwidget_12635" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12635,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=79910322&url=%2Fnews%2Fvaria%2Fkasipall%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>
<div class="bl_sep"></div>
<div class="bl_sep"></div><div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieerdmomvnmtl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerdmomvnmtl',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->
	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.delfi.ee/misc/privacy.php">Sinu privaatsus</a></li>
			<li><a href="http://www.delfi.ee/misc/disclaimer.php">Kasutajatingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 7800</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1508330150"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1504607269"></script>
	</div>
</footer>

<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieeodiritnnka" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeodiritnnka',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->		<script type="text/javascript">
		$(document).ready(function () {
			setTimeout(function(){
				var h = $('#tvonair').height();
				if (typeof slider4 != 'undefined' && h) {
					slider4.height = parseInt(h,10)+parseInt(slider4.height,10);
				}
			}, 1000);
		});
		</script>
		<!-- start slave -->
<div id="adoceandelfieepjngkpdfrp" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepjngkpdfrp',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieexpcidvnnnl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexpcidvnnnl',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/sport'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/sport" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'sport.delfi.ee/a/79910322';
_sf_async_config.sections = 'sport.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1499700822"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1505996093");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1507638678");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="ads-sponsors-125-right"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.ads-sponsors-125-right');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="ads-sponsors-125-right"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.ads-sponsors-125-right');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="http://www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="https://www.digilehed.ee/adfreedelfi?sv=d" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header"));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script src="/misc/common/pcc/dialogs/js/elisa_mint_popup.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
