
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>Suur tunnustus: FIS valis Kristjan Ilvese nädala sportlaseks
 - Sport
</title>
	


			
	
										
		<meta property="og:image" content="https://g4.nh.ee/images/pix/kristjan-ilves-paremal-poodiumil-81002765.jpg">

	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="355" />

<meta property="og:title" content="Suur tunnustus: FIS valis Kristjan Ilvese nädala sportlaseks">

	

<meta property="og:url" content="http://www.delfi.ee/a/81016005">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sport">
<meta property="og:description" content="Nädalavahetusel Jaapanis Hakubas peetud kahevõistluse MK-etapil neljanda ja teise koha saavutanud Kristjan Ilves valiti rahvusvahelise suusaliidu (FIS) poolt möödunud nädala parimaks sportlaseks.">
<meta property="article:published_time" content="1517842519">

			<meta property="article:tag" content="Allar Levandi">
			<meta property="article:tag" content="Kristjan Ilves">
	

				
	<meta name="description" content="Nädalavahetusel Jaapanis Hakubas peetud kahevõistluse MK-etapil neljanda ja teise koha saavutanud Kristjan Ilves valiti rahvusvahelise suusaliidu (FIS) poolt möödunud nädala parimaks sportlaseks. - DELFI" />

	<meta name="keywords" content="Allar Levandi, Kristjan Ilves">

<link rel="image_src" href="https://g4.nh.ee/images/pix/kristjan-ilves-paremal-poodiumil-81002765.jpg">
<link rel="canonical" href="http://sport.delfi.ee/news/suusatamine/eesti/suur-tunnustus-fis-valis-kristjan-ilvese-nadala-sportlaseks?id=81016005" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.sport.delfi.ee/talisport/article.php?id=81016005">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="81016005"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-02-05T16:55:19+0200"/>
<meta name="cXenseParse:recs:category" content="news/suusatamine/eesti"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Sport"/>
<meta name="cXenseParse:eks-article-source" content="Delfi Sport"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Sport, Talisport, Eesti" />
<link rel="Shortcut Icon" href="//g2.nh.ee/sp/i/favicon_2016.ico">
<meta name="application-name" content="Delfi Sport"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-tooltip" content="Sport"/>
<meta name="msapplication-starturl" content="http://sport.delfi.ee/"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Spordiuudised" href="http://feeds2.feedburner.com/delfisport">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=sport.scss,lib.scss,partners.css&amp;1517565895">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1515766994">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1489753982"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1517841004"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJzdXVzYXRhbWluZSIsIl9jYXRfSUQiOiIyNDMyMzQ1MyIsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxODAyMDYwMCIsImNzcCI6eyJsYW5nIjoiZXQiLCJ0eXBlIjoic3BvcnQifSwic2lnIjoiYzI3ZTM2Y2YxMTEzOGE1Y2YxODA5YmI0NWJkNDJmMTQifQ')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["sport_suusatamine","sport_eesti","sport_81016005","sport_article","article_81016005","channel_sport","source_24602055","tag-allar-levandi","tag-kristjan-ilves"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: '2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=17;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script>
$(function() {
	// Social button events
	$(document).on('click', '.icon--fb,.icon--tw', function(e) {
		e.preventDefault();
		var $link = $(this);
		var href = $link.attr('href');
		var width = $link.data('width') || 500;
		var height = $link.data('height') || 500;
		var target = $link.data('target') || 'share_window';

		window.open(href, target, 'width=' + width + ',height=' + height);
	});
	$(document).on("click", '.js-send2friend[href]', function(){
		var s2fUrl = $(this).attr('href');
		$.fancybox({
			width: 720,
			height: 510,
			padding: 0,
			autoScale: false,
			autoDimensions: true,
			transitionIn: 'none',
			transitionOut: 'none',
			type: 'iframe',
			href: s2fUrl,
			titleShow: false,
			onStart: function(){
				$('#fancybox-wrap')
					.addClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.addClass('fancybox-overlay--send2friend');
			},
			onClosed: function(){
				$('#fancybox-wrap')
					.removeClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.removeClass('fancybox-overlay--send2friend');
			}
		});
		return false;
	});
});

</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script></head>
<body class="ch-sport" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1509017280"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('zU.rC2NQiETNn4MKmQ_bSMUX31mZi270FRLI3wtEDHX.B7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieevheiormjhn" class="dado-sl"></div>
	<script>
	if (Math.floor(Math.random()*100)+1 < 100 && window.delfi_afp && delfi_afp.show_siteheader) {
		if (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/)) {
						delfi_afp.show_siteheader({
				mid: 466467,
				mkw: ["sport_suusatamine","sport_eesti","sport_81016005","sport_article","article_81016005","channel_sport","source_24602055","tag-allar-levandi","tag-kristjan-ilves"],
				mkv: {"channel":"sport"}			});
		}
	} else {
		ado.slave('adoceandelfieevheiormjhn',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
	}
	</script>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">T, 6.&nbsp;veebruar</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">-5&deg;</a><div class="dweather2-img-14 dw13"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="06.02.2017" class="header-search__input">
							<input type="hidden" name="tod" value="06.02.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="https://g3.nh.ee/wd/f/6963/Q7V7GD_delfisport.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a><div class="pcc-link"><a class="pcc-link__button" href="http://ajaleht.epl.ee/?utm_source=sport&amp;utm_medium=button&amp;utm_campaign=sport_telli_digilehed_login#" target="_blank">Sisene digilehte</a></div>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=sport" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories channel-categories__sub-level channel-categories__last-level"><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/suusatamine/" target="_top">Talisport</a></li><li class="channel-categories__item"><a class="channel-categories__url" href="/news/suusatamine/hokimm/" target="_top">Jäähoki MM</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/suusatamine/hoki/" target="_top">Jäähoki</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/suusatamine/eesti/" target="_top">Eesti</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/suusatamine/murdmaasuusatamine/" target="_top">Murdmaasuusatamine</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/suusatamine/laskesuusatamine/" target="_top">Laskesuusatamine</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/suusatamine/maailm/" target="_top">Maailm</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			<script type="text/javascript" src="//adx.adform.net/adx/?mid=435611&mkv=channel:sport&mkw=sport_suusatamine,sport_eesti,sport_81016005,sport_article,article_81016005,channel_sport,source_24602055,tag-allar-levandi,tag-kristjan-ilves&"></script>		</div>
	</div>
</div>
<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	

	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://sport.delfi.ee/news/suusatamine/eesti/suur-tunnustus-fis-valis-kristjan-ilvese-nadala-sportlaseks?id=81016005&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:10" />
<meta itemprop="datePublished" content="2018-02-05T16:55:19+0200" />
<meta itemprop="dateModified" content="2018-02-05T17:19:04+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=81016005&url=%2Fnews%2Fsuusatamine%2Feesti%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">05.02.2018, 16:55</div><h1 itemprop="headline" class="article__title" data-parents="Eesti">Suur tunnustus: FIS valis Kristjan Ilvese nädala sportlaseks</h1>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/eesti/suur-tunnustus-fis-valis-kristjan-ilvese-nadala-sportlaseks?id=81016005&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(10)</a><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">Delfi Sport</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">109</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81016005%26t%3DSuur+tunnustus%3A+FIS+valis+Kristjan+Ilvese+n%C3%A4dala+sportlaseks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSuur+tunnustus%3A+FIS+valis+Kristjan+Ilvese+n%C3%A4dala+sportlaseks%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81016005" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=81016005&url=%2Fnews%2Fsuusatamine%2Feesti%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=81016005" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=81016005&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g3.nh.ee/images/pix/kristjan-ilves-paremal-poodiumil-81002769.jpg" title="Kristjan Ilves (paremal) poodiumil" data-title="&lt;span&gt;Kristjan Ilves (paremal) poodiumil&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: www.fis-ski.com&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g1.nh.ee/images/pix/1000x654/WfjWG9GR3bA/kristjan-ilves-paremal-poodiumil-81002769.jpg" alt="Kristjan Ilves (paremal) poodiumil" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Kristjan Ilves (paremal) poodiumil</span><span class="picture-info__source">Foto: www.fis-ski.com</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">Nädalavahetusel Jaapanis Hakubas peetud kahevõistluse MK-etapil neljanda ja teise koha saavutanud <a href="http://www.delfi.ee/teemalehed/kristjan-ilves" title="Kristjan Ilves" class="ttl_link textTag_67398924" target="_blank">Kristjan Ilves</a> valiti rahvusvahelise suusaliidu (FIS) poolt möödunud nädala parimaks sportlaseks.</p>


<div class="article__body" itemprop="articleBody">


		
										
	
			<p>FIS kirjutas oma koduleheküljel, et Ilves näitas nädalavahetusel, et Eestist on sirgumas tõeline tippmees.</p><p>"Kui Ilves pühapäevasel võistlusel 8 km vaheajapunkti jõudis ning MK-sarja kaks parimat meest (Akito Watabe ja Jan Schmid) polnud teda ikka veel kinni püüdnud, hakkasid pealtvaatajad küsima, kes on see noor eestlane? Kuigi Schmid temast lõpus möödus, edestas Ilves koduradadel sõitnud Watabet ja valmistas suurüllatuse," märgib <a href="http://www.fis-ski.com/nordic-combined/news-multimedia/news/article=athlete-the-week-kristjan-ilves-est.html" target="_blank">FIS</a> võistluse ülevaates.</p><div class="article__chunk article__chunk--ads"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-5962" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517841004";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-5962","mid":450603,"mkw":["sport_suusatamine","sport_eesti","sport_81016005","sport_article","article_81016005","channel_sport","source_24602055","tag-allar-levandi","tag-kristjan-ilves"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div><p>Ühtlasi meenutas suusaliit, et viimati pääses Eesti kahevõistleja MK-sarjas poodiumile 1993. aastal, kui <a href="http://www.delfi.ee/teemalehed/allar-levandi" title="Allar Levandi" class="ttl_link textTag_1837" target="_blank">Allar Levandi</a> saavutas <span itemprop="articleBody">Prantsusmaal Courchevelis samuti teise koha.<br></span></p>
								<div class="article__chunk article__chunk--bottom"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-4950" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517841004";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-4950","mid":450603,"mkw":["sport_suusatamine","sport_eesti","sport_81016005","sport_article","article_81016005","channel_sport","source_24602055","tag-allar-levandi","tag-kristjan-ilves"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div><a style="display:block;margin:24px auto;" href="https://shop.piletilevi.ee/public/?concert=227578&shop_provider=emeedia&design=piletilevi&lang=est&center=7#view=ticketsselect" target="_blank"><img src="https://g1.nh.ee/wd/f/11120/SQ3UR9_all_star_676x150_1.jpeg" width="100%" height="auto" border="0" alt="Tähtede mäng"></a></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://sport.delfi.ee/news/suusatamine/eesti/suur-tunnustus-fis-valis-kristjan-ilvese-nadala-sportlaseks?id=81016005" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsport.delfi.ee%2Fa%2F81016005&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Suur tunnustus: FIS valis Kristjan Ilvese nädala sportlaseks" data-url="http://sport.delfi.ee/a/81016005" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://sport.delfi.ee/news/suusatamine/eesti/suur-tunnustus-fis-valis-kristjan-ilvese-nadala-sportlaseks?id=81016005" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://sport.delfi.ee/" class="article-info__source-logo">
				<img src="http://g2.nh.ee/images/pix/file73468277_delfisport-source.jpg" alt="Delfi Sport" border="0" width="150" height="34">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://sport.delfi.ee/news/suusatamine/eesti/ilves-tousis-veerpalu-smigun-vahi-mae-levandi-ja-sildaru-korvale?id=81010869" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/80x80/JTfQVO9-7TY/kristjan-ilves-81010891.jpg" alt="Seefeldi MK-etapp kahevõistluses."></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/suusatamine/eesti/ilves-tousis-veerpalu-smigun-vahi-mae-levandi-ja-sildaru-korvale?id=81010869">Ilves tõusis Veerpalu, Šmigun-Vähi, Mae, Levandi ja Sildaru kõrvale</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/eesti/ilves-tousis-veerpalu-smigun-vahi-mae-levandi-ja-sildaru-korvale?id=81010869&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(25)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://sport.delfi.ee/news/om18/uudised/ilves-huppemael-on-enesekindlus-enneolematu?id=81003363" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/80x80/TqXX2zVlkUw/seefeldi-mk-etappidest-alates-on-kristjan-ilves-leidnud-huppekindluse-81004649.jpg" alt="Seefeldi MK-etappidest alates on Kristjan Ilves leidnud hüppekindluse."></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/om18/uudised/ilves-huppemael-on-enesekindlus-enneolematu?id=81003363">Ilves: hüppemäel on enesekindlus enneolematu</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/om18/uudised/ilves-huppemael-on-enesekindlus-enneolematu?id=81003363&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(9)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://sport.delfi.ee/news/suusatamine/maailm/kristjan-ilves-lopetas-eesti-spordis-25-aastat-kestnud-ootuse?id=81003691" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/80x80/ssvSQqVyiM4/kristjan-ilves-81003697.jpg" alt="Seefeldi MK-etapp kahevõistluses."></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/suusatamine/maailm/kristjan-ilves-lopetas-eesti-spordis-25-aastat-kestnud-ootuse?id=81003691">Kristjan Ilves lõpetas Eesti spordis 25 aastat kestnud ootuse</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/maailm/kristjan-ilves-lopetas-eesti-spordis-25-aastat-kestnud-ootuse?id=81003691&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(48)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://sport.delfi.ee/news/suusatamine/eesti/jaapani-mk-l-teise-koha-saavutanud-kristjan-ilves-huppemael-olen-elu-parimas-vormis-valjavaated-olumpiaks-on-kindlasti-head?id=81002033" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/80x80/DgmB9QzAiSk/kristjan-ilves-paremal-poodiumil-81002759.jpg" alt="Kristjan Ilves (paremal) poodiumil"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/suusatamine/eesti/jaapani-mk-l-teise-koha-saavutanud-kristjan-ilves-huppemael-olen-elu-parimas-vormis-valjavaated-olumpiaks-on-kindlasti-head?id=81002033">Jaapani MK-l teise koha saavutanud Kristjan Ilves: hüppemäel olen elu parimas vormis,...</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/eesti/jaapani-mk-l-teise-koha-saavutanud-kristjan-ilves-huppemael-olen-elu-parimas-vormis-valjavaated-olumpiaks-on-kindlasti-head?id=81002033&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(74)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=81016005" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/allar-levandi">Allar Levandi</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/kristjan-ilves">Kristjan Ilves</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/suusatamine/eesti/suur-tunnustus-fis-valis-kristjan-ilvese-nadala-sportlaseks?id=81016005&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/suusatamine/eesti/suur-tunnustus-fis-valis-kristjan-ilvese-nadala-sportlaseks?id=81016005&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(10)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://sport.delfi.ee/news/suusatamine/eesti/suur-tunnustus-fis-valis-kristjan-ilvese-nadala-sportlaseks?id=81016005&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://sport.delfi.ee/news/suusatamine/eesti/suur-tunnustus-fis-valis-kristjan-ilvese-nadala-sportlaseks?id=81016005&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://sport.delfi.ee/news/suusatamine/eesti/suur-tunnustus-fis-valis-kristjan-ilvese-nadala-sportlaseks?id=81016005&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://sport.delfi.ee/news/suusatamine/eesti/suur-tunnustus-fis-valis-kristjan-ilvese-nadala-sportlaseks?id=81016005&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://sport.delfi.ee/news/suusatamine/eesti/suur-tunnustus-fis-valis-kristjan-ilvese-nadala-sportlaseks?id=81016005&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="81016005" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="81016005" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://sport.delfi.ee/news/suusatamine/eesti/suur-tunnustus-fis-valis-kristjan-ilvese-nadala-sportlaseks?id=81016005" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="17" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">SPORT TOP</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/eesti/tv3-video-fed-cupist-loobunud-kaia-kanepi-kusis-eesti-esindamise-eest-100-000-eurot?id=81016887">TV3 VIDEO | Fed Cupist loobunud Kaia Kanepi küsis Eesti esindamise eest 100 000 eurot</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/tennis/eesti/tv3-video-fed-cupist-loobunud-kaia-kanepi-kusis-eesti-esindamise-eest-100-000-eurot?id=81016887&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(186)</a><div class="article__date">05.02.2018</div></div><a href="http://sport.delfi.ee/news/tennis/eesti/tv3-video-fed-cupist-loobunud-kaia-kanepi-kusis-eesti-esindamise-eest-100-000-eurot?id=81016887" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/X337Xuv1WS8/kaia-kanepi-vs-carla-suarez-navarro-80839615.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/tennis/eesti/tv3-video-fed-cupist-loobunud-kaia-kanepi-kusis-eesti-esindamise-eest-100-000-eurot?id=81016887" class="headline__lead">Tennise Fed Cup toob sellel nädalal Tallinnasse erinevate koondiste esinduses rohkem kui 10 maailma esisaja mängijat. Meie koondise väljavaated tõusta maailmaliigasse oleksid olnud paremad kui kunagi varem. Paraku teatas Kaia Kanepi, et tema ei osale, kuna pole Austraalia lahtistel saadud viirusest veel paranenud.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/tennis/eesti/tv3-video-fed-cupist-loobunud-kaia-kanepi-kusis-eesti-esindamise-eest-100-000-eurot?id=81016887" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTV3+VIDEO+%7C+Fed+Cupist+loobunud+Kaia+Kanepi+k%C3%BCsis+Eesti+esindamise+eest+100+000+eurot%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81016887" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81016887%26t%3DTV3+VIDEO+%7C+Fed+Cupist+loobunud+Kaia+Kanepi+k%C3%BCsis+Eesti+esindamise+eest+100+000+eurot" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81016887&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/eesti/siim-sander-vene-tegi-hooaja-parima-mangu-ja-vedas-varese-voidule?id=81018367">Siim-Sander Vene tegi hooaja parima mängu ja vedas Varese võidule</a></h1><div class="article__date">05.02.2018</div></div><a href="http://sport.delfi.ee/news/korvpall/eesti/siim-sander-vene-tegi-hooaja-parima-mangu-ja-vedas-varese-voidule?id=81018367" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/UpWcTUZWdqU/kalev-cramo-korvpall-nizni-novgorod-saku-suurhall-siim-sander-vene-79053434.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/eesti/siim-sander-vene-tegi-hooaja-parima-mangu-ja-vedas-varese-voidule?id=81018367" class="headline__lead">Eesti korvpallikoondislase Siim-Sander Vene koduklubi Varese alistas täna Itaalia meistriliigas Cantu meeskonna 89:85 (56:51).</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/eesti/siim-sander-vene-tegi-hooaja-parima-mangu-ja-vedas-varese-voidule?id=81018367" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSiim-Sander+Vene+tegi+hooaja+parima+m%C3%A4ngu+ja+vedas+Varese+v%C3%B5idule%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81018367" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81018367%26t%3DSiim-Sander+Vene+tegi+hooaja+parima+m%C3%A4ngu+ja+vedas+Varese+v%C3%B5idule" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81018367&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-4559" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517841004";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-4559","mid":450603,"mkw":["sport_suusatamine","sport_eesti","sport_81016005","sport_article","article_81016005","channel_sport","source_24602055","tag-allar-levandi","tag-kristjan-ilves"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/klavan/chelsea-sai-teise-ullatuskaotuse-jarjest?id=81018337">Chelsea sai teise üllatuskaotuse järjest</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/klavan/chelsea-sai-teise-ullatuskaotuse-jarjest?id=81018337&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">05.02.2018</div></div><a href="http://sport.delfi.ee/news/jalgpall/klavan/chelsea-sai-teise-ullatuskaotuse-jarjest?id=81018337" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/Xwon2LV3yEw/tiemoue-bakayoko-keskel-sai-punase-chelsea-81018345.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/klavan/chelsea-sai-teise-ullatuskaotuse-jarjest?id=81018337" class="headline__lead">Inglismaa valitsev jalgpallimeister Chelsea sai Premier League`is teise järjestikuse kaotuse, kui jäi võõrsil Watfordile alla koguni 1:4.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/klavan/chelsea-sai-teise-ullatuskaotuse-jarjest?id=81018337" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DChelsea+sai+teise+%C3%BCllatuskaotuse+j%C3%A4rjest%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81018337" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81018337%26t%3DChelsea+sai+teise+%C3%BCllatuskaotuse+j%C3%A4rjest" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81018337&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://maitsed.delfi.ee/tervis/top-4-pealinna-parimad-sushirestoranid?id=80627085">TOP 4 | Pealinna parimad sushirestoranid</a></h1>
		</div>
		<a href="http://maitsed.delfi.ee/tervis/top-4-pealinna-parimad-sushirestoranid?id=80627085" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/bHi_dO9qQsY/9578a5a44afd380e50-80627395.jpg" alt="">
				<i class="headline__picture--watermark-video"></i><i class="headline__picture--watermark-pic"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maitsed.delfi.ee/tervis/top-4-pealinna-parimad-sushirestoranid?id=80627085" class="headline__lead">Vahel võib nälg olla nii tappev, et tee või harakiri. Sushi't ei pea küll paljud kiirtoiduks, kuid see riisimaius peletab nälja nobedamalt kui mõnigi konkurent, ka tervislikumalt. Tallinn on sushi-kohtadest tulvil ja oma lemmiku valge laeva leidmiseks kulub üsna mitu lõunat. Siin on toodud ära viis, millest võiks alustada või mille peaks nimekirja lisama, kui mõni neist vahele jäänud.</a>
		<div class="headline__bottom-links">
			<a href="http://maitsed.delfi.ee/tervis/top-4-pealinna-parimad-sushirestoranid?id=80627085" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTOP+4+%7C+Pealinna+parimad+sushirestoranid%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80627085" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80627085%26t%3DTOP+4+%7C+Pealinna+parimad+sushirestoranid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80627085&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/eesti/djokovici-juhendanud-dusan-vemic-kanepist-paremat-opilast-pole-mul-olnud?id=80954265">Djokovići juhendanud Dušan Vemić: Kanepist paremat õpilast pole mul olnud</a></h1><div class="article__date">06.02.2018</div></div><a href="http://sport.delfi.ee/news/tennis/eesti/djokovici-juhendanud-dusan-vemic-kanepist-paremat-opilast-pole-mul-olnud?id=80954265" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/BlFKiZnRkGo/kaia-kanepi-ja-dusan-vemic-brisbaneis-kus-eesti-praegune-teine-reket-j-81016463.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/tennis/eesti/djokovici-juhendanud-dusan-vemic-kanepist-paremat-opilast-pole-mul-olnud?id=80954265" class="headline__lead">Serbia treener kiidab Kanepi õppimisvõimet ja soovi veel karjääri lõpuaastail paremaks mängijaks saada.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/tennis/eesti/djokovici-juhendanud-dusan-vemic-kanepist-paremat-opilast-pole-mul-olnud?id=80954265" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DDjokovi%C4%87i+juhendanud+Du%C5%A1an+Vemi%C4%87%3A+Kanepist+paremat+%C3%B5pilast+pole+mul+olnud%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80954265" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80954265%26t%3DDjokovi%C4%87i+juhendanud+Du%C5%A1an+Vemi%C4%87%3A+Kanepist+paremat+%C3%B5pilast+pole+mul+olnud" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80954265&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-1963" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517841004";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-1963","mid":450603,"mkw":["sport_suusatamine","sport_eesti","sport_81016005","sport_article","article_81016005","channel_sport","source_24602055","tag-allar-levandi","tag-kristjan-ilves"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/nfl/uudised/margus-hundi-tiimikaaslase-soitis-surnuks-kahel-korral-usa-st-valja-saadetud-illegaal?id=81018215">Margus Hundi tiimikaaslase sõitis surnuks kahel korral USA-st välja saadetud illegaal</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/nfl/uudised/margus-hundi-tiimikaaslase-soitis-surnuks-kahel-korral-usa-st-valja-saadetud-illegaal?id=81018215&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(16)</a><div class="article__date">05.02.2018</div></div><a href="http://sport.delfi.ee/news/nfl/uudised/margus-hundi-tiimikaaslase-soitis-surnuks-kahel-korral-usa-st-valja-saadetud-illegaal?id=81018215" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/IS-ybgAisA8/manuel-orrego-savala-81018269.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/nfl/uudised/margus-hundi-tiimikaaslase-soitis-surnuks-kahel-korral-usa-st-valja-saadetud-illegaal?id=81018215" class="headline__lead">Pühapäeva hommikul Margus Hundi tiimikaaslase Edwin Jacksoni surnuks sõitnud roolijoodikuks osutus varem kahel korral USA-st välja saadetud Guetamala kodanik.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/nfl/uudised/margus-hundi-tiimikaaslase-soitis-surnuks-kahel-korral-usa-st-valja-saadetud-illegaal?id=81018215" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMargus+Hundi+tiimikaaslase+s%C3%B5itis+surnuks+kahel+korral+USA-st+v%C3%A4lja+saadetud+illegaal%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81018215" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81018215%26t%3DMargus+Hundi+tiimikaaslase+s%C3%B5itis+surnuks+kahel+korral+USA-st+v%C3%A4lja+saadetud+illegaal" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81018215&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/nfl/uudised/aegade-parim-super-bowl-ja-miljard-reklaamiraha?id=81015127">Aegade parim Super Bowl ja miljard reklaamiraha</a></h1><div class="article__date">06.02.2018</div></div><a href="http://sport.delfi.ee/news/nfl/uudised/aegade-parim-super-bowl-ja-miljard-reklaamiraha?id=81015127" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/erxAlHmIiPI/nick-foles-ja-voidutrofee-81016513.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/nfl/uudised/aegade-parim-super-bowl-ja-miljard-reklaamiraha?id=81015127" class="headline__lead">Varumees-mängujuht Nick Foles alistas tänavusel Super Bowlil legendaarse Tom Brady.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/nfl/uudised/aegade-parim-super-bowl-ja-miljard-reklaamiraha?id=81015127" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAegade+parim+Super+Bowl+ja+miljard+reklaamiraha%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81015127" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81015127%26t%3DAegade+parim+Super+Bowl+ja+miljard+reklaamiraha" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81015127&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-1325" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517841004";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-1325","mid":450603,"mkw":["sport_suusatamine","sport_eesti","sport_81016005","sport_article","article_81016005","channel_sport","source_24602055","tag-allar-levandi","tag-kristjan-ilves"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/pangakontol-seisev-raha-vordub-teenimata-tuluga?id=80575410">Pangakontol seisev raha võrdub teenimata tuluga</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/pangakontol-seisev-raha-vordub-teenimata-tuluga?id=80575410" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/kkdlddz2XyI/20af85a43476733275-80612953.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/pangakontol-seisev-raha-vordub-teenimata-tuluga?id=80575410" class="headline__lead">Need, kes hoiavad harjumuspäraselt oma raha pangahoiusel 0,05-protsendilise “kasvuga”, ei tule tihti selle pealegi, et investeerimine oleks kasulikum valik. Bondoras on raha kasvatamine väga lihtsaks tehtud ja see on arusaadav ka kõigile neile, kes iga päev aktsiaturgudega ei tegele.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/pangakontol-seisev-raha-vordub-teenimata-tuluga?id=80575410" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPangakontol+seisev+raha+v%C3%B5rdub+teenimata+tuluga%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80575410" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80575410%26t%3DPangakontol+seisev+raha+v%C3%B5rdub+teenimata+tuluga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80575410&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline" data-video-provider="dvideo" data-video-id="cOONgOvG"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-valga-valka-kaotas-ega-suutnud-tartu-ulikooli-korvale-tousta?id=81015253">TIPPHETKED | Valga-Valka kaotas ega suutnud Tartu Ülikooli kõrvale tõusta</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-valga-valka-kaotas-ega-suutnud-tartu-ulikooli-korvale-tousta?id=81015253&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(26)</a><div class="article__date">05.02.2018</div></div><a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-valga-valka-kaotas-ega-suutnud-tartu-ulikooli-korvale-tousta?id=81015253" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/8m6qlZYrYwo/kalev-cramo-korvpall-valga-valka-81015347.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-valga-valka-kaotas-ega-suutnud-tartu-ulikooli-korvale-tousta?id=81015253" class="headline__lead">Alexela Korvpalli Meistriliiga selle nädala mängude avalöögi tegid piirilinnas kohalik BC Valga-Valka/Maks&Moorits ning Pärnu Sadam. Pärnakad tegid 42:42 viigiga lõppenud avapoolaja järel vahespurdi ja võtsid võidu 82:70.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-valga-valka-kaotas-ega-suutnud-tartu-ulikooli-korvale-tousta?id=81015253" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTIPPHETKED+%7C+Valga-Valka+kaotas+ega+suutnud+Tartu+%C3%9Clikooli+k%C3%B5rvale+t%C3%B5usta%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81015253" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81015253%26t%3DTIPPHETKED+%7C+Valga-Valka+kaotas+ega+suutnud+Tartu+%C3%9Clikooli+k%C3%B5rvale+t%C3%B5usta" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81015253&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/f1/vormel-1-asendab-vihmavarjutudrukud-lastega?id=81016271">Vormel-1 asendab vihmavarjutüdrukud lastega</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/auto/f1/vormel-1-asendab-vihmavarjutudrukud-lastega?id=81016271&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(31)</a><div class="article__date">05.02.2018</div></div><a href="http://sport.delfi.ee/news/auto/f1/vormel-1-asendab-vihmavarjutudrukud-lastega?id=81016271" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/GLVUd9oSmik/vihmavarjutudruk-81016351.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/auto/f1/vormel-1-asendab-vihmavarjutudrukud-lastega?id=81016271" class="headline__lead">Vormel-1 sarjas osalevate meeskondade juhid otsustasid täna, et algaval hooajal seisavad võistlussõidu eel stardirivis vormelite kõrval lapsed. Siiani oli kuninglik võidusõidusari kasutanud selles ametis modelle ehk nn. vihmavarjutüdrukuid.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/auto/f1/vormel-1-asendab-vihmavarjutudrukud-lastega?id=81016271" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVormel-1+asendab+vihmavarjut%C3%BCdrukud+lastega%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81016271" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81016271%26t%3DVormel-1+asendab+vihmavarjut%C3%BCdrukud+lastega" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81016271&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-3698" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517841004";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-3698","mid":450603,"mkw":["sport_suusatamine","sport_eesti","sport_81016005","sport_article","article_81016005","channel_sport","source_24602055","tag-allar-levandi","tag-kristjan-ilves"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/om18/uudised/16-venemaa-sportlast-viidi-pyeongchangis-otse-treeningult-dopingukontrolli?id=81016651">16 Venemaa sportlast viidi Pyeongchangis otse treeningult dopingukontrolli</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/om18/uudised/16-venemaa-sportlast-viidi-pyeongchangis-otse-treeningult-dopingukontrolli?id=81016651&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(20)</a><div class="article__date">05.02.2018</div></div><a href="http://sport.delfi.ee/news/om18/uudised/16-venemaa-sportlast-viidi-pyeongchangis-otse-treeningult-dopingukontrolli?id=81016651" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/lH-16Giixpk/venemaa-ja-usa-jaahokilahing-81016811.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/om18/uudised/16-venemaa-sportlast-viidi-pyeongchangis-otse-treeningult-dopingukontrolli?id=81016651" class="headline__lead">Rahvusvahelise antidopingu agentuuri (WADA) ametnikud viisid Pyeongchangi olümpiaks valmistuvad Venemaa jäähokimängijad dopingukontrolli otse treeningult.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/om18/uudised/16-venemaa-sportlast-viidi-pyeongchangis-otse-treeningult-dopingukontrolli?id=81016651" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D16+Venemaa+sportlast+viidi+Pyeongchangis+otse+treeningult+dopingukontrolli%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81016651" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81016651%26t%3D16+Venemaa+sportlast+viidi+Pyeongchangis+otse+treeningult+dopingukontrolli" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81016651&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/tootsi-turvas-leidis-maast-raha?id=80791589">Tootsi Turvas leidis maast raha</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/tootsi-turvas-leidis-maast-raha?id=80791589" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/nZ9QhWQVtcw/ea7635a5c7ddd67b89-80791901.jpg" alt="">
				<i class="headline__picture--watermark-video"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/tootsi-turvas-leidis-maast-raha?id=80791589" class="headline__lead">Möödunud aastal selgus uuringus, et 70% Eesti tööstusettevõtetest puudub huvi analüüsida oma energia- ja ressursikasutust. Tootsi Turvas võttis siiski asja ette, tegi ressursikasutuse hindamise ja teenib praegu tulu toormest, mis varem sõna otseses mõttes lihtsalt maha maeti.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/tootsi-turvas-leidis-maast-raha?id=80791589" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTootsi+Turvas+leidis+maast+raha%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80791589" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80791589%26t%3DTootsi+Turvas+leidis+maast+raha" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80791589&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/varia/soudmine/allar-raja-soitis-voimsalt-ule-wattbikei-eesti-rekordi?id=81018319">Allar Raja sõitis võimsalt üle Wattbike`i Eesti rekordi</a></h1><div class="article__date">05.02.2018</div></div><a href="http://sport.delfi.ee/news/varia/soudmine/allar-raja-soitis-voimsalt-ule-wattbikei-eesti-rekordi?id=81018319" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/V4UlSSKwFLo/allar-raja-81018327.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/varia/soudmine/allar-raja-soitis-voimsalt-ule-wattbikei-eesti-rekordi?id=81018319" class="headline__lead">Wattbike võistlussarjas sõideti üle üks pikalt püsinud Eesti rekord.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/varia/soudmine/allar-raja-soitis-voimsalt-ule-wattbikei-eesti-rekordi?id=81018319" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAllar+Raja+s%C3%B5itis+v%C3%B5imsalt+%C3%BCle+Wattbike%60i+Eesti+rekordi%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81018319" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81018319%26t%3DAllar+Raja+s%C3%B5itis+v%C3%B5imsalt+%C3%BCle+Wattbike%60i+Eesti+rekordi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81018319&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-9028" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517841004";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-9028","mid":450603,"mkw":["sport_suusatamine","sport_eesti","sport_81016005","sport_article","article_81016005","channel_sport","source_24602055","tag-allar-levandi","tag-kristjan-ilves"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/klavan/video-liverpooli-kangelane-tegi-ponevusmangu-jarel-vaga-ilusa-zesti?id=81014947">VIDEO | Liverpooli kangelane tegi põnevusmängu järel väga ilusa žesti</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/klavan/video-liverpooli-kangelane-tegi-ponevusmangu-jarel-vaga-ilusa-zesti?id=81014947&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(5)</a><div class="article__date">05.02.2018</div></div><a href="http://sport.delfi.ee/news/jalgpall/klavan/video-liverpooli-kangelane-tegi-ponevusmangu-jarel-vaga-ilusa-zesti?id=81014947" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/v080v3W_Dgk/mohamed-salah-liverpool-81015005.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/klavan/video-liverpooli-kangelane-tegi-ponevusmangu-jarel-vaga-ilusa-zesti?id=81014947" class="headline__lead">Pühapäeva õhtul Tottenhami vastu mõlemad Liverpooli väravad löönud egitlane Mohamed Salah tegi kohtumise järel ühe väikse Liverpooli fänni väga õnnelikuks.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/klavan/video-liverpooli-kangelane-tegi-ponevusmangu-jarel-vaga-ilusa-zesti?id=81014947" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Liverpooli+kangelane+tegi+p%C3%B5nevusm%C3%A4ngu+j%C3%A4rel+v%C3%A4ga+ilusa+%C5%BEesti%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81014947" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81014947%26t%3DVIDEO+%7C+Liverpooli+kangelane+tegi+p%C3%B5nevusm%C3%A4ngu+j%C3%A4rel+v%C3%A4ga+ilusa+%C5%BEesti" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81014947&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/eesti/djokovici-juhendanud-dusan-vemic-kanepist-paremat-opilast-pole-mul-olnud?id=80954265">Djokovići juhendanud Dušan Vemić: Kanepist paremat õpilast pole mul olnud</a></h1><div class="article__date">06.02.2018</div></div><a href="http://sport.delfi.ee/news/tennis/eesti/djokovici-juhendanud-dusan-vemic-kanepist-paremat-opilast-pole-mul-olnud?id=80954265" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/BlFKiZnRkGo/kaia-kanepi-ja-dusan-vemic-brisbaneis-kus-eesti-praegune-teine-reket-j-81016463.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/tennis/eesti/djokovici-juhendanud-dusan-vemic-kanepist-paremat-opilast-pole-mul-olnud?id=80954265" class="headline__lead">Serbia treener kiidab Kanepi õppimisvõimet ja soovi veel karjääri lõpuaastail paremaks mängijaks saada.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/tennis/eesti/djokovici-juhendanud-dusan-vemic-kanepist-paremat-opilast-pole-mul-olnud?id=80954265" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DDjokovi%C4%87i+juhendanud+Du%C5%A1an+Vemi%C4%87%3A+Kanepist+paremat+%C3%B5pilast+pole+mul+olnud%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80954265" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80954265%26t%3DDjokovi%C4%87i+juhendanud+Du%C5%A1an+Vemi%C4%87%3A+Kanepist+paremat+%C3%B5pilast+pole+mul+olnud" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80954265&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/nfl/uudised/aegade-parim-super-bowl-ja-miljard-reklaamiraha?id=81015127">Aegade parim Super Bowl ja miljard reklaamiraha</a></h1><div class="article__date">06.02.2018</div></div><a href="http://sport.delfi.ee/news/nfl/uudised/aegade-parim-super-bowl-ja-miljard-reklaamiraha?id=81015127" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/erxAlHmIiPI/nick-foles-ja-voidutrofee-81016513.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/nfl/uudised/aegade-parim-super-bowl-ja-miljard-reklaamiraha?id=81015127" class="headline__lead">Varumees-mängujuht Nick Foles alistas tänavusel Super Bowlil legendaarse Tom Brady.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/nfl/uudised/aegade-parim-super-bowl-ja-miljard-reklaamiraha?id=81015127" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAegade+parim+Super+Bowl+ja+miljard+reklaamiraha%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81015127" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81015127%26t%3DAegade+parim+Super+Bowl+ja+miljard+reklaamiraha" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81015127&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-9370" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517841004";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-9370","mid":450603,"mkw":["sport_suusatamine","sport_eesti","sport_81016005","sport_article","article_81016005","channel_sport","source_24602055","tag-allar-levandi","tag-kristjan-ilves"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/klavan/chelsea-sai-teise-ullatuskaotuse-jarjest?id=81018337">Chelsea sai teise üllatuskaotuse järjest</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/klavan/chelsea-sai-teise-ullatuskaotuse-jarjest?id=81018337&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">05.02.2018</div></div><a href="http://sport.delfi.ee/news/jalgpall/klavan/chelsea-sai-teise-ullatuskaotuse-jarjest?id=81018337" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/Xwon2LV3yEw/tiemoue-bakayoko-keskel-sai-punase-chelsea-81018345.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/klavan/chelsea-sai-teise-ullatuskaotuse-jarjest?id=81018337" class="headline__lead">Inglismaa valitsev jalgpallimeister Chelsea sai Premier League`is teise järjestikuse kaotuse, kui jäi võõrsil Watfordile alla koguni 1:4.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/klavan/chelsea-sai-teise-ullatuskaotuse-jarjest?id=81018337" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DChelsea+sai+teise+%C3%BCllatuskaotuse+j%C3%A4rjest%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81018337" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81018337%26t%3DChelsea+sai+teise+%C3%BCllatuskaotuse+j%C3%A4rjest" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81018337&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/sobiva-tootaja-otsinguil-kuus-nippi-tulemuslikuks-varbamiseks-andmebaasiotsingu-teel?id=79326330">Sobiva töötaja otsinguil: kuus nippi tulemuslikuks värbamiseks andmebaasiotsingu teel</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/sobiva-tootaja-otsinguil-kuus-nippi-tulemuslikuks-varbamiseks-andmebaasiotsingu-teel?id=79326330" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/RmH_77Ceq68/8e39b59a3fa4467f9d-79326368.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/sobiva-tootaja-otsinguil-kuus-nippi-tulemuslikuks-varbamiseks-andmebaasiotsingu-teel?id=79326330" class="headline__lead">Ei ole saladus ega ka uudis, et tulemuslikuks värbamiseks peab rakendama enamat kui lihtsalt kena väljanägemisega töökuulutus. 2017. aasta märtsikuus CV-Online’i tehtud uuringu tulemusena otsis viimase 30 päeva jooksul aktiivselt tööd 43% tööealisest elanikkonnast, kellest ainult viiendik jõudis kandideerimisotsuseni. Üha enam panevad inimesi uut ja arendavamat tööd otsima ootus kõrgemale töötasule ning ihalus uue väljakutse järele. Tööandja võimuses on käia eeltoodud trendidega kaasas ja vastavalt nendele kavandada enda värbamistegevus võimalikult tulemuslikult. Tööriistu tulemuslikuks värbamiseks on aga mitmeid ja nende oskuslik kasutamine on omaette meistriklass.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/sobiva-tootaja-otsinguil-kuus-nippi-tulemuslikuks-varbamiseks-andmebaasiotsingu-teel?id=79326330" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSobiva+t%C3%B6%C3%B6taja+otsinguil%3A+kuus+nippi+tulemuslikuks+v%C3%A4rbamiseks+andmebaasiotsingu+teel%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F79326330" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F79326330%26t%3DSobiva+t%C3%B6%C3%B6taja+otsinguil%3A+kuus+nippi+tulemuslikuks+v%C3%A4rbamiseks+andmebaasiotsingu+teel" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=79326330&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/eesti/siim-sander-vene-tegi-hooaja-parima-mangu-ja-vedas-varese-voidule?id=81018367">Siim-Sander Vene tegi hooaja parima mängu ja vedas Varese võidule</a></h1><div class="article__date">05.02.2018</div></div><a href="http://sport.delfi.ee/news/korvpall/eesti/siim-sander-vene-tegi-hooaja-parima-mangu-ja-vedas-varese-voidule?id=81018367" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/UpWcTUZWdqU/kalev-cramo-korvpall-nizni-novgorod-saku-suurhall-siim-sander-vene-79053434.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/eesti/siim-sander-vene-tegi-hooaja-parima-mangu-ja-vedas-varese-voidule?id=81018367" class="headline__lead">Eesti korvpallikoondislase Siim-Sander Vene koduklubi Varese alistas täna Itaalia meistriliigas Cantu meeskonna 89:85 (56:51).</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/eesti/siim-sander-vene-tegi-hooaja-parima-mangu-ja-vedas-varese-voidule?id=81018367" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSiim-Sander+Vene+tegi+hooaja+parima+m%C3%A4ngu+ja+vedas+Varese+v%C3%B5idule%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81018367" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81018367%26t%3DSiim-Sander+Vene+tegi+hooaja+parima+m%C3%A4ngu+ja+vedas+Varese+v%C3%B5idule" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81018367&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-5327" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517841004";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-5327","mid":450603,"mkw":["sport_suusatamine","sport_eesti","sport_81016005","sport_article","article_81016005","channel_sport","source_24602055","tag-allar-levandi","tag-kristjan-ilves"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/varia/soudmine/allar-raja-soitis-voimsalt-ule-wattbikei-eesti-rekordi?id=81018319">Allar Raja sõitis võimsalt üle Wattbike`i Eesti rekordi</a></h1><div class="article__date">05.02.2018</div></div><a href="http://sport.delfi.ee/news/varia/soudmine/allar-raja-soitis-voimsalt-ule-wattbikei-eesti-rekordi?id=81018319" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/V4UlSSKwFLo/allar-raja-81018327.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/varia/soudmine/allar-raja-soitis-voimsalt-ule-wattbikei-eesti-rekordi?id=81018319" class="headline__lead">Wattbike võistlussarjas sõideti üle üks pikalt püsinud Eesti rekord.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/varia/soudmine/allar-raja-soitis-voimsalt-ule-wattbikei-eesti-rekordi?id=81018319" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAllar+Raja+s%C3%B5itis+v%C3%B5imsalt+%C3%BCle+Wattbike%60i+Eesti+rekordi%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81018319" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81018319%26t%3DAllar+Raja+s%C3%B5itis+v%C3%B5imsalt+%C3%BCle+Wattbike%60i+Eesti+rekordi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81018319&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/nfl/uudised/margus-hundi-tiimikaaslase-soitis-surnuks-kahel-korral-usa-st-valja-saadetud-illegaal?id=81018215">Margus Hundi tiimikaaslase sõitis surnuks kahel korral USA-st välja saadetud illegaal</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/nfl/uudised/margus-hundi-tiimikaaslase-soitis-surnuks-kahel-korral-usa-st-valja-saadetud-illegaal?id=81018215&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(16)</a><div class="article__date">05.02.2018</div></div><a href="http://sport.delfi.ee/news/nfl/uudised/margus-hundi-tiimikaaslase-soitis-surnuks-kahel-korral-usa-st-valja-saadetud-illegaal?id=81018215" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/IS-ybgAisA8/manuel-orrego-savala-81018269.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/nfl/uudised/margus-hundi-tiimikaaslase-soitis-surnuks-kahel-korral-usa-st-valja-saadetud-illegaal?id=81018215" class="headline__lead">Pühapäeva hommikul Margus Hundi tiimikaaslase Edwin Jacksoni surnuks sõitnud roolijoodikuks osutus varem kahel korral USA-st välja saadetud Guetamala kodanik.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/nfl/uudised/margus-hundi-tiimikaaslase-soitis-surnuks-kahel-korral-usa-st-valja-saadetud-illegaal?id=81018215" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMargus+Hundi+tiimikaaslase+s%C3%B5itis+surnuks+kahel+korral+USA-st+v%C3%A4lja+saadetud+illegaal%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81018215" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81018215%26t%3DMargus+Hundi+tiimikaaslase+s%C3%B5itis+surnuks+kahel+korral+USA-st+v%C3%A4lja+saadetud+illegaal" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81018215&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-3168" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517841004";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-3168","mid":450603,"mkw":["sport_suusatamine","sport_eesti","sport_81016005","sport_article","article_81016005","channel_sport","source_24602055","tag-allar-levandi","tag-kristjan-ilves"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/baltikumi-suurim-e-pood-alustas-aastat-kliendisobraliku-hinnakampaaniaga?id=80731521">Baltikumi suurim e-pood alustas aastat kliendisõbraliku hinnakampaaniaga</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/baltikumi-suurim-e-pood-alustas-aastat-kliendisobraliku-hinnakampaaniaga?id=80731521" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/320-LFSbuTw/25c2f5a547737758b4-80731799.jpg" alt="">
				<i class="headline__picture--watermark-pic"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/baltikumi-suurim-e-pood-alustas-aastat-kliendisobraliku-hinnakampaaniaga?id=80731521" class="headline__lead">Kaup24 alustab oma aastat äristrateegiaga, mida paljud ettevõtted peavad pigem mittetulusaks suunaks. Nimelt pakub Kaup24 ligikaudu 180 müüjast parema hinna üle 10 000 tootele. Hinnagarantiiga võideldakse lisaks teistele e-poodidele suuremate ostukettidega, nagu Maxima, Prisma, Selver, Euronics jpt.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/baltikumi-suurim-e-pood-alustas-aastat-kliendisobraliku-hinnakampaaniaga?id=80731521" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DBaltikumi+suurim+e-pood+alustas+aastat+kliendis%C3%B5braliku+hinnakampaaniaga%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80731521" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80731521%26t%3DBaltikumi+suurim+e-pood+alustas+aastat+kliendis%C3%B5braliku+hinnakampaaniaga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80731521&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/klavan/rootsi-tippklubi-jalgpalluritel-on-omaparane-leping-kohustus-lugeda-dostojevskit?id=81018061">Rootsi tippklubi jalgpalluritel on omapärane leping: kohustus lugeda Dostojevskit...</a></h1><div class="article__date">05.02.2018</div></div><a href="http://sport.delfi.ee/news/jalgpall/klavan/rootsi-tippklubi-jalgpalluritel-on-omaparane-leping-kohustus-lugeda-dostojevskit?id=81018061" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/X27A5fm69p0/galatasaray-ja-ostersundi-mang-81018155.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/klavan/rootsi-tippklubi-jalgpalluritel-on-omaparane-leping-kohustus-lugeda-dostojevskit?id=81018061" class="headline__lead">Jalgpalli Euroopa liiga 1/16-finaalis Londoni Arsenaliga kohtuva Rootsi klubi Östersund FK mängijate lepingutes on väga omapärased punktid.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/klavan/rootsi-tippklubi-jalgpalluritel-on-omaparane-leping-kohustus-lugeda-dostojevskit?id=81018061" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRootsi+tippklubi+jalgpalluritel+on+omap%C3%A4rane+leping%3A+kohustus+lugeda+Dostojevskit...%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81018061" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81018061%26t%3DRootsi+tippklubi+jalgpalluritel+on+omap%C3%A4rane+leping%3A+kohustus+lugeda+Dostojevskit..." target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81018061&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/euroliiga/barcelona-vallandas-peatreeneri?id=81017949">Barcelona vallandas peatreeneri</a></h1><div class="article__date">05.02.2018</div></div><a href="http://sport.delfi.ee/news/korvpall/euroliiga/barcelona-vallandas-peatreeneri?id=81017949" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/hKPvJjjilVk/cska-vs-barcelona-80363374.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/euroliiga/barcelona-vallandas-peatreeneri?id=81017949" class="headline__lead">Barcelona korvpallimeeskond teatas täna, et on lõpetanud lepingu peatreener Sito Alonsoga.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/euroliiga/barcelona-vallandas-peatreeneri?id=81017949" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DBarcelona+vallandas+peatreeneri%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81017949" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81017949%26t%3DBarcelona+vallandas+peatreeneri" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81017949&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-3355" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517841004";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-3355","mid":450603,"mkw":["sport_suusatamine","sport_eesti","sport_81016005","sport_article","article_81016005","channel_sport","source_24602055","tag-allar-levandi","tag-kristjan-ilves"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline" data-video-provider="dvideo" data-video-id="cOONgOvG"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-valga-valka-kaotas-ega-suutnud-tartu-ulikooli-korvale-tousta?id=81015253">TIPPHETKED | Valga-Valka kaotas ega suutnud Tartu Ülikooli kõrvale tõusta</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-valga-valka-kaotas-ega-suutnud-tartu-ulikooli-korvale-tousta?id=81015253&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(26)</a><div class="article__date">05.02.2018</div></div><a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-valga-valka-kaotas-ega-suutnud-tartu-ulikooli-korvale-tousta?id=81015253" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/8m6qlZYrYwo/kalev-cramo-korvpall-valga-valka-81015347.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-valga-valka-kaotas-ega-suutnud-tartu-ulikooli-korvale-tousta?id=81015253" class="headline__lead">Alexela Korvpalli Meistriliiga selle nädala mängude avalöögi tegid piirilinnas kohalik BC Valga-Valka/Maks&Moorits ning Pärnu Sadam. Pärnakad tegid 42:42 viigiga lõppenud avapoolaja järel vahespurdi ja võtsid võidu 82:70.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-valga-valka-kaotas-ega-suutnud-tartu-ulikooli-korvale-tousta?id=81015253" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTIPPHETKED+%7C+Valga-Valka+kaotas+ega+suutnud+Tartu+%C3%9Clikooli+k%C3%B5rvale+t%C3%B5usta%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81015253" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81015253%26t%3DTIPPHETKED+%7C+Valga-Valka+kaotas+ega+suutnud+Tartu+%C3%9Clikooli+k%C3%B5rvale+t%C3%B5usta" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81015253&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/baltimaade-logistikasolm-ja-uued-voimalused?id=80328182">Baltimaade logistikasõlm ja uued võimalused</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/baltimaade-logistikasolm-ja-uued-voimalused?id=80328182" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/ww-i2CVgCfw/d136b5a1ea561587de-80328276.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/baltimaade-logistikasolm-ja-uued-voimalused?id=80328182" class="headline__lead">Läti on alati arvestanud oma geograafilise asukohaga, et tagada transiiti. Kuna kaubandussuhted Euroopa ja Venemaa vahel on viimasel ajal eriti kiduraks muutunud, oleme taasavastanud tee Hiina ja Põhja-Euroopa vahel. Ka statistika toetab seda suunamuutust: kui aastatel 2008 kuni 2016 kasvas impordimaht Hiinast Lätti 61%, siis Venemaalt Lätti vähenes see 18%.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/baltimaade-logistikasolm-ja-uued-voimalused?id=80328182" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DBaltimaade+logistikas%C3%B5lm+ja+uued+v%C3%B5imalused%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80328182" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80328182%26t%3DBaltimaade+logistikas%C3%B5lm+ja+uued+v%C3%B5imalused" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80328182&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/eesti/iisrael-tuleb-eestiga-valikmangule-nelja-euroliiga-mehega?id=81017883">Iisrael tuleb Eestiga valikmängule nelja Euroliiga mehega</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/eesti/iisrael-tuleb-eestiga-valikmangule-nelja-euroliiga-mehega?id=81017883&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">05.02.2018</div></div><a href="http://sport.delfi.ee/news/korvpall/eesti/iisrael-tuleb-eestiga-valikmangule-nelja-euroliiga-mehega?id=81017883" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/N5WospWymog/jake-cohen-maccabi-81017945.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/eesti/iisrael-tuleb-eestiga-valikmangule-nelja-euroliiga-mehega?id=81017883" class="headline__lead">Iisraeli korvpallikoondis teatas esialgse nimekirja mängijatest, kellega minnakse veebruari lõpus toimuvatele MM-valikmängule.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/eesti/iisrael-tuleb-eestiga-valikmangule-nelja-euroliiga-mehega?id=81017883" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DIisrael+tuleb+Eestiga+valikm%C3%A4ngule+nelja+Euroliiga+mehega%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81017883" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81017883%26t%3DIisrael+tuleb+Eestiga+valikm%C3%A4ngule+nelja+Euroliiga+mehega" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81017883&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-6503" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517841004";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-6503","mid":450603,"mkw":["sport_suusatamine","sport_eesti","sport_81016005","sport_article","article_81016005","channel_sport","source_24602055","tag-allar-levandi","tag-kristjan-ilves"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div></section>			</div>
<div class="col col-has-ad" id="right">
	<div style="padding-bottom: 24px" class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435609&mkv=channel:sport,position:pos_000&mkw=sport_suusatamine,sport_eesti,sport_81016005,sport_article,article_81016005,channel_sport,source_24602055,tag-allar-levandi,tag-kristjan-ilves&"></script></div>			<div id="delfi-adx-1122495736-9543" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517841004";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1122495736-9543","mid":435609,"mkw":["sport_suusatamine","sport_eesti","sport_81016005","sport_article","article_81016005","channel_sport","source_24602055","tag-allar-levandi","tag-kristjan-ilves"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1122495736-9460" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517841004";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1122495736-9460","mid":435609,"mkw":["sport_suusatamine","sport_eesti","sport_81016005","sport_article","article_81016005","channel_sport","source_24602055","tag-allar-levandi","tag-kristjan-ilves"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1122495736-9088" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517841004";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1122495736-9088","mid":435609,"mkw":["sport_suusatamine","sport_eesti","sport_81016005","sport_article","article_81016005","channel_sport","source_24602055","tag-allar-levandi","tag-kristjan-ilves"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1122495736-9036" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517841004";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1122495736-9036","mid":435609,"mkw":["sport_suusatamine","sport_eesti","sport_81016005","sport_article","article_81016005","channel_sport","source_24602055","tag-allar-levandi","tag-kristjan-ilves"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			<script type="text/javascript">
ado.config({mode: "new", xml: false, characterEncoding: true});
</script>
<div class="bl_sep"></div>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div class="dwidget" id="dwidget_5115" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5115,1)</script><div class="dwidget" id="dwidget_9383" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9383,1)</script><div class="dwidget" id="dwidget_9599" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9599,1)</script><div class="dwidget" id="dwidget_5878" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5878,1)</script><div class="dwidget" id="dwidget_4937" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4937,1)</script><div class="dwidget" id="dwidget_7854" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7854,1)</script><div class="dwidget" id="dwidget_2495" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(2495,1)</script><div class="dwidget" id="dwidget_7186" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7186,1)</script><div class="dwidget" id="dwidget_8026" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8026,1)</script><div class="dwidget" id="dwidget_9021" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9021,1)</script><div class="dwidget" id="dwidget_6916" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6916,1)</script><div class="dwidget" id="dwidget_10463" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10463,1)</script><div class="dwidget" id="dwidget_15606" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15606,1)</script><div class="dwidget" id="dwidget_11851" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11851,1)</script><div class="dwidget" id="dwidget_16294" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(16294,1)</script><div class="dwidget" id="dwidget_11399" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11399,1)</script><div class="dwidget" id="dwidget_11539" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11539,1)</script><div class="dwidget" id="dwidget_12231" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12231,1)</script><div class="dwidget" id="dwidget_12335" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12335,1)</script><div class="dwidget" id="dwidget_4362" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4362,1)</script><div class="dwidget" id="dwidget_6446" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6446,1)</script><div class="dwidget" id="dwidget_4913" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4913,1)</script><div class="dwidget" id="dwidget_3408" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3408,1)</script><div class="dwidget" id="dwidget_4967" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4967,1)</script><div class="dwidget" id="dwidget_8257" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8257,1)</script><div class="dwidget" id="dwidget_5547" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5547,1)</script><div class="dwidget" id="dwidget_5964" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5964,1)</script><div class="dwidget" id="dwidget_12635" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12635,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=81016005&url=%2Fnews%2Fsuusatamine%2Feesti%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1517497092"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1504607269"></script>
	</div>
</footer>

<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/sport'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/sport" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'sport.delfi.ee/a/81016005';
_sf_async_config.sections = 'sport.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
	analytics.load("4uxgFVrQT75jisCKg2DOjncn0DGFAEMT");
	analytics.page("sport", '', {
		dcid: (window.cookie && cookie.get && cookie.get('dcid') || '').split(',')[0]
			});
}}();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1516120251"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1515760748");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1515760748");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="https://www.digilehed.ee/adfreedelfi?sv=d" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-4270905240-1199" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517841004";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4270905240-1199","mid":488430,"mkw":["sport_suusatamine","sport_eesti","sport_81016005","sport_article","article_81016005","channel_sport","source_24602055","tag-allar-levandi","tag-kristjan-ilves"],"mkv":{"channel":"sport"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
