
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html dir="ltr" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

<title>OTSE DELFI TV-s: Kalev/Cramo jahib Ühisliigas Jenissei vastu revanši
 - Sport
</title>
	<meta name="Author" content="DELFI">
	<meta http-equiv="imagetoolbar" content="no">
	<link rel="Shortcut Icon" href="http://g2.nh.ee/ft/i/favicon.ico">
<link rel="stylesheet" type="text/css" href="http://g2.nh.ee/d/s/tblwiz.css">





			
	
										
		<meta property="og:image" content="http://g1.nh.ee/images/pix/kalev-cramo-nizhni-novgorod-korvpall-77278464.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="OTSE DELFI TV-s: Kalev/Cramo jahib Ühisliigas Jenissei vastu revanši">

	
<meta property="og:url" content="http://www.delfi.ee/a/77278368">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sport">
<meta property="og:description" content="Korvpalli VTB Ühisliigas peetakse täna neli kohtumist. Võiduarvet üritab kasvatada ka BC Kalev/Cramo võõrustades Saku suurhallis Krasnojarski Jenisseid. Kohtumine algab kell 17, Delfi TV ja TV6 näitavad mängu otseülekandes.">
<meta property="article:published_time" content="1487516329">


			<meta property="article:tag" content="BC Kalev/Cramo">
			<meta property="article:tag" content="Delfi TV">
			<meta property="article:tag" content="Krasnojarski Jenissei">
			<meta property="article:tag" content="VTB Ühisliiga">
	

				
	<meta name="description" content="Korvpalli VTB Ühisliigas peetakse täna neli kohtumist. Võiduarvet üritab kasvatada ka BC Kalev/Cramo võõrustades Saku suurhallis Krasnojarski Jenisseid. Kohtumine algab kell 17, Delfi TV ja TV6 näitavad mängu otseülekandes. - DELFI" />

	<meta name="keywords" content="BC Kalev/Cramo, Delfi TV, Krasnojarski Jenissei, VTB Ühisliiga">

<link rel="image_src" href="http://g1.nh.ee/images/pix/kalev-cramo-nizhni-novgorod-korvpall-77278464.jpg">

<link rel="canonical" href="http://sport.delfi.ee/news/korvpall/vtbliiga/otse-delfi-tv-s-kalevcramo-jahib-uhisliigas-jenissei-vastu-revansi?id=77278368" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.sport.delfi.ee/article.php?id=77278368">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="77278368"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-02-19T16:58:49+0200"/>
<meta name="cXenseParse:recs:category" content="news/korvpall/vtbliiga"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Sport"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><link rel="Shortcut Icon" href="http://g2.nh.ee/sp/i/favicon_2016.ico">
<meta name="application-name" content="Delfi Sport"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-tooltip" content="Sport"/>
<meta name="msapplication-starturl" content="http://sport.delfi.ee/"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Spordiuudised" href="http://feeds2.feedburner.com/delfisport">
<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=999"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather-h.css,ilmateade-h.css&amp;1478859983">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1459934571">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/sport.css?v=7.23"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh.js,dweather-h,ilmateade-h.js,jsh,jp,dw,ps&amp;1487334342"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJrb3J2cGFsbCIsIl9jYXRfSUQiOiI3NTc4OTgyNSIsImV4SW1hZ2UiOiJ3aWRlX2ltYWdlIiwiZXhNYXhXaWQiOjE3NSwiZXhNYXhIZWkiOjExNSwibGF6eXBvaXNvbiI6ImthbGEyMiIsInRpbWVzdGFtcCI6IjE3MDIxOTE3IiwiY3NwIjp7ImxhbmciOiJldCJ9LCJzaWciOiJhYjkxNjU5ODNlMjRhZTc0YTAzMTk0NTdmMzQ5ZjU3YSJ9')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["sport_korvpall","sport_vtbliiga","sport_77278368","sport_article","article_77278368","channel_sport","source_24602055"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: '2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=17;DLOCALE="et_EE";</script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.css&amp;1483438999">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=common.css,blocks.css,sport.css,sport-art.css&amp;1487253601">
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel="stylesheet" type="text/css" href="http://g1.nh.ee/d/s/v.css">
<script type="text/javascript" src="http://g4.nh.ee/m/p/swfobject.js"></script>

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=diginav.css&amp;1447761793">

<script type="text/javascript">ado.master({id: 'SmUGKGRCkkqexwaGZQ_cl_8e0LeZC8NMKejD2ys0GZr.Z7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys.concat(["delfi_basket"]) : ["delfi_basket"])});</script>
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/jquery/slick/slick.css"/>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script>
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=tvg20.css&amp;1458808804">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1486478937">
</head>

<body class="channel_sport">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('zU.rC2NQiETNn4MKmQ_bSMUX31mZi270FRLI3wtEDHX.B7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieevheiormjhn" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieevheiormjhn',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->
<div id="bodywrp">
	<div id="header">
		
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<!-- start slave -->
<div id="adoceandelfieesarkftjmfo" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieesarkftjmfo',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><center>
<div id="delfi_header" class="dh_cf_sport">

	<div id="dh_upper">
		<div id="dh_u_left">
			<div id="dh_ul_logo">
				<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/223_sport_2016.png" alt="DELFI" border="0" width="223" height="85"></a>			</div>
		</div>
		<div id="dh_u_center">
					<div id="dh_uc_useful">
			<ul id="dh_uct_list">
				<li><a href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a></li><li><a href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a></li><li><a href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a></li>			</ul>
			</div>
			<div id="dh_uc_dummy">
			</div>
			<div id="dh_uc_date" title="Nimepäevad: Ulla, Ülle, Ülli, Ülve ja Ülvi
">
				P, 19.&nbsp;veebruar			</div>
			<div id="dh_uc_weather">
				
<script type="text/javascript">
	$(function(){
		dweather2HeaderSmall.init([{"name":"Tallinn","link":"http:\/\/ilmateade.delfi.ee\/ilm\/harjumaa\/tallinn\/","temp":3,"icon":"04"},{"name":"Tartu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/tartumaa\/tartu\/","temp":3,"icon":"04"},{"name":"Narva","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/narva\/","temp":3,"icon":"04"},{"name":"Kohtla-J\u00e4rve","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/kohtla-jarve\/","temp":4,"icon":"04"},{"name":"P\u00e4rnu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/parnumaa\/parnu\/","temp":3,"icon":"04"}]);
	});
</script>

	<div class="dweather2-header-small-js dweather2-header-small2">
		<div class="location">
			<a href="#" class="prev"><span class="prev-icon"></span></a>
			<a href="#" class="next"><span class="next-icon"></span></a>
			<a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" class="name" target="_top">Tallinn</a>
		</div>
		<div class="weather">
			<span class="temp">3&deg;</span>
			<span class="icon dweather2-img-80 gray dw04"></span>
		</div>
	</div>
			</div>
				</div>
		<div id="dh_u_right">
			<div id="dh_ur_toplinks">
			<ul id="dh_urt_list">
				<li><a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" title="Reklaam">Reklaam</a></li><li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" title="Kontakt">Kontakt</a></li><li><a href="http://www.delfi.ee/vihje/" target="_top" title="Saada vihje">Saada vihje</a></li><li><a href="http://www.delfi.ee/z/mobile/" target="_top" title="mDelfi">mDelfi</a></li><li><a href="http://ekspresskonto.ee/login.php" target="_blank" title="EkspressKonto">EkspressKonto</a></li>			</ul>
			</div>
			<div id="dh_ur_search">
				
<script type="text/javascript">
<!--
var selectedTab = 1;
-->
</script>
<form method="GET" name="sf" accept-charset="utf-8" action="http://www.delfi.ee/scripts/search2.php" target="_top">
<input type="hidden" name="site_id" value="1">
<input type="hidden" name="lang" value="et" >
<input type="hidden" name="p" value="n" >

<div id="dh_urs_box">
	<input type="hidden" id="c" name="c" value="web">
	<input type="text" name="q" size="50" maxlength="255" value="">
</div>
<div id="dh_urs_button">
	<input type="submit" name="sa" value="OTSI">
</div>
<div id="dh_urs_engines">
	<div id="searchtab_1" class="selectedtab"><a href="http://otsing.delfi.ee/i.php" onclick="switch_search_tab(1); return false;" target="_top">Internet</a></div>
	<div id="searchtab_2"><a href="http://www.1181.ee/" onclick="switch_search_tab(2); return false;" target="_top">Firmad</a></div>
	<div id="searchtab_3"><a href="http://otsing.delfi.ee/d.php" onclick="switch_search_tab(3); return false;" target="_top">Delfi</a></div>
	<div id="searchtab_4"><a href="http://www.1182.ee/" onclick="switch_search_tab(4); return false;" target="_top">Telefonid</a></div>
	<div id="searchtab_5"><a href="http://kaart.otsing.delfi.ee/?newlang=et" onclick="switch_search_tab(5); return false;" target="_top">Kaart</a></div>
	<div id="dh_urse_webaz"><a href="http://otsing.delfi.ee/wz/" target="_top">VEEBIKATALOOG</a></div>
</div>
</form>
			</div>
		</div>
	</div>

	<div id="dh_middle">
		<div id="dh_m_banner">
		
<div id="adoceandelfieeklolkspima" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeklolkspima', {myMaster: '2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1487517029';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"sport"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>
		<script type="text/javascript">
			<!--
				_dct({s: 'delfi/sport', d: 't.delfi.ee'});
			//-->
		</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/sport" nocache border="0" width="1" height="1" alt=""><br></noscript>
	</div>

	<div id="dh_bottom">
		<div id="dh_b_toptabs">
			<div id="dh_bt_sitemap" onClick="$('#dh_sitemap').slideToggle(); $('#dh_bt_sitemap').toggleClass('active'); $('#dh_b_navi').slideToggle();"></div>
			<div id="dh_bt_toptabs">
			<ul id="dh_btt_list">
				
<li id="hdrdtab"><a href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a></li><li><a href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">RusDelfi</a></li><li><a href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a></li><li class="selected"><a href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a></li><li><a href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a></li><li><a href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a></li><li><a href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a></li><li><a href="http://kasulik.delfi.ee/" target="_top" title="Tarbijateemalised uudised, testid, soovitused, kalkulaatorid">Kasulik</a></li><li><a href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a></li><li><a href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a></li><li><a href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a></li><li><a href="http://noortehaal.delfi.ee/" target="_top" title="Noorte kasutajate tehtud uudised">Noorte hääl</a></li><li><a href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a></li><li><a href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a></li><li><a href="http://lemmikloom.delfi.ee/" target="_top" title="Kiisupildid ja mitte ainult :D">Lemmikloom</a></li>			</ul>
			</div>
		</div>
		<div id="dh_b_navi">
			<ul id="dh_bn_list" class="dh_bnl_class dh_bnl_multi dh_bnl_last"><li class="active"><a href="/news/korvpall/" target="_top">Korvpall</a></li><li><a href="/news/korvpall/tahtedemang/" target="_top">Tähtede mäng</a></li> <li><a href="/news/korvpall/em2017/" target="_top">EM 2017</a></li> <li><a href="/news/korvpall/eesti/" target="_top">Eesti</a></li> <li class="active"><a href="/news/korvpall/vtbliiga/" target="_top">VTB liiga</a></li> <li><a href="/news/korvpall/kml/" target="_top">Alexela KML</a></li> <li><a href="/news/korvpall/baltiliiga/" target="_top">Triobet BBL</a></li> <li><a href="/news/korvpall/nba/" target="_top">NBA</a></li> <li><a href="/news/korvpall/euroliiga/" target="_top">Euroliiga</a></li> <li><a href="/news/korvpall/fibaeurope/" target="_top"><span class="s1">FIBA Europe Cup</span></a></li> <li><a href="/news/korvpall/maailm/" target="_top">Maailm</a></li> <li><a href="/news/korvpall/baskettv/" target="_top">Basket TV</a></li> <li><a href="http://tv.delfi.ee/live/korvpall/" target="_top">Korvpalliülekanded</a></li> </ul>
		</div><style type="text/css">div.catNav { display: none; }</style>	</div>
	<div id="dh_sitemap" style="display: none;">
				<iframe id="dh_sitemap_iframe" frameborder="0" src="http://h.delfi.ee/sitemap.php" scrolling="no" hspace="0" name="dh_sitemap_iframe" width="993" height="260"></iframe>
	</div>

</div>
</center>
<tag id="tag" sid="76" ></tag>

<!-- start slave -->
<div id="adoceandelfieeobqjbpqqda" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeobqjbpqqda',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><div class="diginav-ribbon" style="display: none;">
	<div class="diginav-ribbon-content diginav-warning">Eesti Päevalehe täismahus lugemiseks peavad Sinu brauseris olema lubatud küpsised. <a href="#">Kuidas küpsised lubada?</a><a href="#" class="close-warning close-warning-cookie">x</a></div>
	<div class="diginav-ribbon-content diginav-warning" id="diginav-warning">Sul puudub Eesti Päevalehe digitaalne lugemisõigus. <a href="https://digilehed.ee/paevaleht/?utm_source=arileht&utm_medium=error&utm_campaign=arileht_error_header" class="diginav-warning-olink" target="_blank">Telli EPL digipakett</a> <a href="#" class="close-warning">x</a></div>
	<div class="diginav-ribbon-content">
		<div class="diginav-ribbon-left">
			<a href="http://ajaleht.epl.ee/?utm_source=sport&utm_medium=button&utm_campaign=arileht_telli_digilehed_login#" target="_blank" class="diginav-enter diginav-ribbon-button"><i class="diginav-ribbon-smiley_icon"></i>Sisene digilehte</a>
		</div>
		<div class="diginav-ribbon-left">
			<div class="diginav-ribbon-info">
				<div class="diginav-ribbon-btn-wrp">
					<i class="diginav-ribbon-smiley_icon"></i>
					<a href="#diginav-lb-login" class="diginav-ribbon-button button-login">Logi sisse</a>
 				</div>
				<a href="https://www.digilehed.ee/tervikpakett/?utm_source=sport&utm_medium=button&utm_campaign=header_button_sport" class="#diginav-order-digi" target="_blank">Telli digileht</a>
				<span>|</span>
				<a href="http://www.tellimine.ee/ajalehed/eesti-paevaleht" class="#diginav-order-paper" target="_blank">Telli paberleht</a>
			</div>
			<div class="diginav-ribbon-profile">
				<i class="diginav-ribbon-user_icon"></i><script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et"></script>
			</div>
		</div>
		<a href="http://sport.delfi.ee/" class="diginav-ribbon-logo diginav-ribbon-right"></a>	</div>
</div>
<div style="display:none;">
	<div id="diginav-lb-login">
		<b class="diginav-subtitle">Logi sisse</b><p>Logi sisse kasutades oma<br>Facebooki, Twitteri või Google'i kontot või e-posti aadressi.</p>
		<div id="diginav-lb-login-bttns" style="width: 300px; overflow: hidden;">
			<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_big&l=et"></script>
		</div>
	</div>
</div>
<script type="text/javascript">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</script>

	</div>

	<div id="wrapper" bgcolor="#ffffff">
		<div id="content2">
			<div id="content">

			<div id="contop">
					
	
				











					
<div id="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="discussionUrl" content="http://sport.delfi.ee/news/korvpall/vtbliiga/otse-delfi-tv-s-kalevcramo-jahib-uhisliigas-jenissei-vastu-revansi?id=77278368&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:17" />
<meta itemprop="datePublished" content="2017-02-19T16:58:49+0200" />
<meta itemprop="dateModified" content="2017-02-19T16:54:35+0200" />

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=77278368&url=%2Fnews%2Fkorvpall%2Fvtbliiga%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=725,height=450,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>
	<div id="adoceandelfieexhgohlmjed"></div><script type="text/javascript">ado.slave('adoceandelfieexhgohlmjed', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script>
<div class="articleCustom">

<div class="articleTitle">
<h1 itemprop="headline">OTSE DELFI TV-s: Kalev/Cramo jahib Ühisliigas Jenissei vastu revanši</h1>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/vtbliiga/otse-delfi-tv-s-kalevcramo-jahib-uhisliigas-jenissei-vastu-revansi?id=77278368&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(17)</a></div>


<div class="articleInfo">
			
	<div class="articleDate">19. veebruar 2017 16:58</div>

						
<div class="articleUtility right">
																											

										<a class="articleIcon -facebook" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F77278368%26t%3DOTSE+DELFI+TV-s%3A+Kalev%2FCramo+jahib+%C3%9Chisliigas+Jenissei+vastu+revan%C5%A1i" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
														<span class="articleSocial-count -facebook">53</span>
							</a>
																														

										<a class="articleIcon -twitter" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DOTSE+DELFI+TV-s%3A+Kalev%2FCramo+jahib+%C3%9Chisliigas+Jenissei+vastu+revan%C5%A1i%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F77278368" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="javascript:noteToEditor();" class="articleIcon -note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=77278368" class="articleIcon -print" alt="Prindi" title="Prindi"></a>
														

																																<a href="http://sport.delfi.ee/news/korvpall/vtbliiga/otse-delfi-tv-s-kalevcramo-jahib-uhisliigas-jenissei-vastu-revansi?id=77278368&s2f=1" rel="nofollow" class="articleIcon -send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
								

														</div>

				
		
	<div class="articleAuthor -source">
		<div class="articleAuthor-info">
			<div class="articleSource">Delfi Sport</div>
		</div>
	</div>

	</div>


<div class="articleContent">
<!-- cxenseparse_start -->

					<div class="articleImage" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g1.nh.ee/images/pix/900x600/V8hnbQQtxkE/kalev-cramo-nizhni-novgorod-korvpall-77278468.jpg" title="Kalev/Cramo mängu juhib Demonte Harper" data-title="&lt;span&gt;Kalev/Cramo mängu juhib Demonte Harper&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Andres Putting&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g2.nh.ee/images/pix/728x404/aX2bBUpr8Q0/kalev-cramo-nizhni-novgorod-korvpall-77278464.jpg" alt="Kalev/Cramo mängu juhib Demonte Harper" width="728" height="404" itemprop="thumbnailUrl"></a><div class="articleImage-info"><span class="articleImage-caption left">Kalev/Cramo mängu juhib Demonte Harper</span><span class="articleImage-source right">Foto: Andres Putting</span></div></div>
			<p class="articleLead" itemprop="description">Korvpalli <a href="http://www.delfi.ee/teemalehed/vtb-uhisliiga" title="VTB Ühisliiga" class="ttl_link textTag_63105766" target="_blank">VTB Ühisliigas</a> peetakse täna neli kohtumist. Võiduarvet üritab kasvatada ka <a href="http://www.delfi.ee/teemalehed/bc-kalevcramo" title="BC Kalev/Cramo" class="ttl_link textTag_56497380" target="_blank">BC Kalev/Cramo</a> võõrustades Saku suurhallis <a href="http://www.delfi.ee/teemalehed/krasnojarski-jenissei" title="Krasnojarski Jenissei" class="ttl_link textTag_69944997" target="_blank">Krasnojarski Jenisseid</a>. Kohtumine algab kell 17, <a href="http://www.delfi.ee/teemalehed/delfi-tv" title="Delfi TV" class="ttl_link textTag_66401468" target="_blank">Delfi TV</a> ja TV6 näitavad mängu otseülekandes.</p>


<div class="articleBody" itemprop="articleBody">



		
						
					
	
			<p>Krasnojarskis mängiti omavahel 4. detsembril ja siis võitis Venemaa klubi 99:90. Kalevile tegi paksu pahandust Suleiman Braimoh, kes viskas 24 minutiga 30 punkti. Ekskalevlane Frank Elegar jäi kohtumisest vigastuse tõttu eemale.</p><p>Täna oleks Kalev/Cramol hädasti vaja revanši, et tabeliseisu parandada ning jätkuvalt võidelda play-off koha eest. VTB hooaegade üldine omavaheliste mängude seis on Jenissei kasuks 5-2, ent paaril korral on Kalev Jenissei suutnud üle mängida. Miks mitte seekord?<br>			<div class="delfi-stream-banner" style="text-align: center;">
			<div id="adoceandelfieellkkokrrpl"></div>
			<script type="text/javascript">
			ado.slave('adoceandelfieellkkokrrpl', {myMaster: 'SmUGKGRCkkqexwaGZQ_cl_8e0LeZC8NMKejD2ys0GZr.Z7' });
			</script>
			</div>
			<div class="stream_embed_wrapper" style="position: relative; ">	<div id="live_video_box_delfi_basket_905" class="live_video_box form_center" style="width: 520px;">
		<div id="live_video_box_delfi_basket_905_content">
		</div>
		</div>
			<script>
		(function(){
			var embedJs = document.createElement('script');
			embedJs.id = 'vfe_live_video_box_delfi_basket_905';
			embedJs.setAttribute('type', 'text/javascript');
			embedJs.setAttribute('src', '//g2.nh.ee/vfe/loader.php?cid=vfe_live_video_box_delfi_basket_905#stream=%7B%22logo_url%22%3A%22%5C%2F%5C%2Fg.delfi.ee%5C%2Fs.gif%22%2C%22embed%22%3Afalse%2C%22options%22%3A%7B%22flashfit%22%3Afalse%7D%2C%22poster%22%3A%22http%3A%5C%2F%5C%2Fg.delfi.ee%5C%2Fg%5C%2Fr%5C%2Fs%5C%2Fac6i1287_1.jpg%22%2C%22ga_id%22%3A%22UA-45281033-20%22%2C%22ado_keyword%22%3A%22delfi_basket%22%2C%22category%22%3A%22Delfi+TV%22%2C%22title%22%3A%22Korvpall%3A+BC+Kalev%5C%2FCramo+-+Krasnojarski+Jenissei%22%2C%22rtmp%22%3A%22rtmp%3A%5C%2F%5C%2Fh3le2.babahhcdn.com%3A1935%5C%2Fdelfi%5C%2F%22%2C%22versions%22%3A%5B%7B%22caption%22%3A%22LQ%22%2C%22flash%22%3A%22korvpall_vtb_1%22%2C%22hls%22%3A%22%5C%2F%5C%2Fh4le1.babahhcdn.com%5C%2Fdelfi%5C%2Fkorvpall_vtb_1%5C%2Fplaylist.m3u8%22%7D%2C%7B%22caption%22%3A%22HQ%22%2C%22flash%22%3A%22korvpall_vtb_2%22%2C%22hls%22%3A%22%5C%2F%5C%2Fh4le1.babahhcdn.com%5C%2Fdelfi%5C%2Fkorvpall_vtb_2%5C%2Fplaylist.m3u8%22%7D%5D%2C%22start_date%22%3A%222017-02-19%22%7D&jw_ado_placement=stream');
			embedJs.async = 'async';
			var inter = setInterval(function(){
				var e = document.getElementById('live_video_box_delfi_basket_905_content');
				if (!e) {return;}
				clearInterval(inter);
				e.appendChild(embedJs);
			}, 100);
		})();
		</script>
		




	</div>	<div class="delfi-stream-banner" style="text-align: center;">
	<div id="adoceandelfieeokdelnhnqq"></div>
	<script type="text/javascript">
	ado.slave('adoceandelfieeokdelnhnqq', {myMaster: 'SmUGKGRCkkqexwaGZQ_cl_8e0LeZC8NMKejD2ys0GZr.Z7' });
	</script>
	</div>
	</p><!-- start slave -->
<div id="adoceandelfieeskgkpkmplk" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeskgkpkmplk',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><p>Külalised on kaks viimast liigamängu võitnud. Koduväljakul oli Jenissei üle Kaasani Unicsist 75:66 ja Permi Parmast 87:82. Tabelis ollakse 7. kohal, 16st mängust on võidetud seitse. Jenissei mängib edukalt ka FIBA Europe Cupil, kus ollakse 1/8 finaalis. Türklaste Demir IBB alistati play-offi avamängus 91:81, Elegarilt kaksikduubel 13 punkti ja 11 lauapalli.</p><p>Kalev jäi nädala alguses VTB Ühisliigas lüüa Nižni Novgorodilt 87:91.</p>
	




<div class="articleBody-bottom">

<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=77278368" />


		
	
	
							<!-- start slave -->
<div id="adoceandelfieerdgpqqssyn" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerdgpqqssyn',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->			
		<div class="articleBody-bottomContent">
					<div class="articleSource right">
									<a target="_blank" href="http://sport.delfi.ee/">
						<img src="http://g2.nh.ee/images/pix/file73468277_delfisport-source.jpg" alt="Delfi Sport" border="0" width="150" height="34">
					</a>
											</div>
		
							
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://sport.delfi.ee/news/korvpall/vtbliiga/otse-delfi-tv-s-kalevcramo-jahib-uhisliigas-jenissei-vastu-revansi?id=77278368" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsport.delfi.ee%2Fa%2F77278368&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="OTSE DELFI TV-s: Kalev/Cramo jahib Ühisliigas Jenissei vastu revanši" data-url="http://sport.delfi.ee/a/77278368" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://sport.delfi.ee/news/korvpall/vtbliiga/otse-delfi-tv-s-kalevcramo-jahib-uhisliigas-jenissei-vastu-revansi?id=77278368" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]-->		
				</div>


	
	
	
	
					
																								


<ul class="articleTags">
	<li class="articleBlock-header -tags">MÄRKSÕNAD</li>
	<li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/bc-kalevcramo">BC Kalev/Cramo</a>, </li><li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/delfi-tv">Delfi TV</a>, </li><li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/krasnojarski-jenissei">Krasnojarski Jenissei</a>, </li><li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/vtb-uhisliiga">VTB Ühisliiga</a></li>
</ul>
									
		

	
								
				<div class="articleRelated">
			<div class="articleBlock-header -related">Seotud lood:</div>
							
												<div class="articleRelated-headline"><a href="http://sport.delfi.ee/news/korvpall/vtbliiga/videoanaluus-kinnitab-siim-sander-vene-tegi-kalevi-vastu-nii-runnakul-kui-kaitses-suureparase-mangu?id=77225032" class="articleRelated-title">VIDEOANALÜÜS kinnitab: Siim-Sander Vene tegi Kalevi vastu nii rünnakul kui kaitses suurepärase mängu</a><a href="http://sport.delfi.ee/news/korvpall/vtbliiga/videoanaluus-kinnitab-siim-sander-vene-tegi-kalevi-vastu-nii-runnakul-kui-kaitses-suureparase-mangu?id=77225032" class="articleRelated-image"><img src="http://g4.nh.ee/images/pix/75x75/P02YDIjzYpw/kalev-cramo-nizhni-novgorod-korvpall-77225262.jpg" alt="Kalev Cramo vs Nizhni Novgorod" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://sport.delfi.ee/news/korvpall/vtbliiga/delfi-video-alar-varrak-voitlus-oli-kova-aga-lasime-vastasel-liiga-palju-kolmeseid-visata?id=77218460" class="articleRelated-title">DELFI VIDEO: Alar Varrak: võitlus oli kõva, aga lasime vastasel liiga palju kolmeseid visata</a>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/vtbliiga/delfi-video-alar-varrak-voitlus-oli-kova-aga-lasime-vastasel-liiga-palju-kolmeseid-visata?id=77218460&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a><a href="http://sport.delfi.ee/news/korvpall/vtbliiga/delfi-video-alar-varrak-voitlus-oli-kova-aga-lasime-vastasel-liiga-palju-kolmeseid-visata?id=77218460" class="articleRelated-image"><img src="http://g3.nh.ee/images/pix/75x75/5rN7MFJedmI/8jpg-77218546.jpg" alt="DELFI VIDEO: Alar Varrak: võitlus oli kõva, aga lasime vastasel liiga palju kolmeseid visata" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://sport.delfi.ee/news/korvpall/vtbliiga/video-demonte-harper-tabas-nizni-novgorodi-vastu-avapoolaja-lopusekundil-ulikauge-viske?id=77217980" class="articleRelated-title">VIDEO: Demonte Harper tabas Nižni Novgorodi vastu avapoolaja lõpusekundil ülikauge viske!</a><a href="http://sport.delfi.ee/news/korvpall/vtbliiga/video-demonte-harper-tabas-nizni-novgorodi-vastu-avapoolaja-lopusekundil-ulikauge-viske?id=77217980" class="articleRelated-image"><img src="http://g1.nh.ee/images/pix/75x75/Lz1KEwZjQ2o/f594658a229c58fdd4-77220644.jpg" alt="VIDEO: Demonte Harper tabas Nižni Novgorodi vastu avapoolaja lõpusekundil ülikauge viske!" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://sport.delfi.ee/news/korvpall/vtbliiga/delfi-video-rain-veideman-kripeldama-jaab-et-voinuksime-soti-tais-visata?id=77218606" class="articleRelated-title">DELFI VIDEO: Rain Veideman: kripeldama jääb, et võinuksime soti täis visata</a>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/vtbliiga/delfi-video-rain-veideman-kripeldama-jaab-et-voinuksime-soti-tais-visata?id=77218606&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(6)</a><a href="http://sport.delfi.ee/news/korvpall/vtbliiga/delfi-video-rain-veideman-kripeldama-jaab-et-voinuksime-soti-tais-visata?id=77218606" class="articleRelated-image"><img src="http://g3.nh.ee/images/pix/75x75/WqA6VkIuyN4/7jpg-77218656.jpg" alt="DELFI VIDEO: Rain Veideman: kripeldama jääb, et võinuksime soti täis visata" width="75" height="75"></a></div>
			 		</div>
				
</div>
</div>
<!-- cxenseparse_end -->
</div>



<div class="centerColumn" id="center">
		<div id="article_keyword_ads"><ul><div id="adoceandelfieeqpcmjtslru"></div><script type="text/javascript">ado.slave('adoceandelfieeqpcmjtslru', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script><div id="adoceandelfieenaksmqmqmp"></div><script type="text/javascript">ado.slave('adoceandelfieenaksmqmqmp', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script><div id="adoceandelfieekbriqngfro"></div><script type="text/javascript">ado.slave('adoceandelfieekbriqngfro', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script></ul></div>		<!-- Cxense content widget: Article Center Collaborative -->
<!-- The invisible template -->
<div id="cxense_template_f0ac525029d7486ee0e4a89e03879ed72c687c87" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<div id="cxense_target_f0ac525029d7486ee0e4a89e03879ed72c687c87" class="centerColumn" style="min-height: 220px;"></div>

<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['insertWidget',{
		widgetId: 'f0ac525029d7486ee0e4a89e03879ed72c687c87',
		renderFunction: function(data, context) {
			document.getElementById('cxense_template_f0ac525029d7486ee0e4a89e03879ed72c687c87').innerHTML = data.response.template;
			cX.renderTemplate('cxense_template_f0ac525029d7486ee0e4a89e03879ed72c687c87', 'cxense_target_f0ac525029d7486ee0e4a89e03879ed72c687c87', data, context);
		}
	}]);
</script>
<!-- End of Cxense content widget -->
</div>


</div>


<div class="articleCustomEnd">
	</div>
	</div>




<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/korvpall/vtbliiga/otse-delfi-tv-s-kalevcramo-jahib-uhisliigas-jenissei-vastu-revansi?id=77278368&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(4)</span></a>
							<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/korvpall/vtbliiga/otse-delfi-tv-s-kalevcramo-jahib-uhisliigas-jenissei-vastu-revansi?id=77278368&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(13)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://sport.delfi.ee/news/korvpall/vtbliiga/otse-delfi-tv-s-kalevcramo-jahib-uhisliigas-jenissei-vastu-revansi?id=77278368&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://sport.delfi.ee/news/korvpall/vtbliiga/otse-delfi-tv-s-kalevcramo-jahib-uhisliigas-jenissei-vastu-revansi?id=77278368&amp;com=1&amp;reg=1" data-regcount="4">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://sport.delfi.ee/news/korvpall/vtbliiga/otse-delfi-tv-s-kalevcramo-jahib-uhisliigas-jenissei-vastu-revansi?id=77278368&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://sport.delfi.ee/news/korvpall/vtbliiga/otse-delfi-tv-s-kalevcramo-jahib-uhisliigas-jenissei-vastu-revansi?id=77278368&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://sport.delfi.ee/news/korvpall/vtbliiga/otse-delfi-tv-s-kalevcramo-jahib-uhisliigas-jenissei-vastu-revansi?id=77278368&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="77278368" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="77278368" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://sport.delfi.ee/news/korvpall/vtbliiga/otse-delfi-tv-s-kalevcramo-jahib-uhisliigas-jenissei-vastu-revansi?id=77278368" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="17" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieerdmomvnmtl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerdmomvnmtl',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->
			</div>

			<div id="top">
				<div id="left">
					
				</div>
			</div>
				<div class="category-header" style="border-top-color: #43a018;margin-top: 0;"><a class="category-header-link" href="/">Sport top</a></div>

<div class="content-new"><div class="content-image-first content-sticky-wrap"><div class="content-half-block content-first-block"><div class="category-label">Muud alad</div><a class="article-title" href="http://sport.delfi.ee/news/varia/muu/kristin-kuuba-tuli-kolmekordseks-eesti-meistriks-raul-mustale-juba-12-jarjestikune-tiitlivoit?id=77281942">Kristin Kuuba tuli kolmekordseks Eesti meistriks, Raul Mustale juba 12. järjestikune tiitlivõit</a><a href="http://sport.delfi.ee/news/varia/muu/kristin-kuuba-tuli-kolmekordseks-eesti-meistriks-raul-mustale-juba-12-jarjestikune-tiitlivoit?id=77281942" class="article-image"><img src="http://g1.nh.ee/images/pix/355x215/vOYqZSGtrzI/kristin-kuuba-76315685.jpg" class="dlazyload" border="0" alt="Kristin Kuuba" width="355" height="215"></a></div><div class="content-half-block"><div class="category-label">Jalgpall</div><a class="article-title" href="http://sport.delfi.ee/news/jalgpall/euroliigad/carlo-ancelotti-jah-ma-naitasin-hertha-fannidele-keskmist-sorme?id=77281728">Carlo Ancelotti: jah, ma näitasin Hertha fännidele keskmist sõrme</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/euroliigad/carlo-ancelotti-jah-ma-naitasin-hertha-fannidele-keskmist-sorme?id=77281728&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/carlo-ancelotti-jah-ma-naitasin-hertha-fannidele-keskmist-sorme?id=77281728" class="article-image"><img src="http://g2.nh.ee/images/pix/355x215/HVUEY8sVth4/carlo-ancelotti-77281744.jpg" class="dlazyload" border="0" alt="Carlo Ancelotti" width="355" height="215"></a></div><div class="content-third-block content-first-block"><div class="category-label">Kergejõustik</div><a class="article-title" href="http://sport.delfi.ee/news/kergejoustik/eesti/video-merilyn-uudmae-tegi-korraliku-rekordiparanduse-ja-tuli-kaugushuppes-eesti-meistriks?id=77281358">VIDEO: Merilyn Uudmäe tegi korraliku rekordiparanduse ja tuli kaugushüppes Eesti meistriks</a>&nbsp;<sup class="rsh"><b>Vaata intervjuud</b></sup><a href="http://sport.delfi.ee/news/kergejoustik/eesti/video-merilyn-uudmae-tegi-korraliku-rekordiparanduse-ja-tuli-kaugushuppes-eesti-meistriks?id=77281358" class="article-image"><img src="http://g3.nh.ee/images/pix/230x139/EBsI8FTvmOk/3jpg-77281374.jpg" class="dlazyload" border="0" alt="VIDEO: Merilyn Uudmäe tegi korraliku rekordiparanduse ja tuli kaugushüppes Eesti meistriks" width="230" height="139"><i data-watermark="[1]video"></i></a></div><div class="content-third-block"><div class="category-label">Kergejõustik</div><a class="article-title" href="http://sport.delfi.ee/news/kergejoustik/eesti/video-tony-nou-voitis-200m-meistritiitli-isikliku-rekordiga?id=77280898">VIDEO: Tony Nõu võitis 200m meistritiitli isikliku rekordiga</a>&nbsp;<sup class="rsh"><b>Vaata intervjuud</b></sup><a href="http://sport.delfi.ee/news/kergejoustik/eesti/video-tony-nou-voitis-200m-meistritiitli-isikliku-rekordiga?id=77280898" class="article-image"><img src="http://g4.nh.ee/images/pix/230x139/ODkVL1-rCBs/6jpg-77280960.jpg" class="dlazyload" border="0" alt="VIDEO: Tony Nõu võitis 200m meistritiitli isikliku rekordiga" width="230" height="139"><i data-watermark="[1]video"></i></a></div><div class="content-third-block"><div class="category-label">Muud alad</div><a class="article-title" href="http://sport.delfi.ee/news/varia/muu/suri-seitsmekordne-eesti-malemeister-hillar-karner?id=77281344">Suri seitsmekordne Eesti malemeister Hillar Kärner</a><a href="http://sport.delfi.ee/news/varia/muu/suri-seitsmekordne-eesti-malemeister-hillar-karner?id=77281344" class="article-image"><img src="http://g3.nh.ee/images/pix/230x139/E_YsWwO6TSM/kuunal-hingedepaev-hukkunu-hukkunud-igatsus-kaotus-kaotusvalu-kurbus-l-76403947.jpg" class="dlazyload" border="0" alt="Küünal" width="230" height="139"></a></div></div></div><div class="c-stream-schedule"><div class="c-stream-header"><img src="//g4.nh.ee/sp/i/stream-schedule-hdr.png" alt="Spordiülekannete kava" /></div><table><tr class="c-stream-row c-stream-label-row"><td class="c-stream-day"><b class="c-stream-group odd">Täna</b></td><td class="c-stream-date">&nbsp;</td><td class="c-stream-time"><span class="c-stream-live">Live</span></td><td class="c-stream-discipline">Kergejõustik</td><td class="c-stream-game"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/tana-delfi-tv-s-lasnamae-spordihallis-jatkuvad-eesti-sisemeistrivoistlused-kergejoustikus?id=77279622">Eesti talvised meistrivõistlused</a></td><td class="c-stream-link"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/tana-delfi-tv-s-lasnamae-spordihallis-jatkuvad-eesti-sisemeistrivoistlused-kergejoustikus?id=77279622">Vaata!</a></td></tr><tr class="c-stream-row"><td class="c-stream-day">&nbsp;</td><td class="c-stream-date">&nbsp;</td><td class="c-stream-time"><span class="c-stream-live">Live</span></td><td class="c-stream-discipline">Korvpall</td><td class="c-stream-game"><a href="http://sport.delfi.ee/news/korvpall/vtbliiga/tana-delfi-tv-s-kalevcramo-tahab-jenisseilt-revansi?id=77278368">BC Kalev/Cramo - Krasnojarski Jenissei</a></td><td class="c-stream-link"><a href="http://sport.delfi.ee/news/korvpall/vtbliiga/tana-delfi-tv-s-kalevcramo-tahab-jenisseilt-revansi?id=77278368">Vaata!</a></td></tr></table><div class="c-stream-group-row"><b class="c-stream-group even">Vaata järele</b></div>			
	
				
	<div class="c-stream-quarter content-first-block">
			<div class="title-wrap">
			<a class="article-title" href="http://tv.delfi.ee/live/sport/taispikkuses-big-air-eesti-meistrivoistlused-lumelauasoidus-ja-suusatamises?id=77277140">TÄISPIKKUSES: Big Air Eesti meistrivõistlused lumelauasõidus ja suusatamises</a>
									
		</div>

				<a class="article-image" href="http://tv.delfi.ee/live/sport/taispikkuses-big-air-eesti-meistrivoistlused-lumelauasoidus-ja-suusatamises?id=77277140">
			<img src="http://g2.nh.ee/images/pix/163x99/lvIgB0SH9ug/5jpg-77277156.jpg" alt ="TÄISPIKKUSES: Big Air Eesti meistrivõistlused lumelauasõidus ja suusatamises" width="163" height="99">
		</a>
	</div>
			
	
				
	<div class="c-stream-quarter">
			<div class="title-wrap">
			<a class="article-title" href="http://tv.delfi.ee/live/sport/taispikkuses-eesti-kergejoustiku-meistrivoistluste-avapaeval-naitasid-sartsakat-jalga-ksenija-balta-ja-kaspar-mesila?id=77276774">TÄISPIKKUSES: Eesti kergejõustiku meistrivõistluste avapäeval näitasid särtsakat jalga Ksenija Balta ja Kaspar Mesila</a>
									
		</div>

				<a class="article-image" href="http://tv.delfi.ee/live/sport/taispikkuses-eesti-kergejoustiku-meistrivoistluste-avapaeval-naitasid-sartsakat-jalga-ksenija-balta-ja-kaspar-mesila?id=77276774">
			<img src="http://g4.nh.ee/images/pix/163x99/_aDbHQnmz4g/6jpg-77276818.jpg" alt ="TÄISPIKKUSES: Eesti kergejõustiku meistrivõistluste avapäeval näitasid särtsakat jalga Ksenija Balta ja Kaspar Mesila" width="163" height="99">
		</a>
	</div>
			
	
				
	<div class="c-stream-quarter">
			<div class="title-wrap">
			<a class="article-title" href="http://tv.delfi.ee/live/sport/taispikkuses-g4s-noortemeeskond-suutis-raplaga-sammu-pidada-uhe-veerandaja?id=77276776">TÄISPIKKUSES: G4S noortemeeskond suutis Raplaga sammu pidada ühe veerandaja</a>
									
		</div>

				<a class="article-image" href="http://tv.delfi.ee/live/sport/taispikkuses-g4s-noortemeeskond-suutis-raplaga-sammu-pidada-uhe-veerandaja?id=77276776">
			<img src="http://g1.nh.ee/images/pix/163x99/D3pu_A4hc7I/4jpg-77276790.jpg" alt ="TÄISPIKKUSES: G4S noortemeeskond suutis Raplaga sammu pidada ühe veerandaja" width="163" height="99">
		</a>
	</div>
			
	
				
	<div class="c-stream-quarter content-last-block">
			<div class="title-wrap">
			<a class="article-title" href="http://tv.delfi.ee/live/sport/taispikkuses-tlukalev-sai-koduplatsil-tartu-ulikooli-kaest-ulisuure-sauna?id=77276382">TÄISPIKKUSES: TLÜ/Kalev sai koduplatsil Tartu Ülikooli käest ülisuure sauna</a>
									
		</div>

				<a class="article-image" href="http://tv.delfi.ee/live/sport/taispikkuses-tlukalev-sai-koduplatsil-tartu-ulikooli-kaest-ulisuure-sauna?id=77276382">
			<img src="http://g1.nh.ee/images/pix/163x99/rKoiCEpDyoQ/5jpg-77276396.jpg" alt ="TÄISPIKKUSES: TLÜ/Kalev sai koduplatsil Tartu Ülikooli käest ülisuure sauna" width="163" height="99">
		</a>
	</div>
<div class="c-stream-link mod-read-all"><a href="http://tv.delfi.ee/live/sport/">Vaata kõiki ülekandeid</a></div></div><div class="cb-baskettv-promo"><a class="cb-baskettv-promo-link" href="http://sport.delfi.ee/news/korvpall/baskettv/">Basket TV</a><div class="cb-baskettv-promo-article"><div class="article-title-wrap"><a class="article-title" href="http://sport.delfi.ee/news/korvpall/baskettv/basket-tv-ebasportlikud-vead-teini-ja-vahimetsa-omaaegsed-vagiteod-u18-koondises?id=77250986">BASKET TV: Ebasportlikud vead, Teini ja Vahimetsa omaaegsed vägiteod U18 koondises</a></div><a class="article-image" href="http://sport.delfi.ee/news/korvpall/baskettv/basket-tv-ebasportlikud-vead-teini-ja-vahimetsa-omaaegsed-vagiteod-u18-koondises?id=77250986"><img src="//g1.nh.ee/images/pix/355x200/v2zS5j1D6xs/korvpall-77252378.jpg" class="dlazyload" border="0" alt="" width="355" height="200"></a></div></div>
<div class="dwidget" id="dwidget_10579" style="width:740px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10579,1)</script><div class="dwidget" id="dwidget_10581" style="width:740px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10581,1)</script><div class="dwidget" id="dwidget_10583" style="width:740px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10583,1)</script><div class="dwidget" id="dwidget_10585" style="width:740px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10585,1)</script><div class="dwidget" id="dwidget_10587" style="width:740px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10587,1)</script>

<div class="content-new"><div class="content-image-first content-sticky-wrap"><div class="content-half-block content-first-block"><div class="category-label">Kelly Sildaru</div><a class="article-title" href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/fotod-ja-video-kelly-sildaru-toi-vaikesele-munamaele-tuhatkond-pealtvaatajat?id=77244080">FOTOD JA VIDEO: Kelly Sildaru tõi Väikesele Munamäele tuhatkond pealtvaatajat</a>&nbsp;<sup class="rsh"><b>Vaata kõiki Kelly katseid!</b></sup>&nbsp;<a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/fotod-ja-video-kelly-sildaru-toi-vaikesele-munamaele-tuhatkond-pealtvaatajat?id=77244080&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(39)</a><a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/fotod-ja-video-kelly-sildaru-toi-vaikesele-munamaele-tuhatkond-pealtvaatajat?id=77244080" class="article-image"><img src="http://g3.nh.ee/images/pix/355x215/H7kxLwksBLo/big-air-vigursuusata-77276950.jpg" class="dlazyload" border="0" alt="Eesti Big Air meistrivõistlused 2017" width="355" height="215"><i data-watermark="[1]video"></i></a></div><div class="content-half-block"><div class="category-label">Korvpall</div><a class="article-title" href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-noortemeeskond-suutis-raplaga-sammu-pidada-uhe-veerandaja?id=77274022">TIPPHETKED: Noortemeeskond suutis Raplaga sammu pidada ühe veerandaja</a>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-noortemeeskond-suutis-raplaga-sammu-pidada-uhe-veerandaja?id=77274022&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(12)</a><a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-noortemeeskond-suutis-raplaga-sammu-pidada-uhe-veerandaja?id=77274022" class="article-image"><img src="http://g4.nh.ee/images/pix/355x215/h6vWOXJyPok/avis-rapla-bbl-triobet-korvpall-valmiera-ordo-77241068.jpg" class="dlazyload" border="0" alt="Avis Rapla vs Valmiera Ordo" width="355" height="215"><i data-watermark="[1]video"></i></a></div><div class="content-third-block content-first-block"><div class="category-label">Kergejõustik</div><a class="article-title" href="http://sport.delfi.ee/news/kergejoustik/eesti/fotod-eesti-meistrivoistluste-avapaeval-hoolitsesid-parimate-tulemuste-eest-balta-ja-400-meetri-jooksjad?id=77255616">FOTOD: Eesti meistrivõistluste avapäeval hoolitsesid parimate tulemuste eest Balta ja 400 meetri jooksjad</a>&nbsp;<sup class="rsh"><b>Ülekanne täispikkuses!</b></sup>&nbsp;<a href="http://sport.delfi.ee/news/kergejoustik/eesti/fotod-eesti-meistrivoistluste-avapaeval-hoolitsesid-parimate-tulemuste-eest-balta-ja-400-meetri-jooksjad?id=77255616&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a><a href="http://sport.delfi.ee/news/kergejoustik/eesti/fotod-eesti-meistrivoistluste-avapaeval-hoolitsesid-parimate-tulemuste-eest-balta-ja-400-meetri-jooksjad?id=77255616" class="article-image"><img src="http://g4.nh.ee/images/pix/230x139/yM6Vlq8drZw/2841e58a86fa1df8a9-77276468.jpg" class="dlazyload" border="0" alt="FOTOD: Eesti meistrivõistluste avapäeval hoolitsesid parimate tulemuste eest Balta ja 400 meetri jooksjad" width="230" height="139"><i data-watermark="[1]video [2]image"></i></a></div><div class="content-third-block"><div class="category-label">Kergejõustik</div><a class="article-title" href="http://sport.delfi.ee/news/kergejoustik/eesti/delfi-video-hans-christian-hausenbergi-teivas-laks-huppe-ajal-pooleks?id=77276398">DELFI VIDEO: Hans-Christian Hausenbergi teivas läks hüppe ajal pooleks</a>&nbsp;<sup class="rsh"><b>Lisatud pikem video</b></sup>&nbsp;<a href="http://sport.delfi.ee/news/kergejoustik/eesti/delfi-video-hans-christian-hausenbergi-teivas-laks-huppe-ajal-pooleks?id=77276398&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(21)</a><a href="http://sport.delfi.ee/news/kergejoustik/eesti/delfi-video-hans-christian-hausenbergi-teivas-laks-huppe-ajal-pooleks?id=77276398" class="article-image"><img src="http://g4.nh.ee/images/pix/230x139/AKxqHIt_6yw/hans-christian-hausenberg-77277544.jpg" class="dlazyload" border="0" alt="Hans-Christian Hausenberg" width="230" height="139"><i data-watermark="[1]video"></i></a></div><div class="content-third-block"><div class="category-label">Korvpall</div><a class="article-title" href="http://sport.delfi.ee/news/korvpall/kml/delfi-video-47-punktilise-kaotuse-saanud-tlukalevi-peatreener-roos-nuud-ongi-see-kreisiraadio-lugu-et-habinagu-on-peas?id=77276084">DELFI VIDEO: 47-punktilise kaotuse saanud TLÜ/Kalevi peatreener Roos: nüüd ongi see Kreisiraadio lugu, et häbinägu on peas</a>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/kml/delfi-video-47-punktilise-kaotuse-saanud-tlukalevi-peatreener-roos-nuud-ongi-see-kreisiraadio-lugu-et-habinagu-on-peas?id=77276084&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(5)</a><a href="http://sport.delfi.ee/news/korvpall/kml/delfi-video-47-punktilise-kaotuse-saanud-tlukalevi-peatreener-roos-nuud-ongi-see-kreisiraadio-lugu-et-habinagu-on-peas?id=77276084" class="article-image"><img src="http://g1.nh.ee/images/pix/230x139/tZPWHvVa6fE/7jpg-77276148.jpg" class="dlazyload" border="0" alt="DELFI VIDEO: 47-punktilise kaotuse saanud TLÜ/Kalevi peatreener Roos: nüüd ongi see Kreisiraadio lugu, et häbinägu on peas" width="230" height="139"><i data-watermark="[1]video"></i></a></div></div></div><div class="dwidget" id="dwidget_10591" style="width:740px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10591,1)</script><div class="dwidget" id="dwidget_10593" style="width:740px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10593,1)</script><div class="content-new">

<ul class="c-block-carousell-nav"><li class="active"><span>Jalgpall</span></li><li><span>Talisport</span></li><li><span>Korvpall</span></li><li><span>Tennis</span></li><li><span>Kergejõustik</span></li><li><span>Võrkpall</span></li><li><span>Auto-moto</span></li><li><span>Kõik</span></li></ul><div class="c-block-carousell"><div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/carlo-ancelotti-jah-ma-naitasin-hertha-fannidele-keskmist-sorme?id=77281728" class="article-title">Carlo Ancelotti: jah, ma näitasin Hertha fännidele keskmist sõrme</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/euroliigad/carlo-ancelotti-jah-ma-naitasin-hertha-fannidele-keskmist-sorme?id=77281728&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a></div><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/carlo-ancelotti-jah-ma-naitasin-hertha-fannidele-keskmist-sorme?id=77281728" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/5c65dXeBvLc/carlo-ancelotti-77281740.jpg" alt="Carlo Ancelotti" width="236" height="236"></a><div class="category-label">Jalgpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/barcelona-tahab-uue-peatreenerina-naha-jurgen-kloppi?id=77279230" class="article-title">Barcelona tahab uue peatreenerina näha Jürgen Kloppi</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/euroliigad/barcelona-tahab-uue-peatreenerina-naha-jurgen-kloppi?id=77279230&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(7)</a></div><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/barcelona-tahab-uue-peatreenerina-naha-jurgen-kloppi?id=77279230" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/gZiy7SivCuk/fc-liverpool-jurgen-klopp-77279302.jpg" alt="FC Liverpooli peatreener Jürgen Klopp" width="236" height="236"></a><div class="category-label">Jalgpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/video-cristiano-ronaldo-uliefektne-trikk-pani-kumned-tuhanded-inimesed-korraga-ahhetama?id=77277206" class="article-title">VIDEO: Cristiano Ronaldo üliefektne trikk pani kümned tuhanded inimesed korraga ahhetama</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/euroliigad/video-cristiano-ronaldo-uliefektne-trikk-pani-kumned-tuhanded-inimesed-korraga-ahhetama?id=77277206&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(69)</a></div><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/video-cristiano-ronaldo-uliefektne-trikk-pani-kumned-tuhanded-inimesed-korraga-ahhetama?id=77277206" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/XiEZJM9ihAQ/xlaligax-77277210.jpg" alt="Spain Soccer La Liga" width="236" height="236"></a><div class="category-label">Jalgpall</div></div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/video-atletico-madridi-taht-loi-ajaloo-uhe-kiireima-kubaratriki?id=77277056" class="article-title">VIDEO: Atletico Madridi täht lõi ajaloo ühe kiireima kübaratriki</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/euroliigad/video-atletico-madridi-taht-loi-ajaloo-uhe-kiireima-kubaratriki?id=77277056&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a></div><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/video-atletico-madridi-taht-loi-ajaloo-uhe-kiireima-kubaratriki?id=77277056" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/D2BWUg35uGU/gameiro-77277088.jpg" alt="SOCCER-SPAIN-GIJ-ATM/" width="236" height="236"></a><div class="category-label">Jalgpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/jalgpall/klavan/video-tugevuselt-viienda-liiga-tiim-tegi-inglismaa-karikasarjas-tembu-mida-pole-viimase-saja-aasta-jooksul-keegi-teine-suutnud?id=77275922" class="article-title">VIDEO: Tugevuselt viienda liiga tiim tegi Inglismaa karikasarjas tembu, mida pole viimase saja aasta jooksul keegi teine suutnud!</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/klavan/video-tugevuselt-viienda-liiga-tiim-tegi-inglismaa-karikasarjas-tembu-mida-pole-viimase-saja-aasta-jooksul-keegi-teine-suutnud?id=77275922&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a></div><a href="http://sport.delfi.ee/news/jalgpall/klavan/video-tugevuselt-viienda-liiga-tiim-tegi-inglismaa-karikasarjas-tembu-mida-pole-viimase-saja-aasta-jooksul-keegi-teine-suutnud?id=77275922" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/geW6Y2sdlbY/horizontal-fbl-77276046.jpg" alt="FBL-ENG-FACUP-LINCOLN-BURNLEY" width="236" height="236"></a><div class="category-label">Jalgpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/jalgpall/eesti/vassiljev-supermangu-jarel-tahtsime-rahvale-halva-ilmaga-hea-tuju-tekitada?id=77275256" class="article-title">Vassiljev supermängu järel: tahtsime rahvale halva ilmaga hea tuju tekitada</a></div><a href="http://sport.delfi.ee/news/jalgpall/eesti/vassiljev-supermangu-jarel-tahtsime-rahvale-halva-ilmaga-hea-tuju-tekitada?id=77275256" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/cH2qb9M_dF8/konstantin-vassiljev-saab-kuu-mangija-tiitli-76316859.jpg" alt="Konstantin Vassiljev saab kuu mängija tiitli" width="236" height="236"></a><div class="category-label">Jalgpall</div></div></div> <div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/simon-schempp-voitis-esimese-individuaalse-maailmameistritiitli?id=77281962" class="article-title">Simon Schempp võitis esimese individuaalse maailmameistritiitli</a></div><a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/simon-schempp-voitis-esimese-individuaalse-maailmameistritiitli?id=77281962" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/HztNFOP0uJ8/simon-schempp-77282018.jpg" alt="Simon Schempp" width="236" height="236"></a><div class="category-label">Talisport</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/suusatamine/eesti/fotod-sundby-andis-otepaal-tormihoiatuse-rehemaa-parima-eestlasena-viiendas-kumnes?id=77280964" class="article-title">FOTOD: Sundby andis Otepääl tormihoiatuse, Rehemaa parima eestlasena viiendas kümnes</a>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/eesti/fotod-sundby-andis-otepaal-tormihoiatuse-rehemaa-parima-eestlasena-viiendas-kumnes?id=77280964&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(42)</a></div><a href="http://sport.delfi.ee/news/suusatamine/eesti/fotod-sundby-andis-otepaal-tormihoiatuse-rehemaa-parima-eestlasena-viiendas-kumnes?id=77280964" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/rZT4OYp3rnQ/martin-johnsrud-sundby-77281780.jpg" alt="Keskel võidumees Martin Johnsrud Sundby" width="236" height="236"></a><div class="category-label">Talisport</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/aivar-rehemaa-kodupublik-aitas-tehvandi-tousul-valu-ara-unustada?id=77281376" class="article-title">Aivar Rehemaa: kodupublik aitas Tehvandi tõusul valu ära unustada</a>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/aivar-rehemaa-kodupublik-aitas-tehvandi-tousul-valu-ara-unustada?id=77281376&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(10)</a></div><a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/aivar-rehemaa-kodupublik-aitas-tehvandi-tousul-valu-ara-unustada?id=77281376" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/v_tW6sBAJlI/aivar-rehemaa-maailmakarikaetapp-murdmaasuusatamine-otepaa-mk-suusatam-77281854.jpg" alt="Otepää MK 2017 tavadistants" width="236" height="236"></a><div class="category-label">Talisport</div></div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/suusatamine/eesti/tammjarv-sain-hea-emotsiooni-kuigi-tulemus-polnud-suurem-asi?id=77281316" class="article-title">Tammjärv: sain hea emotsiooni, kuigi tulemus polnud suurem asi</a>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/eesti/tammjarv-sain-hea-emotsiooni-kuigi-tulemus-polnud-suurem-asi?id=77281316&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(8)</a></div><a href="http://sport.delfi.ee/news/suusatamine/eesti/tammjarv-sain-hea-emotsiooni-kuigi-tulemus-polnud-suurem-asi?id=77281316" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/6sc6KifRGDs/karel-tammjarv-otepaa-mk-otepaa-mk-2017-suusataja-suusatamine-77281794.jpg" alt="arel Tammjärv" width="236" height="236"></a><div class="category-label">Talisport</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/raido-rankel-kumm-on-tuhi?id=77281164" class="article-title">Raido Ränkel: kumm on tühi</a>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/raido-rankel-kumm-on-tuhi?id=77281164&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(7)</a></div><a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/raido-rankel-kumm-on-tuhi?id=77281164" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/71GF7kQfgH0/maailmakarikaetapp-murdmaasuusatamine-otepaa-mk-raido-rankel-suusatami-77281900.jpg" alt="Otepää MK 2017 tavadistants" width="236" height="236"></a><div class="category-label">Talisport</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/laura-dahlmeier-lopetas-mmi-rekordilise-viie-kullaga-soome-avas-lopuks-medaliarve?id=77280580" class="article-title">Laura Dahlmeier lõpetas MMi rekordilise viie kullaga, Soome avas lõpuks medaliarve</a>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/laura-dahlmeier-lopetas-mmi-rekordilise-viie-kullaga-soome-avas-lopuks-medaliarve?id=77280580&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a></div><a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/laura-dahlmeier-lopetas-mmi-rekordilise-viie-kullaga-soome-avas-lopuks-medaliarve?id=77280580" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/PLOwiE71nYY/laura-dahlmeier-77280620.jpg" alt="Laura Dahlmeier" width="236" height="236"></a><div class="category-label">Talisport</div></div></div> <div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/korvpall/vtbliiga/otse-delfi-tv-s-kalevcramo-jahib-uhisliigas-jenissei-vastu-revansi?id=77278368" class="article-title">OTSE DELFI TV-s: Kalev/Cramo jahib Ühisliigas Jenissei vastu revanši</a>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/vtbliiga/otse-delfi-tv-s-kalevcramo-jahib-uhisliigas-jenissei-vastu-revansi?id=77278368&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(17)</a></div><a href="http://sport.delfi.ee/news/korvpall/vtbliiga/otse-delfi-tv-s-kalevcramo-jahib-uhisliigas-jenissei-vastu-revansi?id=77278368" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/5K_-DUc4mNI/kalev-cramo-nizhni-novgorod-korvpall-77278458.jpg" alt="Kalev/Cramo mängu juhib Demonte Harper" width="236" height="236"></a><div class="category-label">Korvpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/korvpall/nba/videod-nba-s-selgus-parim-kaugviskaja-ja-pealtpanija-osavusvoistluse-pani-kinni-lati-korvpallitaht?id=77279726" class="article-title">VIDEOD: NBA-s selgus parim kaugviskaja ja pealtpanija, osavusvõistluse pani kinni Läti korvpallitäht</a>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/nba/videod-nba-s-selgus-parim-kaugviskaja-ja-pealtpanija-osavusvoistluse-pani-kinni-lati-korvpallitaht?id=77279726&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a></div><a href="http://sport.delfi.ee/news/korvpall/nba/videod-nba-s-selgus-parim-kaugviskaja-ja-pealtpanija-osavusvoistluse-pani-kinni-lati-korvpallitaht?id=77279726" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/YXIUF1hthvY/kristaps-porzingis-77279788.jpg" alt="Kristaps Porzingis" width="236" height="236"></a><div class="category-label">Korvpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/korvpall/eesti/nurger-ja-wichita-state-voitsid-kumnenda-mangu-jarjest?id=77278710" class="article-title">Nurger ja Wichita State võitsid kümnenda mängu järjest</a></div><a href="http://sport.delfi.ee/news/korvpall/eesti/nurger-ja-wichita-state-voitsid-kumnenda-mangu-jarjest?id=77278710" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/F_L-bcfAjkY/wichita-state-shockersi-mangijad-juubeldamas-77278716.jpg" alt="Wichita State Shockersi mängijad juubeldamas" width="236" height="236"></a><div class="category-label">Korvpall</div></div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/korvpall/nba/nba-superstaar-osutus-lameda-maa-teoreetikuks?id=77277726" class="article-title">NBA superstaar osutus lameda maa teoreetikuks</a>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/nba/nba-superstaar-osutus-lameda-maa-teoreetikuks?id=77277726&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(32)</a></div><a href="http://sport.delfi.ee/news/korvpall/nba/nba-superstaar-osutus-lameda-maa-teoreetikuks?id=77277726" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/37JCf-RBfFE/npstrans-toppic-wow-77277832.jpg" alt="NBA/" width="236" height="236"></a><div class="category-label">Korvpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/korvpall/eesti/delfi-video-40-aastane-howard-frier-suudab-endiselt-pealt-panna?id=77277486" class="article-title">DELFI VIDEO: 40-aastane Howard Frier suudab endiselt pealt panna!</a>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/eesti/delfi-video-40-aastane-howard-frier-suudab-endiselt-pealt-panna?id=77277486&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a></div><a href="http://sport.delfi.ee/news/korvpall/eesti/delfi-video-40-aastane-howard-frier-suudab-endiselt-pealt-panna?id=77277486" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/qxd76YZ5DAg/8jpg-77277496.jpg" alt="DELFI VIDEO: 40-aastane Howard Frier suudab endiselt pealt panna!" width="236" height="236"></a><div class="category-label">Korvpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-noortemeeskond-suutis-raplaga-sammu-pidada-uhe-veerandaja?id=77274022" class="article-title">TIPPHETKED: Noortemeeskond suutis Raplaga sammu pidada ühe veerandaja</a>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-noortemeeskond-suutis-raplaga-sammu-pidada-uhe-veerandaja?id=77274022&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(12)</a></div><a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-noortemeeskond-suutis-raplaga-sammu-pidada-uhe-veerandaja?id=77274022" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/6EpAxzLSE2I/avis-rapla-bbl-triobet-korvpall-valmiera-ordo-77241064.jpg" alt="Avis Rapla vs Valmiera Ordo" width="236" height="236"></a><div class="category-label">Korvpall</div></div></div> <div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/tennis/maailm/rassismis-suudistatud-espn-i-kommentaator-kaebab-tooandja-kohtusse?id=77250296" class="article-title">Rassismis süüdistatud ESPN-i kommentaator kaebab tööandja kohtusse</a>&nbsp;<a href="http://sport.delfi.ee/news/tennis/maailm/rassismis-suudistatud-espn-i-kommentaator-kaebab-tooandja-kohtusse?id=77250296&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a></div><a href="http://sport.delfi.ee/news/tennis/maailm/rassismis-suudistatud-espn-i-kommentaator-kaebab-tooandja-kohtusse?id=77250296" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/SYW7Ibyt35A/7ee0058a5441c9173e-77250300.jpg" alt="Rassismis süüdistatud ESPN-i kommentaator kaebab tööandja kohtusse" width="236" height="236"></a><div class="category-label">Tennis</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/tennis/maailm/nadal-lopetab-pikaaegse-koostoo-treenerist-onuga?id=77220512" class="article-title">Nadal lõpetab pikaaegse koostöö treenerist onuga</a></div><a href="http://sport.delfi.ee/news/tennis/maailm/nadal-lopetab-pikaaegse-koostoo-treenerist-onuga?id=77220512" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/fJk-LJlfpxU/e9bc658a2258e5fa92-77220516.jpg" alt="Nadal lõpetab pikaaegse koostöö treenerist onuga" width="236" height="236"></a><div class="category-label">Tennis</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/tennis/eesti/zopp-paraneb-kohulihase-rebendist-ei-tea-uldse-kaua-laheb?id=77217790" class="article-title">Zopp paraneb kõhulihase rebendist: ei tea üldse, kaua läheb</a>&nbsp;<a href="http://sport.delfi.ee/news/tennis/eesti/zopp-paraneb-kohulihase-rebendist-ei-tea-uldse-kaua-laheb?id=77217790&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a></div><a href="http://sport.delfi.ee/news/tennis/eesti/zopp-paraneb-kohulihase-rebendist-ei-tea-uldse-kaua-laheb?id=77217790" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/VA7gABQDoFM/anett-kontaveit-jurgen-zopp-tennis-77217794.jpg" alt="Zopp paraneb kõhulihase rebendist: ei tea üldse, kaua läheb" width="236" height="236"></a><div class="category-label">Tennis</div></div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/tennis/eesti/kontaveit-kerkis-esisajale-lahemale?id=77212146" class="article-title">Kontaveit kerkis esisajale lähemale</a>&nbsp;<a href="http://sport.delfi.ee/news/tennis/eesti/kontaveit-kerkis-esisajale-lahemale?id=77212146&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a></div><a href="http://sport.delfi.ee/news/tennis/eesti/kontaveit-kerkis-esisajale-lahemale?id=77212146" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/GaVIpfF1uwY/anett-kontaveit-77186240.jpg" alt="Anett Kontaveit" width="236" height="236"></a><div class="category-label">Tennis</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/tennis/maailm/video-sakslased-on-marus-usa-mangis-tennise-fed-cupil-natsihumni?id=77210944" class="article-title">VIDEO: Sakslased on marus: USA mängis tennise Fed Cupil natsihümni</a>&nbsp;<a href="http://sport.delfi.ee/news/tennis/maailm/video-sakslased-on-marus-usa-mangis-tennise-fed-cupil-natsihumni?id=77210944&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(120)</a></div><a href="http://sport.delfi.ee/news/tennis/maailm/video-sakslased-on-marus-usa-mangis-tennise-fed-cupil-natsihumni?id=77210944" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/161xTzla8S4/natsihumn-77211268.jpg" alt="Natsihümn" width="236" height="236"></a><div class="category-label">Tennis</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/tennis/eesti/eesti-tennisenaiskond-lopetas-koduse-fed-cupi-kaotusega-austriale?id=77204068" class="article-title">Eesti tennisenaiskond lõpetas koduse Fed Cupi kaotusega Austriale</a>&nbsp;<a href="http://sport.delfi.ee/news/tennis/eesti/eesti-tennisenaiskond-lopetas-koduse-fed-cupi-kaotusega-austriale?id=77204068&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(5)</a></div><a href="http://sport.delfi.ee/news/tennis/eesti/eesti-tennisenaiskond-lopetas-koduse-fed-cupi-kaotusega-austriale?id=77204068" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/6jCHdy2Lc7g/maileen-nuudi-77204080.jpg" alt="Maileen Nuudi" width="236" height="236"></a><div class="category-label">Tennis</div></div></div> <div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/video-merilyn-uudmae-tegi-korraliku-rekordiparanduse-ja-tuli-kaugushuppes-eesti-meistriks?id=77281358" class="article-title">VIDEO: Merilyn Uudmäe tegi korraliku rekordiparanduse ja tuli kaugushüppes Eesti meistriks</a></div><a href="http://sport.delfi.ee/news/kergejoustik/eesti/video-merilyn-uudmae-tegi-korraliku-rekordiparanduse-ja-tuli-kaugushuppes-eesti-meistriks?id=77281358" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/AK3vAatctAY/3jpg-77281364.jpg" alt="VIDEO: Merilyn Uudmäe tegi korraliku rekordiparanduse ja tuli kaugushüppes Eesti meistriks" width="236" height="236"></a><div class="category-label">Kergejõustik</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/video-tony-nou-voitis-200m-meistritiitli-isikliku-rekordiga?id=77280898" class="article-title">VIDEO: Tony Nõu võitis 200m meistritiitli isikliku rekordiga</a></div><a href="http://sport.delfi.ee/news/kergejoustik/eesti/video-tony-nou-voitis-200m-meistritiitli-isikliku-rekordiga?id=77280898" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/sNv_MdfXN2I/6jpg-77280950.jpg" alt="VIDEO: Tony Nõu võitis 200m meistritiitli isikliku rekordiga" width="236" height="236"></a><div class="category-label">Kergejõustik</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/video-oilme-voro-voitis-200m-meistritiitli-eesti-koigi-aegade-teise-ajaga?id=77280860" class="article-title">VIDEO: Õilme Võro võitis 200m meistritiitli Eesti kõigi aegade teise ajaga</a>&nbsp;<a href="http://sport.delfi.ee/news/kergejoustik/eesti/video-oilme-voro-voitis-200m-meistritiitli-eesti-koigi-aegade-teise-ajaga?id=77280860&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(8)</a></div><a href="http://sport.delfi.ee/news/kergejoustik/eesti/video-oilme-voro-voitis-200m-meistritiitli-eesti-koigi-aegade-teise-ajaga?id=77280860" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/4hO9SGu-P5g/7jpg-77280864.jpg" alt="VIDEO: Õilme Võro võitis 200m meistritiitli Eesti kõigi aegade teise ajaga" width="236" height="236"></a><div class="category-label">Kergejõustik</div></div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/otse-delfi-tv-s-lasnamae-spordihallis-jatkuvad-eesti-sisemeistrivoistlused-kergejoustikus?id=77279622" class="article-title">OTSE DELFI TV-s: Lasnamäe spordihallis jätkuvad Eesti sisemeistrivõistlused kergejõustikus</a></div><a href="http://sport.delfi.ee/news/kergejoustik/eesti/otse-delfi-tv-s-lasnamae-spordihallis-jatkuvad-eesti-sisemeistrivoistlused-kergejoustikus?id=77279622" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/paRRFaE45BY/kergejoustiku-meistrivoistlused-77279660.jpg" alt="Kergejõustiku meistrivõistlused" width="236" height="236"></a><div class="category-label">Kergejõustik</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/delfi-video-vapustav-400-meetri-jooks-toi-eesti-koigi-aegade-esikumnesse-neli-uut-tulemust?id=77277350" class="article-title">DELFI VIDEO: Vapustav 400 meetri jooks tõi Eesti kõigi aegade esikümnesse neli uut tulemust!</a>&nbsp;<a href="http://sport.delfi.ee/news/kergejoustik/eesti/delfi-video-vapustav-400-meetri-jooks-toi-eesti-koigi-aegade-esikumnesse-neli-uut-tulemust?id=77277350&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a></div><a href="http://sport.delfi.ee/news/kergejoustik/eesti/delfi-video-vapustav-400-meetri-jooks-toi-eesti-koigi-aegade-esikumnesse-neli-uut-tulemust?id=77277350" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/n-MjSBx8NIw/400m-77277628.jpg" alt="400m" width="236" height="236"></a><div class="category-label">Kergejõustik</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/delfi-video-motivatsioonikriisis-niit-kui-saaks-mmil-boltiga-uhte-jooksu-oleks-paris-pull?id=77276992" class="article-title">DELFI VIDEO: Motivatsioonikriisis Niit: kui saaks MMil Boltiga ühte jooksu, oleks päris pull</a>&nbsp;<a href="http://sport.delfi.ee/news/kergejoustik/eesti/delfi-video-motivatsioonikriisis-niit-kui-saaks-mmil-boltiga-uhte-jooksu-oleks-paris-pull?id=77276992&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(6)</a></div><a href="http://sport.delfi.ee/news/kergejoustik/eesti/delfi-video-motivatsioonikriisis-niit-kui-saaks-mmil-boltiga-uhte-jooksu-oleks-paris-pull?id=77276992" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/w0beVoDHJU4/7jpg-77277012.jpg" alt="DELFI VIDEO: Motivatsioonikriisis Niit: kui saaks MMil Boltiga ühte jooksu, oleks päris pull" width="236" height="236"></a><div class="category-label">Kergejõustik</div></div></div> <div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/vorkpall/eesti/rakvere-sai-tallinna-selveri-ule-vaartusliku-voidu?id=77279592" class="article-title">Rakvere sai Tallinna Selveri üle väärtusliku võidu</a>&nbsp;<a href="http://sport.delfi.ee/news/vorkpall/eesti/rakvere-sai-tallinna-selveri-ule-vaartusliku-voidu?id=77279592&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/rakvere-sai-tallinna-selveri-ule-vaartusliku-voidu?id=77279592" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/piJGsYYBaCw/rakvere-vorkpalliklubi-77279602.jpg" alt="Rakvere võrkpalliklubi" width="236" height="236"></a><div class="category-label">Võrkpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/vorkpall/eesti/uhisliiga-nadalavahetus-toob-liidrite-duelli-tartu-bigbank-vs-tallinna-selver?id=77272754" class="article-title">Ühisliiga nädalavahetus toob liidrite duelli - Tartu Bigbank vs Tallinna Selver</a></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/uhisliiga-nadalavahetus-toob-liidrite-duelli-tartu-bigbank-vs-tallinna-selver?id=77272754" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/1_wX3UmiikU/vorkpalli-eesti-karikavoistlused-tallinna-selver-tartu-bigbank-76452049.jpg" alt="Võrkpalli Eesti karikavõistlused: Tallinna Selver - Tartu Bigbank" width="236" height="236"></a><div class="category-label">Võrkpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/vorkpall/eesti/tiisaar-ja-nolvak-piirdusid-iraani-mk-etapil-uhe-matsiga?id=77256802" class="article-title">Tiisaar ja Nõlvak piirdusid Iraani MK-etapil ühe matšiga</a>&nbsp;<a href="http://sport.delfi.ee/news/vorkpall/eesti/tiisaar-ja-nolvak-piirdusid-iraani-mk-etapil-uhe-matsiga?id=77256802&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/tiisaar-ja-nolvak-piirdusid-iraani-mk-etapil-uhe-matsiga?id=77256802" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/t9IXIiyNN5E/rannavolle-2016-kusti-nolvak-ja-mart-tiisaar-75069913.jpg" alt="rannavolle 2016" width="236" height="236"></a><div class="category-label">Võrkpall</div></div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/vorkpall/eesti/henri-treial-aitas-koduklubi-eurosarjas-veerandfinaali?id=77247758" class="article-title">Henri Treial aitas koduklubi eurosarjas veerandfinaali</a></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/henri-treial-aitas-koduklubi-eurosarjas-veerandfinaali?id=77247758" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/_5DyNhdBhfo/henri-treial-tallinna-selver-karlovy-vary-karlovarsko-76941446.jpg" alt="Henri Treial" width="236" height="236"></a><div class="category-label">Võrkpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/vorkpall/eesti/video-vorkpalli-meistriliiga-nadala-parimaks-soorituseks-valiti-martti-rosenblatti-ponnistus?id=77243560" class="article-title">VIDEO: Võrkpalli meistriliiga nädala parimaks soorituseks valiti Martti Rosenblatti ponnistus</a>&nbsp;<a href="http://sport.delfi.ee/news/vorkpall/eesti/video-vorkpalli-meistriliiga-nadala-parimaks-soorituseks-valiti-martti-rosenblatti-ponnistus?id=77243560&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/video-vorkpalli-meistriliiga-nadala-parimaks-soorituseks-valiti-martti-rosenblatti-ponnistus?id=77243560" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/BUTBnplMck4/jarvamaa-vorkpalliklubi-tallinna-selver-77243678.jpg" alt="Võrkpalli Balti liiga (Credit24 Meistriliiga) uue hooajaga tehti algust täna õhtupoolikul. Eesti klubide omavahelistes mängudes olid võidukad Tallinna Selver ja Järvamaa Võrkpalliklubi." width="236" height="236"></a><div class="category-label">Võrkpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/vorkpall/eesti/schonenwerd-voitis-sveitsis-kollo-12-punkti-toel-valitsevat-meistrit?id=77223762" class="article-title">Schönenwerd võitis Šveitsis Kollo 12 punkti toel valitsevat meistrit</a></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/schonenwerd-voitis-sveitsis-kollo-12-punkti-toel-valitsevat-meistrit?id=77223762" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/LzGNFhp4Imo/kristo-kollo-77223840.jpg" alt="Kristo Kollo" width="236" height="236"></a><div class="category-label">Võrkpall</div></div></div> <div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/auto/f1/mercedese-boss-avalikustas-miks-nad-alonsot-ei-palganud?id=77275510" class="article-title">Mercedese boss avalikustas, miks nad Alonsot ei palganud</a>&nbsp;<a href="http://sport.delfi.ee/news/auto/f1/mercedese-boss-avalikustas-miks-nad-alonsot-ei-palganud?id=77275510&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(17)</a></div><a href="http://sport.delfi.ee/news/auto/f1/mercedese-boss-avalikustas-miks-nad-alonsot-ei-palganud?id=77275510" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/1tS0wniqX8A/lewis-hamilton-ja-fernando-alonso-77275604.jpg" alt="Lewis Hamilton ja Fernando Alonso" width="236" height="236"></a><div class="category-label">Auto-moto</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/auto/f1/video-williamsi-f1-meeskond-naitas-uue-hooaja-voistlusmasinat?id=77272526" class="article-title">VIDEO: Williamsi F1 meeskond näitas uue hooaja võistlusmasinat</a>&nbsp;<a href="http://sport.delfi.ee/news/auto/f1/video-williamsi-f1-meeskond-naitas-uue-hooaja-voistlusmasinat?id=77272526&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(6)</a></div><a href="http://sport.delfi.ee/news/auto/f1/video-williamsi-f1-meeskond-naitas-uue-hooaja-voistlusmasinat?id=77272526" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/LBhnyzh8Iws/felipe-massa-77272552.jpg" alt="Felipe Massa" width="236" height="236"></a><div class="category-label">Auto-moto</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/auto/wrc/hyundai-boss-kardab-et-thierry-neuville-on-juba-mm-tiitli-maha-manginud?id=77246610" class="article-title">Hyundai boss kardab, et Thierry Neuville on juba MM-tiitli maha mänginud</a>&nbsp;<a href="http://sport.delfi.ee/news/auto/wrc/hyundai-boss-kardab-et-thierry-neuville-on-juba-mm-tiitli-maha-manginud?id=77246610&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(18)</a></div><a href="http://sport.delfi.ee/news/auto/wrc/hyundai-boss-kardab-et-thierry-neuville-on-juba-mm-tiitli-maha-manginud?id=77246610" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/uKjJoLAkjds/thierry-neuville-77203902.jpg" alt="Thierry Neuville" width="236" height="236"></a><div class="category-label">Auto-moto</div></div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/auto/wrc/latvala-rootsis-toi-voidu-minu-oige-ajastus-toyotaga-liitumisel?id=77236722" class="article-title">Latvala: Rootsis tõi võidu minu õige ajastus Toyotaga liitumisel</a>&nbsp;<a href="http://sport.delfi.ee/news/auto/wrc/latvala-rootsis-toi-voidu-minu-oige-ajastus-toyotaga-liitumisel?id=77236722&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(6)</a></div><a href="http://sport.delfi.ee/news/auto/wrc/latvala-rootsis-toi-voidu-minu-oige-ajastus-toyotaga-liitumisel?id=77236722" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/cs3bieDCJV4/jari-matti-latvala-77236770.jpg" alt="Jari-Matti Latvala" width="236" height="236"></a><div class="category-label">Auto-moto</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/auto/wrc/red-bull-tv-vaata-pooletunnist-kokkuvotet-emotsioonidest-tulvil-rootsi-rallist?id=77229882" class="article-title">Red Bull TV: Vaata pooletunnist kokkuvõtet emotsioonidest tulvil Rootsi rallist!</a></div><a href="http://sport.delfi.ee/news/auto/wrc/red-bull-tv-vaata-pooletunnist-kokkuvotet-emotsioonidest-tulvil-rootsi-rallist?id=77229882" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/dUQUSEYLvNw/2017-car-fia-world-rally-championship-motor-motorsport-sport-77230288.jpg" alt="FIA WORLD RALLY CHAMPIONSHIP 2017" width="236" height="236"></a><div class="category-label">Auto-moto</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/auto/wrc/f1-sarja-uus-palgaedetabel-alonso-teenib-wehrleinist-ule-200-korra-rohkem-bottas-moodus-raikkonenist?id=77221760" class="article-title">F1-sarja uus palgaedetabel: Alonso teenib Wehrleinist üle 200 korra rohkem, Bottas möödus Räikkönenist</a>&nbsp;<a href="http://sport.delfi.ee/news/auto/wrc/f1-sarja-uus-palgaedetabel-alonso-teenib-wehrleinist-ule-200-korra-rohkem-bottas-moodus-raikkonenist?id=77221760&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(19)</a></div><a href="http://sport.delfi.ee/news/auto/wrc/f1-sarja-uus-palgaedetabel-alonso-teenib-wehrleinist-ule-200-korra-rohkem-bottas-moodus-raikkonenist?id=77221760" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/YpEUZ-iI6mE/kimi-raikkonen-valtteri-bottas-77221944.jpg" alt="Kimi Räikkönen ja Valtteri Bottas" width="236" height="236"></a><div class="category-label">Auto-moto</div></div></div> <div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/korvpall/vtbliiga/otse-delfi-tv-s-kalevcramo-jahib-uhisliigas-jenissei-vastu-revansi?id=77278368" class="article-title">OTSE DELFI TV-s: Kalev/Cramo jahib Ühisliigas Jenissei vastu revanši</a>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/vtbliiga/otse-delfi-tv-s-kalevcramo-jahib-uhisliigas-jenissei-vastu-revansi?id=77278368&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(17)</a></div><a href="http://sport.delfi.ee/news/korvpall/vtbliiga/otse-delfi-tv-s-kalevcramo-jahib-uhisliigas-jenissei-vastu-revansi?id=77278368" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/5K_-DUc4mNI/kalev-cramo-nizhni-novgorod-korvpall-77278458.jpg" alt="Kalev/Cramo mängu juhib Demonte Harper" width="236" height="236"></a><div class="category-label">Korvpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/simon-schempp-voitis-esimese-individuaalse-maailmameistritiitli?id=77281962" class="article-title">Simon Schempp võitis esimese individuaalse maailmameistritiitli</a></div><a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/simon-schempp-voitis-esimese-individuaalse-maailmameistritiitli?id=77281962" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/HztNFOP0uJ8/simon-schempp-77282018.jpg" alt="Simon Schempp" width="236" height="236"></a><div class="category-label">Talisport</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/varia/muu/kristin-kuuba-tuli-kolmekordseks-eesti-meistriks-raul-mustale-juba-12-jarjestikune-tiitlivoit?id=77281942" class="article-title">Kristin Kuuba tuli kolmekordseks Eesti meistriks, Raul Mustale juba 12. järjestikune tiitlivõit</a></div><a href="http://sport.delfi.ee/news/varia/muu/kristin-kuuba-tuli-kolmekordseks-eesti-meistriks-raul-mustale-juba-12-jarjestikune-tiitlivoit?id=77281942" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/voRgXDT__mw/kristin-kuuba-76315681.jpg" alt="Kristin Kuuba" width="236" height="236"></a><div class="category-label">Muud alad</div></div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/suusatamine/eesti/fotod-sundby-andis-otepaal-tormihoiatuse-rehemaa-parima-eestlasena-viiendas-kumnes?id=77280964" class="article-title">FOTOD: Sundby andis Otepääl tormihoiatuse, Rehemaa parima eestlasena viiendas kümnes</a>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/eesti/fotod-sundby-andis-otepaal-tormihoiatuse-rehemaa-parima-eestlasena-viiendas-kumnes?id=77280964&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(42)</a></div><a href="http://sport.delfi.ee/news/suusatamine/eesti/fotod-sundby-andis-otepaal-tormihoiatuse-rehemaa-parima-eestlasena-viiendas-kumnes?id=77280964" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/rZT4OYp3rnQ/martin-johnsrud-sundby-77281780.jpg" alt="Keskel võidumees Martin Johnsrud Sundby" width="236" height="236"></a><div class="category-label">Talisport</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/carlo-ancelotti-jah-ma-naitasin-hertha-fannidele-keskmist-sorme?id=77281728" class="article-title">Carlo Ancelotti: jah, ma näitasin Hertha fännidele keskmist sõrme</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/euroliigad/carlo-ancelotti-jah-ma-naitasin-hertha-fannidele-keskmist-sorme?id=77281728&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a></div><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/carlo-ancelotti-jah-ma-naitasin-hertha-fannidele-keskmist-sorme?id=77281728" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/5c65dXeBvLc/carlo-ancelotti-77281740.jpg" alt="Carlo Ancelotti" width="236" height="236"></a><div class="category-label">Jalgpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/video-merilyn-uudmae-tegi-korraliku-rekordiparanduse-ja-tuli-kaugushuppes-eesti-meistriks?id=77281358" class="article-title">VIDEO: Merilyn Uudmäe tegi korraliku rekordiparanduse ja tuli kaugushüppes Eesti meistriks</a></div><a href="http://sport.delfi.ee/news/kergejoustik/eesti/video-merilyn-uudmae-tegi-korraliku-rekordiparanduse-ja-tuli-kaugushuppes-eesti-meistriks?id=77281358" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/AK3vAatctAY/3jpg-77281364.jpg" alt="VIDEO: Merilyn Uudmäe tegi korraliku rekordiparanduse ja tuli kaugushüppes Eesti meistriks" width="236" height="236"></a><div class="category-label">Kergejõustik</div></div></div> </div> <script>
$(function(){
	if (typeof $.fn.slick !== 'undefined') {
		$slick_nav = $('.c-block-carousell-nav > li')
		$('.c-block-carousell').slick({
			'lazyLoad': 'ondemand',
			'fade': true,
			'arrows': false,
			'draggable': false
		}).on('beforeChange', function(event, slick, currentSlide, i){
			$slick_nav.removeClass('active').eq(i).addClass('active');
		});
		
		$slick_nav.on('click', function(){
			if (!$(this).is('.active')) {
				$('.c-block-carousell').slick('slickGoTo', $(this).index());
			};
		});
	};
})
</script>
</div>
			</div>

			<div id="right">
				<!-- start slave -->
<div id="adoceandelfieempimeqflyc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieempimeqflyc',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieexpngiletod" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexpngiletod',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieerojkfnpigb" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerojkfnpigb',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeopqqikjnqw" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeopqqikjnqw',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieewbfmkpmkci" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieewbfmkpmkci',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieetcmsnmgpmd" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetcmsnmgpmd',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeoalgejquvu" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeoalgejquvu',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieetaitgshmen" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetaitgshmen',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><div class="block"><div class="title"><a id="recomm" name="recomm">Vaata ja kliki!</a></div><div class="lead">
<ul class="bulletlist">
</ul>
</div></div><p>&#160;</p><div class="bl_sep"></div>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div class="dwidget" id="dwidget_4384" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4384,0)</script><div class="dwidget" id="dwidget_5115" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5115,1)</script><div class="dwidget" id="dwidget_9383" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9383,1)</script><div class="dwidget" id="dwidget_4096" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4096,1)</script><div class="dwidget" id="dwidget_5878" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5878,1)</script><div class="dwidget" id="dwidget_4937" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4937,1)</script><div class="dwidget" id="dwidget_7854" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7854,1)</script><div class="dwidget" id="dwidget_2495" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(2495,1)</script><div class="dwidget" id="dwidget_6916" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6916,1)</script><div class="dwidget" id="dwidget_7186" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7186,1)</script><div class="dwidget" id="dwidget_8026" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8026,1)</script><div class="dwidget" id="dwidget_9021" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9021,1)</script><div class="dwidget" id="dwidget_9599" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9599,1)</script><div class="dwidget" id="dwidget_10463" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10463,1)</script><div class="dwidget" id="dwidget_11851" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11851,1)</script><div class="dwidget" id="dwidget_11399" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11399,1)</script><div class="dwidget" id="dwidget_11539" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11539,1)</script><div class="dwidget" id="dwidget_12231" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12231,1)</script><div class="dwidget" id="dwidget_12335" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12335,1)</script>
<div class="bl_sep"></div>
<div id="rb_filmilaenutus">
	<div class="rb_fl_logo"><a href="http://filmilaenutus.delfi.ee/">&nbsp;</a></div>
	<div class="rb_fl_content">
		<div class="rb_fl_poster">
			<a href="http://filmilaenutus.delfi.ee/#film/the-evil-dead"><img src="http://g4.nh.ee/wd/x/5843/r/0a19d8b8970a33a44aebfd3890c4a8ca.trim.185x272.jpeg" width="185" height="272" border="0"></a>
		</div>
		<div class="rb_fl_title"><a href="http://filmilaenutus.delfi.ee/#film/the-evil-dead">Kurjuse raamat</a></div>
		<div class="rb_fl_submit"><a href="http://filmilaenutus.delfi.ee/#film/the-evil-dead">LAENUTA</a></div>
		<div class="rb_fl_all"><a href="http://filmilaenutus.delfi.ee/">Vaata kõiki filme</a></div>
	</div>
</div>
<div class="dwidget" id="dwidget_4362" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4362,1)</script><div class="dwidget" id="dwidget_6446" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6446,1)</script><div class="dwidget" id="dwidget_5762" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5762,1)</script><div class="dwidget" id="dwidget_4913" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4913,1)</script><div class="dwidget" id="dwidget_3408" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3408,1)</script><div class="dwidget" id="dwidget_4967" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4967,1)</script><div class="dwidget" id="dwidget_8257" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8257,1)</script><div class="dwidget" id="dwidget_5547" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5547,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_5964" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5964,1)</script><div class="dwidget" id="dwidget_12635" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12635,1)</script>
			</div>

		</div>

		<div id="pre_footer">
			<!-- BEGIN KAVA -->


<script type="text/javascript">

	$(function(){

		var link = 'http://kava.delfi.ee';
		var blocksAmount = 4;
		var popupArrowOffset = 43;
		var eventLineHeight = 22;

		delfitvonair.languageId = 112;
		delfitvonair.serviceUrl = "http://kava.delfi.ee/tvguide/fe/service.php";
		delfitvonair.channelIds = [16, 8, 79, 115, 5, 1, 2, 6, 7, 3, 28, 27, 43, 29, 22];

		delfitvonair.placeholder = 'tvonair-ul';
		// Number of past events
		delfitvonair.pastEventsAmount = 1;
		// Number of upcoming events
		delfitvonair.nextEventsAmount = 5;
		// show channel title in block heading
		delfitvonair.showChannelTitle = true;
		// place event description into event title element data container
		delfitvonair.loadEventDescription = true;
		// Format the output html, add additional styles and features
		delfitvonair.formatCallback = function(){
			// Wrap every event title into link to tvguide web page
			$('#tvonair-ul').find('.onair-title').wrapInner('<a href="' + link + '"></a>');
			$('.onair-channel-block').each(function(){
				var block = $(this)
				block.find('.onair-past-event').append('<div class="onair-shadow-white"></div>');
				block.find('.onair-onair-event').append('<div class="onair-shadow-blue"></div>');
				block.find('.onair-coming-event:odd').addClass('odd').append('<div class="onair-shadow-grey"></div>');
				block.find('.onair-coming-event:even').append('<div class="onair-shadow-white"></div>');
			});

			// Popup with event title and description
			$('.onair-event').mouseenter(function(){
				var eventIndex = $(this).index() - 1;
				var topOffset = popupArrowOffset + eventIndex * eventLineHeight;
				var channelIndex = $(this).parent().parent().index();
				var blockIndex = (channelIndex + 1) % blocksAmount;
				var popup = $('#tvonair-popup-container').removeClass();
				popup.find('.onair-popup-title').text($(this).find('.onair-title').text());
				popup.find('.onair-popup-description').text($(this).find('.onair-title').data('description'));
				popup.find('.onair-popup-arrow').css('top', topOffset+'px');
				popup.addClass('onair-block-' + blockIndex + '-popup').show();
			}).mouseleave(function (){
				$('#tvonair-popup-container').hide();
			});

			// Call the carousell now
			new window.delfi.horGroupCarousel('div.car-tv', blocksAmount);
		};
		delfitvonair.requestEvents();
	});

</script>
<!-- END KAVA -->

<div class="car-horiz-group car-wide car-tv">
	<h2 class="chg"><img src="http://g1.nh.ee/tvg/i/tvkava_footer_logo.gif"></h2>
	<div class="chg car-horiz-nav">
		<a href="#" class="chg prev"></a>
		<a class="chg dot" href="#"></a>
		<a class="chg dot" href="#"></a>
		<a class="chg dot" href="#"></a>
		<a href="#" class="chg next"></a>
	</div>
	<div class="chg tvonair-viewport car-horiz-viewport">
		<div id="tvonair-popup-container">
			<div class="onair-popup-arrow"></div>
			<div class="onair-popup-block">
				<div class="onair-popup-title"></div>
				<div class="onair-popup-description"></div>
			</div>
		</div>
		<ul class="chg" id="tvonair-ul"></ul>
	</div>
</div>

		</div>
	</div>
</div>

<div id="footer">
	<!--footer section.-->
<div id="delfi_footer">
	<div id="df_ribbon">
		<div id="df_r_content">
			<div id="df_r_observe">
				<span>JÄLGI DELFIT</span>
				<ul>
									<li class="df_ro_facebook"><a href="http://www.facebook.com/delfi.ee" target="_blank">&nbsp;</a></li>
													<li class="df_ro_twitter"><a href="https://twitter.com/#!/delfiee" target="_blank">&nbsp;</a></li>
													<li class="df_ro_rss"><a href="http://www.delfi.ee/misc/rss_new.php" target="_blank">&nbsp;</a></li>
								</ul>
			</div>

					<div id="df_r_ekspresskonto">
				<span>EKSPRESSKONTO</span>
				<ul>
					<li class="df_rek_ek"><a href="http://ekspresskonto.ee/login.php" target="_blank">&nbsp;</a></li>
				</ul>
			</div>
		
					<div id="df_r_newsletter">
				<span>UUDISKIRI</span>
				<form method="post" action="https://delfiuudised.sendsmaily.net/api/opt-in/" id="frmSS22" name="frmSS22" target="letter" class="newsletter-form">
<div id="df_rn_box">
	<input type="text" name="email" class="df_rn_box_input newsletter-form__input" value="Sisesta e-maili aadress" />
	<input type="hidden" name="key" value="ItwIP6NFRRpme1BahUg08hRBLIjAtj-TodXBwXZIp5w," />
	<input type="hidden" name="success_url" value="https://delfiuudised.sendsmaily.net/template/preview/id/213/" />
	<input type="hidden" name="failure_url" value="https://delfiuudised.sendsmaily.net/template/preview/id/215/" />
	<input type="hidden" name="autoresponder" value="23" />
</div>
<div id="df_rn_button">
	<input type="submit" value="LIITUN" class="newsletter-form__button button--blue" />
</div>
</form>
<script type="text/javascript">
(function($){
	var emptyfield = 'Sisesta e-maili aadress', email_re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
	$(".df_rn_box_input").on('focus',function(){
		if ($(this).val() == emptyfield) {
			$(this).val('');
		}
	});
	$(".df_rn_box_input").on('blur',function(){
		if ($(this).val() == emptyfield || $.trim($(this).val()) == '') {
			$(this).val(emptyfield);
		}
	});

	$("#frmSS22").submit(function(){
		if (!email_re.test($(".df_rn_box_input").val())) {
			alert("Please enter your email address.");
			$(".df_rn_box_input").focus();
			return false;
		}
		window.open('', 'letter', 'width=723,height=469,status=no,resizable=no,scrollbars=no');
	});
})(jQuery);
</script>
			</div>
				</div>
	</div>
	<div id="df_content">
		<div><h3>uudised</h3><ul><li><a href="http://www.delfi.ee/" target="_top">Delfi</a></li><li><a href="http://arileht.delfi.ee/" target="_top">Ärileht</a></li><li><a href="http://kasulik.delfi.ee/" target="_top">Kasulik</a></li><li><a href="http://sport.delfi.ee/" target="_top">Sport</a></li><li><a href="http://publik.delfi.ee/" target="_top">Publik</a></li><li><a href="http://forte.delfi.ee/" target="_top">Forte</a></li><li><a href="http://naistekas.delfi.ee/" target="_top">Naistekas</a></li></ul><ul><li><a href="http://epl.delfi.ee/" target="_top">Eesti Päevaleht</a></li><li><a href="http://ekspress.delfi.ee/" target="_blank">Eesti Ekspress</a></li><li><a href="http://maaleht.delfi.ee/" target="_top">Maaleht</a></li><li><a href="http://noortehaal.delfi.ee/" target="_top">Noorte hääl</a></li><li><a href="http://rahvahaal.delfi.ee/" target="_top">Rahva hääl</a></li><li><a href="http://tv.delfi.ee/" target="_top">Delfi TV</a></li><li><a href="http://ilmateade.delfi.ee/" target="_top">Ilmateade</a></li></ul></div><div><h3>teemaportaalid</h3><ul><li><a href="http://reisijuht.delfi.ee/" target="_top">Reisijuht</a></li><li><a href="http://moodnekodu.delfi.ee/" target="_top">Moodne Kodu</a></li><li><a href="http://maakodu.delfi.ee/" target="_top">Maakodu</a></li><li><a href="http://alkeemia.delfi.ee/" target="_top">Alkeemia</a></li><li><a href="http://catwalk.delfi.ee/" target="_top">Catwalk</a></li><li><a href="http://elutark.delfi.ee/" target="_top">Elutark</a></li></ul><ul><li><a href="http://lemmikloom.delfi.ee/" target="_top">Lemmikloom</a></li><li><a href="http://perejalaps.delfi.ee/" target="_top">Pere ja Laps</a></li><li><a href="http://www.igav.ee" target="_top">Igav</a></li><li><a href="http://maitsed.delfi.ee/" target="_top">Maitsed</a></li><li><a href="http://kinoveeb.delfi.ee/" target="_top">Kinoveeb</a></li><li><a href="http://homme.delfi.ee/" target="_top">Homme</a></li></ul></div><div><h3>meelelahutus</h3><ul><li><a href="http://taheke.delfi.ee/" target="_top">Täheke</a></li><li><a href="http://games.delfi.ee/" target="_top">Mängud</a></li><li><a href="http://mangukoobas.delfi.ee/" target="_top">Mängukoobas</a></li><li><a href="http://publik.delfi.ee/radio/" target="_top">Raadiod</a></li><li><a href="http://publik.delfi.ee/horoskoop/" target="_top">Horoskoop</a></li></ul><ul><li><a href="http://publik.delfi.ee/kaart/" target="_top">E-kaardid</a></li><li><a href="http://kava.delfi.ee/" target="_top">TV-kava</a></li><li><a href="http://kaart.delfi.ee/" target="_blank">Delfi kaart</a></li><li><a href="http://date.delfi.ee/" target="_blank">Delfi Date</a></li><li><a href="http://pilt.delfi.ee/" target="_top">Delfi Pilt</a></li></ul></div><div><h3>kasulikud lingid</h3><ul><li><a href="http://shop.delfi.ee/" target="_top">E-poed</a></li><li><a href="http://vaata.delfi.ee/" target="_top">Vaata.ee</a></li><li><a href="http://lhv.delfi.ee/" target="_blank">Raha</a></li><li><a href="http://ej.delfi.ee/" target="_blank">Töö</a></li><li><a href="http://arileht.delfi.ee/valuuta/" target="_top">Valuuta</a></li><li><a href="http://www.zave.ee/" target="_blank">Zave.ee</a></li></ul></div><div><h3>Delfi info</h3><ul><li><a href="http://www.ekspressmeedia.ee/reklaam/veeb/" target="_top">Reklaam Delfis</a></li><li><a href="http://www.ekspressmeedia.ee/kontakt/" target="_top">Kontaktinfo</a></li><li><a href="http://www.delfi.ee/misc/privacy.php" target="_top">Sinu privaatsus</a></li><li><a href="http://www.delfi.ee/misc/disclaimer.php" target="_top">Kasutajatingimused</a></li><li><a href="http://www.ekspressmeedia.ee/tootamine/" target="_top">Tööpakkumised</a></li><li><a href="http://www.delfi.ee/vihje/" target="_top">Saada vihje</a></li><li><a href="http://otsing.delfi.ee/" target="_top">Otsing</a></li><li><a href="http://www.digilehed.ee/lugejakood/activate/delfifooter?utm_source=delfi_footer&utm_medium=link&utm_campaign=delfi_ee" target="_blank">Telli digilehed</a></li></ul></div><div class="commercial"><h3>teenused</h3><ul><li><a href="https://www.smsraha.ee/" target="_blank">Kiirlaenud</a></li><li><a href="https://www.smsmoney.ee/" target="_blank">SMS laenud</a></li><li><a href="https://www.laen.ee/" target="_blank">Tarbimislaenud</a></li></ul></div>	</div>
	<div id="df_footer">
		<div id="df_f_flags">
					<a href="http://rus.delfi.ee/" class="df_f_icon_ee-ru" target="_blank">RUS DELFI</a>
					<a href="http://www.delfi.lv/" class="df_f_icon_lv-lv" target="_blank">LV DELFI</a>
			<a href="http://rus.delfi.lv/" class="df_f_icon_lv-ru" target="_blank">RUS LV DELFI</a>
			<a href="http://www.delfi.lt/" class="df_f_icon_lt-lt" target="_blank">LT DELFI</a>
			<a href="http://rus.delfi.lt/" class="df_f_icon_lt-ru" target="_blank">RUS LT DELFI</a>
			<a href="http://en.delfi.lt/" class="df_f_icon_lt-en" target="_blank">ENG LT DELFI</a>
		</div>
		<div id="df_f_disclaimer">
			<a href="http://www.delfi.ee/misc/copyright.php" target="_top">Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga.</a> <a href="http://www.delfi.ee/misc/copyright.php" target="_top">Copyright © Ekspress Meedia AS. All rights reserved</a>
		</div>
	</div>
</div>
<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>

<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieeodiritnnka" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeodiritnnka',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->	<script type="text/javascript">
	$(document).ready(function () {
		setTimeout(function(){
			var h = $('#tvonair').height();
			if (typeof slider4 != 'undefined' && h) {
				slider4.height = parseInt(h,10)+parseInt(slider4.height,10);
			}
		}, 1000);
	});
	</script>
	<!-- start slave -->
<div id="adoceandelfieexpcidvnnnl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexpcidvnnnl',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieepjngkpdfrp" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepjngkpdfrp',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'sport.delfi.ee/a/77278368';
_sf_async_config.sections = 'sport.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1439615612939564');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1439615612939564&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1487334342"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 0;" data-href="http://www.delfi.ee/a/77278368" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://www.delfi.ee/a/77278368"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.ee/a/77278368" data-related="DelfiEE:Värsked uudised Eestist ja välismaalt,DelfiMajandus:Delfi Majandus- ja Tarbijaleht,Forte_uudised:Tehnikamaailma uudised,ForteAuto:Uudised mootoritemaailmast,naistekas:Naisteportaal kuhu on oodatud ka mehed,PublikEE:Meelelahutusuudiste koorekiht,DelfiSport:Värsked spordiuudised Eestist ja välismaalt,EestiElu1:Kohalikud uudised üle Eesti,NoorteHaal:Portaal noortele ja noortest,RahvaHaal:Rahvaajakirjanike kodu">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1487334342"></script>
<div id="virus-top-bar" style="display: none; ">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="virus-top-bar-content">
		<img id="virus-top-bar-ico" src="//g4.nh.ee/d/m/hyyum2rk.png">
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore"><b>Loe lähemalt</b></a>
		<div id="virus-top-bar-title"><b>Hea lugeja, leidsime Sinu arvutist pahavara</b></div>
		<div id="virus-top-bar-sub">Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</div>
	</div>
</div>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Reklaamiblokeerija tuvastatud</h3><p>Reklaamiblokeerija blokeerib lisaks reklaamidele ka Delfi sisu. Parema kogemuse saamiseks lülita palun blokeerija välja.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="ad_container_body"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.ad_container_body');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script src="/misc/common/pcc/dialogs/js/elisa_mint_popup.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>

</div>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=article.js&amp;1438932809"></script>

<script type="text/javascript" src="//g.delfi.ee/jquery/slick/slick.min.js"></script>
<script type="text/javascript" src="//g.delfi.ee/scms/?g=tvg20.js&amp;1460026781"></script>
</body>
</html>
