
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html dir="ltr" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

<title>OTSE DELFI TV-s: Koduses korvpalliliigas on vastamisi lähirivaalid Pärnu ja TLÜ/Kalev
 - Sport
</title>
	<meta name="Author" content="DELFI">
	<meta http-equiv="imagetoolbar" content="no">
	<link rel="Shortcut Icon" href="http://g2.nh.ee/ft/i/favicon.ico">
<link rel="stylesheet" type="text/css" href="http://g2.nh.ee/d/s/tblwiz.css">





			
	
										
		<meta property="og:image" content="http://g4.nh.ee/images/pix/alexela-meistriliiga-audentes-kalev-korvpall-parnu-sadam-tlu-77120280.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="OTSE DELFI TV-s: Koduses korvpalliliigas on vastamisi lähirivaalid Pärnu ja TLÜ/Kalev">

	
<meta property="og:url" content="http://www.delfi.ee/a/77497916">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sport">
<meta property="og:description" content="Alexela korvpalli meistriliigas võõrustab Pärnu Sadam täna kell 19.00 TLÜ/Kalevit. Delfi TV teeb kohtumisest otseülekande.">
<meta property="article:published_time" content="1489164602">

<meta property="al:ios:url" content="delfi://a/77497916" />
<meta property="al:ios:app_store_id" content="397653423" />
<meta property="al:ios:app_name" content="Delfi" />
<meta property="al:android:url" content="delfi://a/77497916">
<meta property="al:android:package" content="ee.delfi">
<meta property="al:android:app_name" content="Delfi">

			<meta property="article:tag" content="Pärnu Sadam">
			<meta property="article:tag" content="TLÜ/Kalev">
	

				
	<meta name="description" content="Alexela korvpalli meistriliigas võõrustab Pärnu Sadam täna kell 19.00 TLÜ/Kalevit. Delfi TV teeb kohtumisest otseülekande. - DELFI" />

	<meta name="keywords" content="Pärnu Sadam, TLÜ/Kalev">

<link rel="image_src" href="http://g4.nh.ee/images/pix/alexela-meistriliiga-audentes-kalev-korvpall-parnu-sadam-tlu-77120280.jpg">

<link rel="canonical" href="http://sport.delfi.ee/news/korvpall/kml/otse-delfi-tv-s-koduses-korvpalliliigas-on-vastamisi-lahirivaalid-parnu-ja-tlukalev?id=77497916" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.sport.delfi.ee/kml/article.php?id=77497916">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="77497916"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-03-10T18:50:02+0200"/>
<meta name="cXenseParse:recs:category" content="news/korvpall/kml"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Sport"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><link rel="Shortcut Icon" href="http://g2.nh.ee/sp/i/favicon_2016.ico">
<meta name="application-name" content="Delfi Sport"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-tooltip" content="Sport"/>
<meta name="msapplication-starturl" content="http://sport.delfi.ee/"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Spordiuudised" href="http://feeds2.feedburner.com/delfisport">
<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=999"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather-h.css,ilmateade-h.css&amp;1478859983">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1459934571">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/sport.css?v=7.23"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh.js,dweather-h,ilmateade-h.js,jsh,jp,dw,ps&amp;1489161422"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJrb3J2cGFsbCIsIl9jYXRfSUQiOiI2NTc5OTk1NiIsImV4SW1hZ2UiOiJ3aWRlX2ltYWdlIiwiZXhNYXhXaWQiOjE3NSwiZXhNYXhIZWkiOjExNSwibGF6eXBvaXNvbiI6ImthbGEyMiIsInRpbWVzdGFtcCI6IjE3MDMxMDE4IiwiY3NwIjp7ImxhbmciOiJldCJ9LCJzaWciOiI0ODgyYTgwNGNiYTAzMTQwN2YzNjA5MzYxMDgwYTFjNyJ9')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["sport_korvpall","sport_kml","sport_77497916","sport_article","article_77497916","channel_sport","source_65886214"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: '2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=17;DLOCALE="et_EE";</script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.css&amp;1483438999">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=common.css,blocks.css,sport.css,sport-art.css&amp;1487253601">
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel="stylesheet" type="text/css" href="http://g1.nh.ee/d/s/v.css">
<script type="text/javascript" src="http://g4.nh.ee/m/p/swfobject.js"></script>

<script type="text/javascript">ado.master({id: 'SmUGKGRCkkqexwaGZQ_cl_8e0LeZC8NMKejD2ys0GZr.Z7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys.concat(["delfi_basket"]) : ["delfi_basket"])});</script>
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/jquery/slick/slick.css"/>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script>
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=tvg20.css&amp;1458808804">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1489141765">
</head>

<body class="channel_sport">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('zU.rC2NQiETNn4MKmQ_bSMUX31mZi270FRLI3wtEDHX.B7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieevheiormjhn" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieevheiormjhn',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->
<div id="bodywrp">
	<div id="header">
		
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<!-- start slave -->
<div id="adoceandelfieesarkftjmfo" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieesarkftjmfo',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><center>
<div id="delfi_header" class="dh_cf_sport">

	<div id="dh_upper">
		<div id="dh_u_left">
			<div id="dh_ul_logo">
				<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/223_sport_2016.png" alt="DELFI" border="0" width="223" height="85"></a>			</div>
		</div>
		<div id="dh_u_center">
					<div id="dh_uc_useful">
			<ul id="dh_uct_list">
				<li><a href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a></li><li><a href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a></li><li><a href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a></li>			</ul>
			</div>
			<div id="dh_uc_dummy">
			</div>
			<div id="dh_uc_date" title="Nimepäevad: Helda, Helde ja Heldi
">
				R, 10.&nbsp;märts			</div>
			<div id="dh_uc_weather">
				
<script type="text/javascript">
	$(function(){
		dweather2HeaderSmall.init([{"name":"Tallinn","link":"http:\/\/ilmateade.delfi.ee\/ilm\/harjumaa\/tallinn\/","temp":2,"icon":"04"},{"name":"Tartu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/tartumaa\/tartu\/","temp":3,"icon":"04"},{"name":"Narva","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/narva\/","temp":1,"icon":"04"},{"name":"Kohtla-J\u00e4rve","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/kohtla-jarve\/","temp":1,"icon":"04"},{"name":"P\u00e4rnu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/parnumaa\/parnu\/","temp":1,"icon":"04"}]);
	});
</script>

	<div class="dweather2-header-small-js dweather2-header-small2">
		<div class="location">
			<a href="#" class="prev"><span class="prev-icon"></span></a>
			<a href="#" class="next"><span class="next-icon"></span></a>
			<a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" class="name" target="_top">Tallinn</a>
		</div>
		<div class="weather">
			<span class="temp">2&deg;</span>
			<span class="icon dweather2-img-80 gray dw04"></span>
		</div>
	</div>
			</div>
				</div>
		<div id="dh_u_right">
			<div id="dh_ur_toplinks">
			<ul id="dh_urt_list">
				<li><a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" title="Reklaam">Reklaam</a></li><li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" title="Kontakt">Kontakt</a></li><li><a href="http://www.delfi.ee/vihje/" target="_top" title="Saada vihje">Saada vihje</a></li><li><a href="http://www.delfi.ee/z/mobile/" target="_top" title="mDelfi">mDelfi</a></li><li><a href="http://ekspresskonto.ee/login.php" target="_blank" title="EkspressKonto">EkspressKonto</a></li>			</ul>
			</div>
			<div id="dh_ur_search">
				
<script type="text/javascript">
<!--
var selectedTab = 1;
-->
</script>
<form method="GET" name="sf" accept-charset="utf-8" action="http://www.delfi.ee/scripts/search2.php" target="_top">
<input type="hidden" name="site_id" value="1">
<input type="hidden" name="lang" value="et" >
<input type="hidden" name="p" value="n" >

<div id="dh_urs_box">
	<input type="hidden" id="c" name="c" value="web">
	<input type="text" name="q" size="50" maxlength="255" value="">
</div>
<div id="dh_urs_button">
	<input type="submit" name="sa" value="OTSI">
</div>
<div id="dh_urs_engines">
	<div id="searchtab_1" class="selectedtab"><a href="http://otsing.delfi.ee/i.php" onclick="switch_search_tab(1); return false;" target="_top">Internet</a></div>
	<div id="searchtab_2"><a href="http://www.1181.ee/" onclick="switch_search_tab(2); return false;" target="_top">Firmad</a></div>
	<div id="searchtab_3"><a href="http://otsing.delfi.ee/d.php" onclick="switch_search_tab(3); return false;" target="_top">Delfi</a></div>
	<div id="searchtab_4"><a href="http://www.1182.ee/" onclick="switch_search_tab(4); return false;" target="_top">Telefonid</a></div>
	<div id="searchtab_5"><a href="http://kaart.otsing.delfi.ee/?newlang=et" onclick="switch_search_tab(5); return false;" target="_top">Kaart</a></div>
	<div id="dh_urse_webaz"><a href="http://otsing.delfi.ee/wz/" target="_top">VEEBIKATALOOG</a></div>
</div>
</form>
			</div>
		</div>
	</div>

	<div id="dh_middle">
		<div id="dh_m_banner">
		
<div id="adoceandelfieeklolkspima" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeklolkspima', {myMaster: '2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1489165071';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"sport"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>
		<script type="text/javascript">
			<!--
				_dct({s: 'delfi/sport', d: 't.delfi.ee'});
			//-->
		</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/sport" nocache border="0" width="1" height="1" alt=""><br></noscript>
	</div>

	<div id="dh_bottom">
		<div id="dh_b_toptabs">
			<div id="dh_bt_sitemap" onClick="$('#dh_sitemap').slideToggle(); $('#dh_bt_sitemap').toggleClass('active'); $('#dh_b_navi').slideToggle();"></div>
			<div id="dh_bt_toptabs">
			<ul id="dh_btt_list">
				
<li id="hdrdtab"><a href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a></li><li><a href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">RusDelfi</a></li><li><a href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a></li><li class="selected"><a href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a></li><li><a href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a></li><li><a href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a></li><li><a href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a></li><li><a href="http://kasulik.delfi.ee/" target="_top" title="Tarbijateemalised uudised, testid, soovitused, kalkulaatorid">Kasulik</a></li><li><a href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a></li><li><a href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a></li><li><a href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a></li><li><a href="http://noortehaal.delfi.ee/" target="_top" title="Noorte kasutajate tehtud uudised">Noorte hääl</a></li><li><a href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a></li><li><a href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a></li><li><a href="http://lemmikloom.delfi.ee/" target="_top" title="Kiisupildid ja mitte ainult :D">Lemmikloom</a></li>			</ul>
			</div>
		</div>
		<div id="dh_b_navi">
			<ul id="dh_bn_list" class="dh_bnl_class dh_bnl_multi dh_bnl_last"><li class="active"><a href="/news/korvpall/" target="_top">Korvpall</a></li><li><a href="/news/korvpall/tahtedemang/" target="_top">Tähtede mäng</a></li> <li><a href="/news/korvpall/em2017/" target="_top">EM 2017</a></li> <li><a href="/news/korvpall/eesti/" target="_top">Eesti</a></li> <li><a href="/news/korvpall/vtbliiga/" target="_top">VTB liiga</a></li> <li class="active"><a href="/news/korvpall/kml/" target="_top">Alexela KML</a></li> <li><a href="/news/korvpall/baltiliiga/" target="_top">Triobet BBL</a></li> <li><a href="/news/korvpall/noorteliiga/" target="_top">G4S Noorteliiga</a></li> <li><a href="/news/korvpall/nba/" target="_top">NBA</a></li> <li><a href="/news/korvpall/euroliiga/" target="_top">Euroliiga</a></li> <li><a href="/news/korvpall/fibaeurope/" target="_top"><span class="s1">FIBA Europe Cup</span></a></li> <li><a href="/news/korvpall/maailm/" target="_top">Maailm</a></li> <li><a href="/news/korvpall/baskettv/" target="_top">Basket TV</a></li> <li><a href="http://tv.delfi.ee/live/korvpall/" target="_top">Korvpalliülekanded</a></li> </ul>
		</div><style type="text/css">div.catNav { display: none; }</style>	</div>
	<div id="dh_sitemap" style="display: none;">
				<iframe id="dh_sitemap_iframe" frameborder="0" src="http://h.delfi.ee/sitemap.php" scrolling="no" hspace="0" name="dh_sitemap_iframe" width="993" height="260"></iframe>
	</div>

</div>
</center>
<tag id="tag" sid="76" ></tag>

<!-- start slave -->
<div id="adoceandelfieeobqjbpqqda" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeobqjbpqqda',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->
	</div>

	<div id="wrapper" bgcolor="#ffffff">
		<div id="content2">
			<div id="content">

			<div id="contop">
				<div class="project_hd" style="margin-bottom:5px;">
	<div class="project_hd">
	<div class="kml-header">
		<a href="http://sport.delfi.ee/news/korvpall/kml/" class="kml-header-link kml-header-news">Uudised</a>
		<a href="http://sport.delfi.ee/news/korvpall/kml/ajakava/" class="kml-header-link kml-header-news">Ajakava ja tulemused</a>
				<a href="http://sport.delfi.ee/news/korvpall/kml/" class="kml-logo-link"><img src="http://g4.nh.ee/sp/m/kml/kml_logo.gif" alt="" class="kml-logo"></a>
	</div>
</div>
<style>
.kml-header {
	position: relative;
	height: 31px;
	line-height: 31px;
	margin-bottom: 10px;
	padding-right: 292px;
	background: url('//g1.nh.ee/sp/m/kml/16_kml_head.png') 100% 0 no-repeat;
	text-align: center;
}
.kml-header-link {
	position: relative;
	display: inline-block;
	padding: 0 11px;
	font-size: 13px;
	font-weight: 700;
	color: #455469;
}
.kml-header .kml-header-link.kml-active-link {
	color: #06a8f0;
}
.kml-header .kml-header-link:after {
	content: "|";
	position: absolute;
	bottom: 12px;
	left: -3px;
	height: 10px;
	line-height: 11px;
	font-size: 10px;
	font-weight: 700;
	color: #455469;
}
.kml-header .kml-header-link:first-child:after {
	display: none;
}
img.kml-logo {
	float: left;
	margin-top: 6px;
	margin-left: 8px;
}
.kml-partners {
	float: right;
	margin-right: 5px;
	line-height: 15px;
	text-transform: uppercase;
	font-size: 9px;
	color: #676767;
}
.catNav {
	display: none;
}
</style>
</div>
	
	
				











					
<div id="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="discussionUrl" content="http://sport.delfi.ee/news/korvpall/kml/otse-delfi-tv-s-koduses-korvpalliliigas-on-vastamisi-lahirivaalid-parnu-ja-tlukalev?id=77497916&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2017-03-10T18:50:02+0200" />
<meta itemprop="dateModified" content="2017-03-10T18:49:56+0200" />

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=77497916&url=%2Fnews%2Fkorvpall%2Fkml%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=725,height=450,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>
	<div id="adoceandelfieexhgohlmjed"></div><script type="text/javascript">ado.slave('adoceandelfieexhgohlmjed', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script>
<div class="articleCustom">

<div class="articleTitle">
<h1 itemprop="headline">OTSE DELFI TV-s: Koduses korvpalliliigas on vastamisi lähirivaalid Pärnu ja TLÜ/Kalev</h1></div>


<div class="articleInfo">
			
	<div class="articleDate">10. märts 2017 18:50</div>

						
<div class="articleUtility right">
																											

										<a class="articleIcon -facebook" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F77497916%26t%3DOTSE+DELFI+TV-s%3A+Koduses+korvpalliliigas+on+vastamisi+l%C3%A4hirivaalid+P%C3%A4rnu+ja+TL%C3%9C%2FKalev" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
														<span class="articleSocial-count -facebook">0</span>
							</a>
																														

										<a class="articleIcon -twitter" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DOTSE+DELFI+TV-s%3A+Koduses+korvpalliliigas+on+vastamisi+l%C3%A4hirivaalid+P%C3%A4rnu+ja+TL%C3%9C%2FKalev%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F77497916" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="javascript:noteToEditor();" class="articleIcon -note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=77497916" class="articleIcon -print" alt="Prindi" title="Prindi"></a>
														

																																<a href="http://sport.delfi.ee/news/korvpall/kml/otse-delfi-tv-s-koduses-korvpalliliigas-on-vastamisi-lahirivaalid-parnu-ja-tlukalev?id=77497916&s2f=1" rel="nofollow" class="articleIcon -send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
								

														</div>

				
		
	<div class="articleAuthor -source">
		<div class="articleAuthor-info">
			<div class="articleSource"><!-- Sport BML KML --></div>
		</div>
	</div>

	</div>


<div class="articleContent">
<!-- cxenseparse_start -->

				<div class="articleImage" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g1.nh.ee/images/pix/900x600/JokSmbudXOY/alexela-meistriliiga-audentes-kalev-korvpall-parnu-sadam-tlu-77120284.jpg" title="TLÜ/Kalevi leegionär Djordje Dzeletovic." data-title="&lt;span&gt;TLÜ/Kalevi leegionär Djordje Dzeletovic.&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Madis Veltman&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g3.nh.ee/images/pix/728x404/yo0lJLMeY_4/alexela-meistriliiga-audentes-kalev-korvpall-parnu-sadam-tlu-77120280.jpg" alt="TLÜ/Kalevi leegionär Djordje Dzeletovic" width="728" height="404" itemprop="thumbnailUrl"></a><div class="articleImage-info"><span class="articleImage-caption left">TLÜ/Kalevi leegionär Djordje Dzeletovic.</span><span class="articleImage-source right">Foto: Madis Veltman</span></div></div>
			<p class="articleLead" itemprop="description">Alexela korvpalli meistriliigas võõrustab <a href="http://www.delfi.ee/teemalehed/parnu-sadam" title="Pärnu Sadam" class="ttl_link textTag_56937742" target="_blank">Pärnu Sadam</a> täna kell 19.00 <a href="http://www.delfi.ee/teemalehed/tlukalev" title="TLÜ/Kalev" class="ttl_link textTag_69924483" target="_blank">TLÜ/Kalevit</a>. Delfi TV teeb kohtumisest otseülekande.</p>


<div class="articleBody" itemprop="articleBody">



		
						
					
	
			<p>Pärnu paikneb 15 võidu ja 12 kaotusega liigas neljandal ja Kalev 9 võidu ja 17 kaotusega kuuendal kohal. <a href="http://www.basket.ee/et/meistriliiga/1/turniiritabel/" target="_blank">(Liigatabel.)</a></p><p>			<div class="delfi-stream-banner" style="text-align: center;">
			<div id="adoceandelfieellkkokrrpl"></div>
			<script type="text/javascript">
			ado.slave('adoceandelfieellkkokrrpl', {myMaster: 'SmUGKGRCkkqexwaGZQ_cl_8e0LeZC8NMKejD2ys0GZr.Z7' });
			</script>
			</div>
			<div class="stream_embed_wrapper" style="position: relative; ">	<div id="live_video_box_delfi_basket_582" class="live_video_box form_center" style="width: 520px;">
		<div id="live_video_box_delfi_basket_582_content">
		</div>
		</div>
			<script>
		(function(){
			var embedJs = document.createElement('script');
			embedJs.id = 'vfe_live_video_box_delfi_basket_582';
			embedJs.setAttribute('type', 'text/javascript');
			embedJs.setAttribute('src', '//g2.nh.ee/vfe/loader.php?cid=vfe_live_video_box_delfi_basket_582#stream=%7B%22logo_url%22%3A%22%5C%2F%5C%2Fg.delfi.ee%5C%2Fs.gif%22%2C%22embed%22%3Afalse%2C%22options%22%3A%7B%22flashfit%22%3Afalse%7D%2C%22poster%22%3A%22http%3A%5C%2F%5C%2Fg.delfi.ee%5C%2Fg%5C%2Fr%5C%2Fs%5C%2Fdelfi-player2_1.jpg%22%2C%22ga_id%22%3A%22UA-45281033-20%22%2C%22ado_keyword%22%3A%22delfi_basket%22%2C%22category%22%3A%22Delfi+TV%22%2C%22title%22%3A%22Korvpall%3A+P%5Cu00e4rnu+Sadam+-+TL%5Cu00dc%5C%2FKalev%22%2C%22rtmp%22%3A%22rtmp%3A%5C%2F%5C%2Fh1le2.babahhcdn.com%3A1935%5C%2Fdelfi%5C%2F%22%2C%22versions%22%3A%5B%7B%22caption%22%3A%22LQ%22%2C%22flash%22%3A%22korvpall_3_1%22%2C%22hls%22%3A%22%5C%2F%5C%2Fh4le1.babahhcdn.com%5C%2Fdelfi%5C%2Fkorvpall_3_1%5C%2Fplaylist.m3u8%22%7D%2C%7B%22caption%22%3A%22HQ%22%2C%22flash%22%3A%22korvpall_3_2%22%2C%22hls%22%3A%22%5C%2F%5C%2Fh4le1.babahhcdn.com%5C%2Fdelfi%5C%2Fkorvpall_3_2%5C%2Fplaylist.m3u8%22%7D%5D%2C%22start_date%22%3A%222017-03-10%22%7D&jw_ado_placement=stream');
			embedJs.async = 'async';
			var inter = setInterval(function(){
				var e = document.getElementById('live_video_box_delfi_basket_582_content');
				if (!e) {return;}
				clearInterval(inter);
				e.appendChild(embedJs);
			}, 100);
		})();
		</script>
		




	</div>	<div class="delfi-stream-banner" style="text-align: center;">
	<div id="adoceandelfieeokdelnhnqq"></div>
	<script type="text/javascript">
	ado.slave('adoceandelfieeokdelnhnqq', {myMaster: 'SmUGKGRCkkqexwaGZQ_cl_8e0LeZC8NMKejD2ys0GZr.Z7' });
	</script>
	</div>
	</p><p>Mängu kommenteerivad Delfi TV-s Henn Koolmeister ja Juri Larionov.</p><!-- start slave -->
<div id="adoceandelfieeskgkpkmplk" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeskgkpkmplk',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->	




<div class="articleBody-bottom">

<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=77497916" />


		
	
	
							<!-- start slave -->
<div id="adoceandelfieerdgpqqssyn" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerdgpqqssyn',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->			
		<div class="articleBody-bottomContent">
					<div class="articleSource right">
									<!-- Sport BML KML -->
													<div class="SourceDisclaimer"><div style="background: transparent url('//g2.nh.ee/sp/m/kml/16_kml_footer.png') right top no-repeat; height: 50px; width: 520px;">
	<a style="text-decoration: none; margin-left: 65px; width: 53px; height: 50px; display: block; float: left;" href="http://www.alexela.ee/" target="_blank">&nbsp;</a>
	<a style="text-decoration: none; margin-left: 15px; width: 52px; height: 50px; display: block; float: left;" href="http://www.toyota.ee/" target="_blank">&nbsp;</a>
	<a style="text-decoration: none; margin-left: 15px; width: 77px; height: 50px; display: block; float: left;" href="https://ee.olybet.com/et/Index.bet" target="_blank">&nbsp;</a>
	<a style="text-decoration: none; margin-left: 17px; width: 90px; height: 50px; display: block; float: left;" href="http://utilitas.ee/" target="_blank">&nbsp;</a>
	<a style="text-decoration: none; margin-left: 10px; width: 125px; height: 50px; display: block; float: left;" href="http://sport.delfi.ee/" target="_blank">&nbsp;</a>
</div>
</div>
							</div>
		
							
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://sport.delfi.ee/news/korvpall/kml/otse-delfi-tv-s-koduses-korvpalliliigas-on-vastamisi-lahirivaalid-parnu-ja-tlukalev?id=77497916" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsport.delfi.ee%2Fa%2F77497916&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="OTSE DELFI TV-s: Koduses korvpalliliigas on vastamisi lähirivaalid Pärnu ja TLÜ/Kalev" data-url="http://sport.delfi.ee/a/77497916" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://sport.delfi.ee/news/korvpall/kml/otse-delfi-tv-s-koduses-korvpalliliigas-on-vastamisi-lahirivaalid-parnu-ja-tlukalev?id=77497916" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]-->		
				</div>


	
	
	
	
					
																								


<ul class="articleTags">
	<li class="articleBlock-header -tags">MÄRKSÕNAD</li>
	<li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/parnu-sadam">Pärnu Sadam</a>, </li><li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/tlukalev">TLÜ/Kalev</a></li>
</ul>
									
		

	
								
				<div class="articleRelated">
			<div class="articleBlock-header -related">Seotud lood:</div>
							
												<div class="articleRelated-headline"><a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-noortemeeskond-osutas-vastupanu-kuid-parnu-vottis-ikkagi-kohustusliku-voidu?id=77467472" class="articleRelated-title">TIPPHETKED: Noortemeeskond osutas vastupanu, kuid Pärnu võttis ikkagi kohustusliku võidu</a><a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-noortemeeskond-osutas-vastupanu-kuid-parnu-vottis-ikkagi-kohustusliku-voidu?id=77467472" class="articleRelated-image"><img src="http://g3.nh.ee/images/pix/75x75/5ABYSwO95u4/alexela-meistriliiga-audentes-heiko-rannula-kalev-korvpall-parnu-sadam-77467566.jpg" alt="Alexela korvpalli meistriliiga mäng TLÜ/Kalev - Pärnu Sadam" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-sten-olmre-vedas-ttu-ulikoolide-duellis-tlukalevi-vastu-voidule?id=77438082" class="articleRelated-title">TIPPHETKED: Sten Olmre vedas TTÜ ülikoolide duellis TLÜ/Kalevi vastu võidule</a>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-sten-olmre-vedas-ttu-ulikoolide-duellis-tlukalevi-vastu-voidule?id=77438082&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(8)</a><a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-sten-olmre-vedas-ttu-ulikoolide-duellis-tlukalevi-vastu-voidule?id=77438082" class="articleRelated-image"><img src="http://g3.nh.ee/images/pix/75x75/RDlghy8FvNA/avis-rapla-korvpall-ttu-77054974.jpg" alt="Avis Rapla vs TTÜ" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://sport.delfi.ee/news/korvpall/baltiliiga/tipphetked-ja-fotod-rapla-kaotas-balti-liiga-play-offi-avamangu-lati-meistrile-13-punktiga?id=77152176" class="articleRelated-title">TIPPHETKED ja FOTOD: Rapla kaotas Balti liiga play-offi avamängu Läti meistrile 13 punktiga</a>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/baltiliiga/tipphetked-ja-fotod-rapla-kaotas-balti-liiga-play-offi-avamangu-lati-meistrile-13-punktiga?id=77152176&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(76)</a><a href="http://sport.delfi.ee/news/korvpall/baltiliiga/tipphetked-ja-fotod-rapla-kaotas-balti-liiga-play-offi-avamangu-lati-meistrile-13-punktiga?id=77152176" class="articleRelated-image"><img src="http://g1.nh.ee/images/pix/75x75/XE_LNqlpeQc/avis-rapla-bbl-triobet-korvpall-valmiera-ordo-77162826.jpg" alt="Avis Rapla vs Valmiera Ordo" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-kalevcramo-voitis-kuid-kaotas-veel-uhe-pohimehe?id=77083406" class="articleRelated-title">TIPPHETKED: Kalev/Cramo võitis, kuid kaotas veel ühe põhimehe</a>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-kalevcramo-voitis-kuid-kaotas-veel-uhe-pohimehe?id=77083406&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(39)</a><a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-kalevcramo-voitis-kuid-kaotas-veel-uhe-pohimehe?id=77083406" class="articleRelated-image"><img src="http://g1.nh.ee/images/pix/75x75/k51UNfDZaUE/kalevcramo-korvpall-parma-77083514.jpg" alt="BC Kalev Cramo vs Permi Parma" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-kalevcramo-sai-parnus-raske-voidu?id=77063028" class="articleRelated-title">TIPPHETKED: Kalev/Cramo sai Pärnus raske võidu</a>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-kalevcramo-sai-parnus-raske-voidu?id=77063028&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(78)</a><a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-kalevcramo-sai-parnus-raske-voidu?id=77063028" class="articleRelated-image"><img src="http://g3.nh.ee/images/pix/75x75/TLE_xv73RrQ/kalev-cramo-korvpall-parma-permi-parma-77063054.jpg" alt="BC Kalev Cramo vs Permi Parma" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-parnu-vottis-korvpalliliigas-raplalt-magusa-revansi?id=77006308" class="articleRelated-title">TIPPHETKED: Pärnu võttis korvpalliliigas Raplalt magusa revanši</a>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-parnu-vottis-korvpalliliigas-raplalt-magusa-revansi?id=77006308&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(81)</a><a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-parnu-vottis-korvpalliliigas-raplalt-magusa-revansi?id=77006308" class="articleRelated-image"><img src="http://g4.nh.ee/images/pix/75x75/BDLziV1nL2g/avis-rapla-korvpall-parnu-sadam-76999832.jpg" alt="Avis Rapla vs Pärnu Sadam" width="75" height="75"></a></div>
			 		</div>
				
</div>
</div>
<!-- cxenseparse_end -->
</div>



<div class="centerColumn" id="center">
		<div id="article_keyword_ads"><ul><div id="adoceandelfieeqpcmjtslru"></div><script type="text/javascript">ado.slave('adoceandelfieeqpcmjtslru', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script><div id="adoceandelfieenaksmqmqmp"></div><script type="text/javascript">ado.slave('adoceandelfieenaksmqmqmp', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script><div id="adoceandelfieekbriqngfro"></div><script type="text/javascript">ado.slave('adoceandelfieekbriqngfro', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script></ul></div>		<!-- Cxense content widget: Article Center Collaborative -->
<!-- The invisible template -->
<div id="cxense_template_f0ac525029d7486ee0e4a89e03879ed72c687c87" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<div id="cxense_target_f0ac525029d7486ee0e4a89e03879ed72c687c87" class="centerColumn" style="min-height: 220px;"></div>

<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['insertWidget',{
		widgetId: 'f0ac525029d7486ee0e4a89e03879ed72c687c87',
		renderFunction: function(data, context) {
			document.getElementById('cxense_template_f0ac525029d7486ee0e4a89e03879ed72c687c87').innerHTML = data.response.template;
			cX.renderTemplate('cxense_template_f0ac525029d7486ee0e4a89e03879ed72c687c87', 'cxense_target_f0ac525029d7486ee0e4a89e03879ed72c687c87', data, context);
		}
	}]);
</script>
<!-- End of Cxense content widget -->
</div>


</div>


<div class="articleCustomEnd">
	</div>
	</div>




<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/korvpall/kml/otse-delfi-tv-s-koduses-korvpalliliigas-on-vastamisi-lahirivaalid-parnu-ja-tlukalev?id=77497916&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/korvpall/kml/otse-delfi-tv-s-koduses-korvpalliliigas-on-vastamisi-lahirivaalid-parnu-ja-tlukalev?id=77497916&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://sport.delfi.ee/news/korvpall/kml/otse-delfi-tv-s-koduses-korvpalliliigas-on-vastamisi-lahirivaalid-parnu-ja-tlukalev?id=77497916&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://sport.delfi.ee/news/korvpall/kml/otse-delfi-tv-s-koduses-korvpalliliigas-on-vastamisi-lahirivaalid-parnu-ja-tlukalev?id=77497916&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://sport.delfi.ee/news/korvpall/kml/otse-delfi-tv-s-koduses-korvpalliliigas-on-vastamisi-lahirivaalid-parnu-ja-tlukalev?id=77497916&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://sport.delfi.ee/news/korvpall/kml/otse-delfi-tv-s-koduses-korvpalliliigas-on-vastamisi-lahirivaalid-parnu-ja-tlukalev?id=77497916&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://sport.delfi.ee/news/korvpall/kml/otse-delfi-tv-s-koduses-korvpalliliigas-on-vastamisi-lahirivaalid-parnu-ja-tlukalev?id=77497916&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="77497916" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="77497916" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://sport.delfi.ee/news/korvpall/kml/otse-delfi-tv-s-koduses-korvpalliliigas-on-vastamisi-lahirivaalid-parnu-ja-tlukalev?id=77497916" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="17" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieerdmomvnmtl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerdmomvnmtl',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->
			</div>

			<div id="top">
				<div id="left">
					
				</div>
			</div>
				<div class="category-header" style="border-top-color: #43a018;margin-top: 0;"><a class="category-header-link" href="/">Sport top</a></div>

<div class="content-new"><div class="content-image-first content-sticky-wrap"><div class="content-half-block content-first-block"><div class="category-label">Talisport</div><a class="article-title" href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/martin-fourcade-voitis-juba-hooaja-13-etapi-kaks-eestlast-paases-jalitussoitu?id=77507738">Martin Fourcade võitis juba hooaja 13. etapi, kaks eestlast pääses jälitussõitu</a><a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/martin-fourcade-voitis-juba-hooaja-13-etapi-kaks-eestlast-paases-jalitussoitu?id=77507738" class="article-image"><img src="http://g4.nh.ee/images/pix/355x215/skkuFgyJUWI/martin-fourcade-71066461.jpg" class="dlazyload" border="0" alt="Martin Fourcade" width="355" height="215"></a></div><div class="content-half-block"><div class="category-label">Talisport</div><a class="article-title" href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/36-aastane-bjorgen-plaanib-osaleda-ka-jargmisel-mmil?id=77507212">36-aastane Björgen plaanib osaleda ka järgmisel MMil</a>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/36-aastane-bjorgen-plaanib-osaleda-ka-jargmisel-mmil?id=77507212&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/36-aastane-bjorgen-plaanib-osaleda-ka-jargmisel-mmil?id=77507212" class="article-image"><img src="http://g4.nh.ee/images/pix/355x215/xFuecOH5nCY/marit-bjorgen-77280572.jpg" class="dlazyload" border="0" alt="Marit Björgen" width="355" height="215"></a></div><div class="content-third-block content-first-block"><div class="category-label">Talisport</div><a class="article-title" href="http://sport.delfi.ee/news/suusatamine/eesti/mattis-jaama-soitis-suusaorienteerumise-mmi-luhirajal-15-kohale?id=77506742">Mattis Jaama sõitis suusaorienteerumise MMi lühirajal 15. kohale</a>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/eesti/mattis-jaama-soitis-suusaorienteerumise-mmi-luhirajal-15-kohale?id=77506742&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a href="http://sport.delfi.ee/news/suusatamine/eesti/mattis-jaama-soitis-suusaorienteerumise-mmi-luhirajal-15-kohale?id=77506742" class="article-image"><img src="http://g3.nh.ee/images/pix/230x139/jV-ZnbjLj4A/mattis-jaama-77506858.jpg" class="dlazyload" border="0" alt="Mattis Jaama" width="230" height="139"></a></div><div class="content-third-block"><div class="category-label">Jalgpall</div><a class="article-title" href="http://sport.delfi.ee/news/jalgpall/eurosarjad/mourinho-sellisel-valjakul-polnudki-voimalik-paremini-mangida?id=77504738">Mourinho: sellisel väljakul polnudki võimalik paremini mängida</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/mourinho-sellisel-valjakul-polnudki-voimalik-paremini-mangida?id=77504738&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/mourinho-sellisel-valjakul-polnudki-voimalik-paremini-mangida?id=77504738" class="article-image"><img src="http://g2.nh.ee/images/pix/230x139/1PllMAEv8lc/jose-mourinho-77138158.jpg" class="dlazyload" border="0" alt="Jose Mourinho" width="230" height="139"></a></div><div class="content-third-block"><div class="category-label">Talisport</div><a class="article-title" href="http://sport.delfi.ee/news/suusatamine/eesti/ilves-oli-oslo-mk-etapi-kvalifikatsioonihuppel-seitsmes-piho-viimane?id=77504060">Ilves oli Oslo MK-etapi kvalifikatsioonihüppel seitsmes, Piho viimane</a><a href="http://sport.delfi.ee/news/suusatamine/eesti/ilves-oli-oslo-mk-etapi-kvalifikatsioonihuppel-seitsmes-piho-viimane?id=77504060" class="article-image"><img src="http://g3.nh.ee/images/pix/230x139/wDe4GY1R-kg/kahevoistlus-lahti-mm-kahevoistluse-suusahupped-77343668.jpg" class="dlazyload" border="0" alt="Kahevõistluse suusahüpped Lahti MM" width="230" height="139"></a></div></div></div><div class="c-stream-schedule"><div class="c-stream-header"><img src="//g4.nh.ee/sp/i/stream-schedule-hdr.png" alt="Spordiülekannete kava" /></div><table><tr class="c-stream-row c-stream-label-row"><td class="c-stream-day"><b class="c-stream-group odd">Täna</b></td><td class="c-stream-date">&nbsp;</td><td class="c-stream-time">19:00</td><td class="c-stream-discipline">Korvpall</td><td class="c-stream-game"><a href="http://sport.delfi.ee/news/korvpall/kml/tana-delfi-tv-s-koduses-korvpalliliigas-lahevad-vastamisi-tabeli-neljas-ja-kuues?id=77497916">Pärnu Sadam - TLÜ/Kalev </a></td><td class="c-stream-link"><a href="http://sport.delfi.ee/news/korvpall/kml/tana-delfi-tv-s-koduses-korvpalliliigas-lahevad-vastamisi-tabeli-neljas-ja-kuues?id=77497916">Vaata!</a></td></tr><tr class="c-stream-row"><td class="c-stream-day">&nbsp;</td><td class="c-stream-date">&nbsp;</td><td class="c-stream-time">19:00</td><td class="c-stream-discipline">Korvpall</td><td class="c-stream-game"><a href="http://sport.delfi.ee/news/korvpall/kml/tana-delfi-tv-s-kas-tartu-alistab-tanavu-ka-kolmandat-korda-rapla?id=77497960">Rapla Avis - Tartu Ülikool</a></td><td class="c-stream-link"><a href="http://sport.delfi.ee/news/korvpall/kml/tana-delfi-tv-s-kas-tartu-alistab-tanavu-ka-kolmandat-korda-rapla?id=77497960">Vaata!</a></td></tr><tr class="c-stream-row c-stream-label-row"><td class="c-stream-day"><b class="c-stream-group even">Tulekul</b></td><td class="c-stream-date">11.03</td><td class="c-stream-time">17:00</td><td class="c-stream-discipline">Korvpall</td><td class="c-stream-game"><span>Rakvere Tarvas - BC Valga-Valka/Maks&Moorits</span></td><td class="c-stream-link">&nbsp;</td></tr><tr class="c-stream-row"><td class="c-stream-day">&nbsp;</td><td class="c-stream-date">12.03</td><td class="c-stream-time">21:30</td><td class="c-stream-discipline">WRC</td><td class="c-stream-game"><a href="http://sport.delfi.ee/news/auto/wrc/puhapaeval-delfi-tv-s-rallistuudio-votab-kokku-tanaku-ja-konkurentide-tegemised-mehhikos?id=77490068">Delfi Rallistuudio</a></td><td class="c-stream-link"><a href="http://sport.delfi.ee/news/auto/wrc/puhapaeval-delfi-tv-s-rallistuudio-votab-kokku-tanaku-ja-konkurentide-tegemised-mehhikos?id=77490068">Vaata!</a></td></tr></table><div class="c-stream-group-row"><b class="c-stream-group odd">Vaata järele</b></div>			
	
				
	<div class="c-stream-quarter content-first-block">
			<div class="title-wrap">
			<a class="article-title" href="http://tv.delfi.ee/live/sport/taispikkuses-19-punktilise-algedu-maha-manginud-kalevcramo-paases-balti-liiga-poolfinaali?id=77496426">TÄISPIKKUSES: 19-punktilise algedu maha mänginud Kalev/Cramo pääses Balti liiga poolfinaali</a>
									
		</div>

				<a class="article-image" href="http://tv.delfi.ee/live/sport/taispikkuses-19-punktilise-algedu-maha-manginud-kalevcramo-paases-balti-liiga-poolfinaali?id=77496426">
			<img src="http://g2.nh.ee/images/pix/163x99/yR_a-cBktug/3jpg-77496456.jpg" alt ="TÄISPIKKUSES: 19-punktilise algedu maha mänginud Kalev/Cramo pääses Balti liiga poolfinaali" width="163" height="99">
		</a>
	</div>
			
	
				
	<div class="c-stream-quarter">
			<div class="title-wrap">
			<a class="article-title" href="http://tv.delfi.ee/live/sport/taispikkuses-rakvere-tarvaspalmse-metall-voitis-ttu-korvpallimeeskonda?id=77486278">TÄISPIKKUSES: Rakvere Tarvas/Palmse Metall võitis TTÜ korvpallimeeskonda</a>
									
		</div>

				<a class="article-image" href="http://tv.delfi.ee/live/sport/taispikkuses-rakvere-tarvaspalmse-metall-voitis-ttu-korvpallimeeskonda?id=77486278">
			<img src="http://g1.nh.ee/images/pix/163x99/hZqNAXWy-gM/6jpg-77486292.jpg" alt ="TÄISPIKKUSES: Rakvere Tarvas/Palmse Metall võitis TTÜ korvpallimeeskonda" width="163" height="99">
		</a>
	</div>
			
	
				
	<div class="c-stream-quarter">
			<div class="title-wrap">
			<a class="article-title" href="http://tv.delfi.ee/live/sport/taispikkuses-parnu-sadam-voitis-g4s-noorteliiga-meeskonda?id=77473510">TÄISPIKKUSES: Pärnu Sadam võitis G4S Noorteliiga meeskonda</a>
									
		</div>

				<a class="article-image" href="http://tv.delfi.ee/live/sport/taispikkuses-parnu-sadam-voitis-g4s-noorteliiga-meeskonda?id=77473510">
			<img src="http://g1.nh.ee/images/pix/163x99/PzzNXtasxJM/9jpg-77473524.jpg" alt ="TÄISPIKKUSES: Pärnu Sadam võitis G4S Noorteliiga meeskonda" width="163" height="99">
		</a>
	</div>
			
	
				
	<div class="c-stream-quarter content-last-block">
			<div class="title-wrap">
			<a class="article-title" href="http://tv.delfi.ee/live/sport/taispikkuses-rapla-avis-alistas-ponevas-heitluses-valga-valka-meeskonna?id=77473368">TÄISPIKKUSES: Rapla Avis alistas põnevas heitluses Valga-Valka meeskonna</a>
									
		</div>

				<a class="article-image" href="http://tv.delfi.ee/live/sport/taispikkuses-rapla-avis-alistas-ponevas-heitluses-valga-valka-meeskonna?id=77473368">
			<img src="http://g4.nh.ee/images/pix/163x99/SVFU5CpIX3Y/10jpg-77473382.jpg" alt ="TÄISPIKKUSES: Rapla Avis alistas põnevas heitluses Valga-Valka meeskonna" width="163" height="99">
		</a>
	</div>
<div class="c-stream-link mod-read-all"><a href="http://tv.delfi.ee/live/sport/">Vaata kõiki ülekandeid</a></div></div><div class="cb-baskettv-promo"><a class="cb-baskettv-promo-link" href="http://sport.delfi.ee/news/korvpall/baskettv/">Basket TV</a><div class="cb-baskettv-promo-article"><div class="article-title-wrap"><a class="article-title" href="http://sport.delfi.ee/news/korvpall/baskettv/basket-tv-millist-elu-elavad-eestis-leegionarid-ehk-uks-paev-thomas-van-der-marsiga?id=77422726">BASKET TV: Millist elu elavad Eestis leegionärid ehk üks päev Thomas van der Marsiga</a></div><a class="article-image" href="http://sport.delfi.ee/news/korvpall/baskettv/basket-tv-millist-elu-elavad-eestis-leegionarid-ehk-uks-paev-thomas-van-der-marsiga?id=77422726"><img src="//g3.nh.ee/images/pix/355x200/AfTSlS78usg/avis-rapla-baltiliiga-bbl-jurmala-fenikss-korvpall-thomas-van-der-mars-77431944.jpg" class="dlazyload" border="0" alt="" width="355" height="200"></a></div></div>
<div class="dwidget" id="dwidget_10579" style="width:740px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10579,1)</script><div class="dwidget" id="dwidget_10581" style="width:740px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10581,1)</script><div class="dwidget" id="dwidget_10583" style="width:740px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10583,1)</script><div class="dwidget" id="dwidget_10585" style="width:740px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10585,1)</script><div class="dwidget" id="dwidget_10587" style="width:740px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10587,1)</script>

<div class="content-new"><div class="content-image-first content-sticky-wrap"><div class="content-half-block content-first-block"><div class="category-label">Muud alad</div><a class="article-title" href="http://sport.delfi.ee/news/varia/muu/daisy-kudre-suusaorienteerumise-mm-il-teises-kumnes?id=77495910">Daisy Kudre suusaorienteerumise MM-il teises kümnes</a><a href="http://sport.delfi.ee/news/varia/muu/daisy-kudre-suusaorienteerumise-mm-il-teises-kumnes?id=77495910" class="article-image"><img src="http://g3.nh.ee/images/pix/355x215/dicaiKTPBVY/daisy-kudre-finisis-77495940.jpg" class="dlazyload" border="0" alt="Daisy Kudre finišis" width="355" height="215"></a></div><div class="content-half-block"><div class="category-label">Kelly Sildaru</div><a class="article-title" href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/delfi-norras-tonis-sildaru-kelly-on-onnetu-sest-ei-saanud-naidata-mida-ta-suudab?id=77495744">DELFI NORRAS: Tõnis Sildaru: Kelly on õnnetu, sest ei saanud näidata, mida ta suudab</a>&nbsp;<sup class="rsh"><b>FOTOD</b></sup>&nbsp;<a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/delfi-norras-tonis-sildaru-kelly-on-onnetu-sest-ei-saanud-naidata-mida-ta-suudab?id=77495744&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(107)</a><a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/delfi-norras-tonis-sildaru-kelly-on-onnetu-sest-ei-saanud-naidata-mida-ta-suudab?id=77495744" class="article-image"><img src="http://g4.nh.ee/images/pix/355x215/1-1DsujDjxk/kelly-sildaru-norra-tonis-sildaru-x-games-x-mangud-xgames-77495758.jpg" class="dlazyload" border="0" alt="Kelly ja Tõnis Sildaru" width="355" height="215"></a></div><div class="content-third-block content-first-block"><div class="category-label">Jalgrattasport</div><a class="article-title" href="http://sport.delfi.ee/news/jalgrattasport/uudised/taaramaed-tabas-tirreno-adriatico-velotuuril-mustiline-terviserike?id=77495234">Taaramäed tabas Tirreno-Adriatico velotuuril müstiline terviserike</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgrattasport/uudised/taaramaed-tabas-tirreno-adriatico-velotuuril-mustiline-terviserike?id=77495234&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(11)</a><a href="http://sport.delfi.ee/news/jalgrattasport/uudised/taaramaed-tabas-tirreno-adriatico-velotuuril-mustiline-terviserike?id=77495234" class="article-image"><img src="http://g4.nh.ee/images/pix/230x139/CnPaXeG0nT0/cycling-cyclisme-wielrennen-77495258.jpg" class="dlazyload" border="0" alt="Cycling: Team Katusha 2016" width="230" height="139"></a></div><div class="content-third-block"><div class="category-label">Kelly Sildaru</div><a class="article-title" href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/tuline-kahju-sildaru-loobus-viimasel-hetkel-x-mangude-pargisoidust-esikoht-19-aastasele-norralannale?id=77492276">Tuline kahju! Sildaru loobus viimasel hetkel X-Mängude pargisõidust, esikoht 19-aastasele norralannale</a>&nbsp;<a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/tuline-kahju-sildaru-loobus-viimasel-hetkel-x-mangude-pargisoidust-esikoht-19-aastasele-norralannale?id=77492276&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(68)</a><a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/tuline-kahju-sildaru-loobus-viimasel-hetkel-x-mangude-pargisoidust-esikoht-19-aastasele-norralannale?id=77492276" class="article-image"><img src="http://g4.nh.ee/images/pix/230x139/tNTO0K4qR7w/kelly-sildaru-norra-tonis-sildaru-x-games-x-mangud-xgames-77495372.jpg" class="dlazyload" border="0" alt="Kelly Sildaru loobus võistlemast" width="230" height="139"><i data-watermark="[1]image"></i></a></div><div class="content-third-block"><div class="category-label">Auto-moto</div><a class="article-title" href="http://sport.delfi.ee/news/auto/wrc/puhapaeval-delfi-tv-s-rallistuudio-votab-kokku-tanaku-ja-konkurentide-tegemised-mehhikos?id=77490068">PÜHAPÄEVAL DELFI TV-s: Rallistuudio võtab kokku Tänaku ja konkurentide tegemised Mehhikos</a>&nbsp;<a href="http://sport.delfi.ee/news/auto/wrc/puhapaeval-delfi-tv-s-rallistuudio-votab-kokku-tanaku-ja-konkurentide-tegemised-mehhikos?id=77490068&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a><a href="http://sport.delfi.ee/news/auto/wrc/puhapaeval-delfi-tv-s-rallistuudio-votab-kokku-tanaku-ja-konkurentide-tegemised-mehhikos?id=77490068" class="article-image"><img src="http://g1.nh.ee/images/pix/230x139/CRfC343AIUs/ott-tanak-77491726.jpg" class="dlazyload" border="0" alt="Ott Tänak" width="230" height="139"></a></div></div></div><div class="dwidget" id="dwidget_10591" style="width:740px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10591,1)</script><div class="dwidget" id="dwidget_10593" style="width:740px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10593,1)</script><div class="content-new">

<ul class="c-block-carousell-nav"><li class="active"><span>Jalgpall</span></li><li><span>Talisport</span></li><li><span>Korvpall</span></li><li><span>Tennis</span></li><li><span>Kergejõustik</span></li><li><span>Võrkpall</span></li><li><span>Auto-moto</span></li><li><span>Kõik</span></li></ul><div class="c-block-carousell"><div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/jalgpall/klavan/briti-meedia-pakub-klavanit-ka-burnleyga-manguks-algkoosseisu?id=77505226" class="article-title">Briti meedia pakub Klavanit ka Burnleyga mänguks algkoosseisu</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/klavan/briti-meedia-pakub-klavanit-ka-burnleyga-manguks-algkoosseisu?id=77505226&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a></div><a href="http://sport.delfi.ee/news/jalgpall/klavan/briti-meedia-pakub-klavanit-ka-burnleyga-manguks-algkoosseisu?id=77505226" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/3Ngv8ZOWHi4/ragnar-klavan-77441550.jpg" alt="Ragnar Klavan" width="236" height="236"></a><div class="category-label">Jalgpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/mourinho-sellisel-valjakul-polnudki-voimalik-paremini-mangida?id=77504738" class="article-title">Mourinho: sellisel väljakul polnudki võimalik paremini mängida</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/mourinho-sellisel-valjakul-polnudki-voimalik-paremini-mangida?id=77504738&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a></div><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/mourinho-sellisel-valjakul-polnudki-voimalik-paremini-mangida?id=77504738" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/rA-HDzY_09g/jose-mourinho-77138152.jpg" alt="Jose Mourinho" width="236" height="236"></a><div class="category-label">Jalgpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/karm-vastuvott-psg-mangijad-langesid-pariisis-fannide-runnaku-ohvriks?id=77502354" class="article-title">Karm vastuvõtt: PSG mängijad langesid Pariisis "fännide" rünnaku ohvriks</a></div><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/karm-vastuvott-psg-mangijad-langesid-pariisis-fannide-runnaku-ohvriks?id=77502354" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/3yJi_KJmI0k/psg-77502574.jpg" alt="PSG" width="236" height="236"></a><div class="category-label">Jalgpall</div></div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/jalgpall/eesti/tana-20-aastat-tagasi-mart-poom-siirdus-esimese-eestlasena-inglismaa-korgliigasse?id=77501610" class="article-title">Täna 20 aastat tagasi: Mart Poom siirdus esimese eestlasena Inglismaa kõrgliigasse</a></div><a href="http://sport.delfi.ee/news/jalgpall/eesti/tana-20-aastat-tagasi-mart-poom-siirdus-esimese-eestlasena-inglismaa-korgliigasse?id=77501610" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/T7gbDUaVeIw/mart-poom-77501692.jpg" alt="MART POOM" width="236" height="236"></a><div class="category-label">Jalgpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/video-manchester-united-paases-venemaalt-viigiga?id=77498828" class="article-title">VIDEO: Manchester United pääses Venemaalt viigiga</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/video-manchester-united-paases-venemaalt-viigiga?id=77498828&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a></div><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/video-manchester-united-paases-venemaalt-viigiga?id=77498828" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/L49lcABAVhQ/aleksandr-buharov-rostov-77499090.jpg" alt="Aleksandr Buharov" width="236" height="236"></a><div class="category-label">Jalgpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/barca-koigi-aegade-voitlus-ja-uks-iluviga?id=77495126" class="article-title">Barca kõigi aegade võitlus ja üks (ilu)viga</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/barca-koigi-aegade-voitlus-ja-uks-iluviga?id=77495126&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(15)</a></div><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/barca-koigi-aegade-voitlus-ja-uks-iluviga?id=77495126" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/Vj92DPf_PhM/ulionnelik-luiz-enrique-77496386.jpg" alt="Üliõnnelik Luiz Enrique" width="236" height="236"></a><div class="category-label">Jalgpall</div></div></div> <div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/martin-fourcade-voitis-juba-hooaja-13-etapi-kaks-eestlast-paases-jalitussoitu?id=77507738" class="article-title">Martin Fourcade võitis juba hooaja 13. etapi, kaks eestlast pääses jälitussõitu</a></div><a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/martin-fourcade-voitis-juba-hooaja-13-etapi-kaks-eestlast-paases-jalitussoitu?id=77507738" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/2BkhpLEdcag/martin-fourcade-71066457.jpg" alt="Martin Fourcade" width="236" height="236"></a><div class="category-label">Talisport</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/suusatamine/maailm/delfi-fotod-vaata-mis-on-saanud-1994-lillehammeri-olumpia-rajatistest-ja-sportlaskulast?id=77502352" class="article-title">DELFI FOTOD: Vaata, mis on saanud 1994 Lillehammeri olümpia rajatistest ja sportlaskülast!</a>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/maailm/delfi-fotod-vaata-mis-on-saanud-1994-lillehammeri-olumpia-rajatistest-ja-sportlaskulast?id=77502352&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a></div><a href="http://sport.delfi.ee/news/suusatamine/maailm/delfi-fotod-vaata-mis-on-saanud-1994-lillehammeri-olumpia-rajatistest-ja-sportlaskulast?id=77502352" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/ra3lWeAVrUM/1994-lillehammer-norra-taliolumpia-talisport-77507466.jpg" alt="Lillehammeri olümpiarajatised 2017 aastal" width="236" height="236"></a><div class="category-label">Talisport</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/36-aastane-bjorgen-plaanib-osaleda-ka-jargmisel-mmil?id=77507212" class="article-title">36-aastane Björgen plaanib osaleda ka järgmisel MMil</a>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/36-aastane-bjorgen-plaanib-osaleda-ka-jargmisel-mmil?id=77507212&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div><a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/36-aastane-bjorgen-plaanib-osaleda-ka-jargmisel-mmil?id=77507212" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/c3qrUQlnB18/marit-bjorgen-77280568.jpg" alt="Marit Björgen" width="236" height="236"></a><div class="category-label">Talisport</div></div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/suusatamine/eesti/mattis-jaama-soitis-suusaorienteerumise-mmi-luhirajal-15-kohale?id=77506742" class="article-title">Mattis Jaama sõitis suusaorienteerumise MMi lühirajal 15. kohale</a>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/eesti/mattis-jaama-soitis-suusaorienteerumise-mmi-luhirajal-15-kohale?id=77506742&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div><a href="http://sport.delfi.ee/news/suusatamine/eesti/mattis-jaama-soitis-suusaorienteerumise-mmi-luhirajal-15-kohale?id=77506742" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/EpTydKwPCI4/mattis-jaama-77506852.jpg" alt="Mattis Jaama" width="236" height="236"></a><div class="category-label">Talisport</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/suusatamine/eesti/ilves-oli-oslo-mk-etapi-kvalifikatsioonihuppel-seitsmes-piho-viimane?id=77504060" class="article-title">Ilves oli Oslo MK-etapi kvalifikatsioonihüppel seitsmes, Piho viimane</a></div><a href="http://sport.delfi.ee/news/suusatamine/eesti/ilves-oli-oslo-mk-etapi-kvalifikatsioonihuppel-seitsmes-piho-viimane?id=77504060" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/t8PhWp0JKvc/kahevoistlus-lahti-mm-kahevoistluse-suusahupped-77343658.jpg" alt="Kahevõistluse suusahüpped Lahti MM" width="236" height="236"></a><div class="category-label">Talisport</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/taliharm-tuli-otepaa-ibu-karikaetapil-punktikohale-koiv-jai-haigusega-eemale?id=77493838" class="article-title">Talihärm tuli Otepää IBU karikaetapil punktikohale, Kõiv jäi haigusega eemale</a>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/taliharm-tuli-otepaa-ibu-karikaetapil-punktikohale-koiv-jai-haigusega-eemale?id=77493838&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a></div><a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/taliharm-tuli-otepaa-ibu-karikaetapil-punktikohale-koiv-jai-haigusega-eemale?id=77493838" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/NuRyTo68gCE/johan-taliharm-76822988.jpg" alt="Johan Talihärm" width="236" height="236"></a><div class="category-label">Talisport</div></div></div> <div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/korvpall/kml/otse-delfi-tv-s-koduses-korvpalliliigas-on-vastamisi-lahirivaalid-parnu-ja-tlukalev?id=77497916" class="article-title">OTSE DELFI TV-s: Koduses korvpalliliigas on vastamisi lähirivaalid Pärnu ja TLÜ/Kalev</a></div><a href="http://sport.delfi.ee/news/korvpall/kml/otse-delfi-tv-s-koduses-korvpalliliigas-on-vastamisi-lahirivaalid-parnu-ja-tlukalev?id=77497916" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/7p7di0ECk58/alexela-meistriliiga-audentes-kalev-korvpall-parnu-sadam-tlu-77120274.jpg" alt="TLÜ/Kalevi leegionär Djordje Dzeletovic" width="236" height="236"></a><div class="category-label">Korvpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/korvpall/noorteliiga/noorte-meistrivoistlustel-peeti-skandaalne-mang-korvpalliliit-taunib-parnakate-otsust-platsilt-lahkuda?id=77497448" class="article-title">Noorte meistrivõistlustel peeti skandaalne mäng, korvpalliliit taunib pärnakate otsust platsilt lahkuda</a>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/noorteliiga/noorte-meistrivoistlustel-peeti-skandaalne-mang-korvpalliliit-taunib-parnakate-otsust-platsilt-lahkuda?id=77497448&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(15)</a></div><a href="http://sport.delfi.ee/news/korvpall/noorteliiga/noorte-meistrivoistlustel-peeti-skandaalne-mang-korvpalliliit-taunib-parnakate-otsust-platsilt-lahkuda?id=77497448" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/na_9rA5HmJw/korvpall-70844993.jpg" alt="korvpallid" width="236" height="236"></a><div class="category-label">Korvpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/korvpall/kml/tana-delfi-tv-s-kas-tartu-alistab-tanavu-ka-kolmandat-korda-rapla?id=77497960" class="article-title">TÄNA DELFI TV-s: Kas Tartu alistab tänavu ka kolmandat korda Rapla?</a>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/kml/tana-delfi-tv-s-kas-tartu-alistab-tanavu-ka-kolmandat-korda-rapla?id=77497960&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(16)</a></div><a href="http://sport.delfi.ee/news/korvpall/kml/tana-delfi-tv-s-kas-tartu-alistab-tanavu-ka-kolmandat-korda-rapla?id=77497960" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/AAeYPEm8QEU/avis-rapla-bc-tartu-korvpall-77497964.jpg" alt="Avis Rapla vs BC Tartu" width="236" height="236"></a><div class="category-label">Korvpall</div></div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/korvpall/eesti/kohal-ule-5000-inimese-meelespea-harlem-globetrottersi-sou-kulastajatele?id=77500872" class="article-title">Kohal üle 5000 inimese: meelespea Harlem Globetrottersi šõu külastajatele</a>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/eesti/kohal-ule-5000-inimese-meelespea-harlem-globetrottersi-sou-kulastajatele?id=77500872&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a></div><a href="http://sport.delfi.ee/news/korvpall/eesti/kohal-ule-5000-inimese-meelespea-harlem-globetrottersi-sou-kulastajatele?id=77500872" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/j1brAE7aGAs/harlem-globetrotters-77500878.jpg" alt="Harlem Globetrotters" width="236" height="236"></a><div class="category-label">Korvpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/korvpall/nba/video-westbrooki-kolmikduubel-toi-oklahomale-kindla-voidu-san-antonio-ule?id=77498476" class="article-title">VIDEO: Westbrooki kolmikduubel tõi Oklahomale kindla võidu San Antonio üle</a></div><a href="http://sport.delfi.ee/news/korvpall/nba/video-westbrooki-kolmikduubel-toi-oklahomale-kindla-voidu-san-antonio-ule?id=77498476" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/UlwdLcjwgGE/russell-westbrook-77498546.jpg" alt="Russell Westbrook" width="236" height="236"></a><div class="category-label">Korvpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/korvpall/euroliiga/video-zalgiris-alistas-euroliigas-panathinaikose-leedulaste-play-off-lootus-elab?id=77497326" class="article-title">VIDEO: Žalgiris alistas Euroliigas Panathinaikose, leedulaste play-off lootus elab</a>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/euroliiga/video-zalgiris-alistas-euroliigas-panathinaikose-leedulaste-play-off-lootus-elab?id=77497326&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(9)</a></div><a href="http://sport.delfi.ee/news/korvpall/euroliiga/video-zalgiris-alistas-euroliigas-panathinaikose-leedulaste-play-off-lootus-elab?id=77497326" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/VitsgDx79RY/paulius-jankunas-zalgiris-76382343.jpg" alt="Paulius Jankunas" width="236" height="236"></a><div class="category-label">Korvpall</div></div></div> <div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/tennis/eesti/maileen-nuudi-uritab-usa-s-paasu-wta-tabelisse?id=77497030" class="article-title">Maileen Nuudi üritab USA-s pääsu WTA tabelisse</a></div><a href="http://sport.delfi.ee/news/tennis/eesti/maileen-nuudi-uritab-usa-s-paasu-wta-tabelisse?id=77497030" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/Fa3_C9rw3FU/eesti-vs-israel-tennis-fed-cup-77497052.jpg" alt="Maileen Nuudi mänguhoos" width="236" height="236"></a><div class="category-label">Tennis</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/tennis/eesti/kontaveit-sai-indian-wellsis-jagu-maailma-47-reketist?id=77487966" class="article-title">Kontaveit sai Indian Wellsis jagu maailma 47. reketist</a>&nbsp;<a href="http://sport.delfi.ee/news/tennis/eesti/kontaveit-sai-indian-wellsis-jagu-maailma-47-reketist?id=77487966&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(17)</a></div><a href="http://sport.delfi.ee/news/tennis/eesti/kontaveit-sai-indian-wellsis-jagu-maailma-47-reketist?id=77487966" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/emzW9QFFlAw/anett-kontaveit-75477397.jpg" alt="Anett Kontaveit" width="236" height="236"></a><div class="category-label">Tennis</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/tennis/maailm/serena-williams-on-sunnitud-maailma-esinumbri-staatusest-loobuma?id=77476242" class="article-title">Serena Williams on sunnitud maailma esinumbri staatusest loobuma</a>&nbsp;<a href="http://sport.delfi.ee/news/tennis/maailm/serena-williams-on-sunnitud-maailma-esinumbri-staatusest-loobuma?id=77476242&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a></div><a href="http://sport.delfi.ee/news/tennis/maailm/serena-williams-on-sunnitud-maailma-esinumbri-staatusest-loobuma?id=77476242" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/pcn7u_RYYS8/serena-williams-77476538.jpg" alt="Serena Williams" width="236" height="236"></a><div class="category-label">Tennis</div></div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/tennis/eesti/anett-kontaveit-joudis-kindla-voiduga-indian-wellsi-pohiturniirile?id=77475116" class="article-title">Anett Kontaveit jõudis kindla võiduga Indian Wellsi põhiturniirile</a>&nbsp;<a href="http://sport.delfi.ee/news/tennis/eesti/anett-kontaveit-joudis-kindla-voiduga-indian-wellsi-pohiturniirile?id=77475116&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(14)</a></div><a href="http://sport.delfi.ee/news/tennis/eesti/anett-kontaveit-joudis-kindla-voiduga-indian-wellsi-pohiturniirile?id=77475116" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/CSt9ZtMJ7nc/anett-kontaveit-jurgen-zopp-tennis-77475138.jpg" alt="Tere Tennisekeskuses Alexela Masters turniiri raames segapaarismäng Anett Kontaveit Kenneth Raisma - Maria Lota Kaul Jürgen Zopp" width="236" height="236"></a><div class="category-label">Tennis</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/tennis/eesti/kontaveit-kohtub-indian-wellsis-kurikuulsa-tennisistiga?id=77463660" class="article-title">Kontaveit kohtub Indian Wellsis kurikuulsa tennisistiga</a>&nbsp;<a href="http://sport.delfi.ee/news/tennis/eesti/kontaveit-kohtub-indian-wellsis-kurikuulsa-tennisistiga?id=77463660&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(7)</a></div><a href="http://sport.delfi.ee/news/tennis/eesti/kontaveit-kohtub-indian-wellsis-kurikuulsa-tennisistiga?id=77463660" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/h4vN0YoXy_g/sesil-karatantseva-77463900.jpg" alt="Sesil Karatantševa" width="236" height="236"></a><div class="category-label">Tennis</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/tennis/maailm/anett-kontaveit-alustas-indian-wellsis-kindla-voiduga?id=77459164" class="article-title">Anett Kontaveit alustas Indian Wellsis kindla võiduga</a>&nbsp;<a href="http://sport.delfi.ee/news/tennis/maailm/anett-kontaveit-alustas-indian-wellsis-kindla-voiduga?id=77459164&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(5)</a></div><a href="http://sport.delfi.ee/news/tennis/maailm/anett-kontaveit-alustas-indian-wellsis-kindla-voiduga?id=77459164" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/xeuT3P634Ck/anett-kontaveit-jurgen-zopp-tennis-76753726.jpg" alt="Anett Kontaveit alustas Indian Wellsis kindla võiduga" width="236" height="236"></a><div class="category-label">Tennis</div></div></div> <div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/eesti-saadab-euroopa-talvistele-heitealade-karikavoistlustele-seitse-kergejoustiklast?id=77505514" class="article-title">Eesti saadab Euroopa talvistele heitealade karikavõistlustele seitse kergejõustiklast</a>&nbsp;<a href="http://sport.delfi.ee/news/kergejoustik/eesti/eesti-saadab-euroopa-talvistele-heitealade-karikavoistlustele-seitse-kergejoustiklast?id=77505514&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a></div><a href="http://sport.delfi.ee/news/kergejoustik/eesti/eesti-saadab-euroopa-talvistele-heitealade-karikavoistlustele-seitse-kergejoustiklast?id=77505514" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/e0_M1VDANjk/martin-kupper-75347595.jpg" alt="Martin Kupper" width="236" height="236"></a><div class="category-label">Kergejõustik</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/saluri-alustab-tana-sisehooaja-tahtsaimat-voistlust?id=77500948" class="article-title">Saluri alustab täna sisehooaja tähtsaimat võistlust</a>&nbsp;<a href="http://sport.delfi.ee/news/kergejoustik/eesti/saluri-alustab-tana-sisehooaja-tahtsaimat-voistlust?id=77500948&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div><a href="http://sport.delfi.ee/news/kergejoustik/eesti/saluri-alustab-tana-sisehooaja-tahtsaimat-voistlust?id=77500948" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/Z0XaTl3H_js/rio-de-janeiro-olumpia-kumnevoistlus-karl-robert-saluri-kumnevoistlus-77357826.jpg" alt="Rio de Janeiro olümpia kümnevõistlus" width="236" height="236"></a><div class="category-label">Kergejõustik</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/video-robin-nool-alistas-valeri-bukrejevi-34-aasta-vanuse-siserekordi?id=77500054" class="article-title">VIDEO: Robin Nool alistas Valeri Bukrejevi 34 aasta vanuse siserekordi</a>&nbsp;<a href="http://sport.delfi.ee/news/kergejoustik/eesti/video-robin-nool-alistas-valeri-bukrejevi-34-aasta-vanuse-siserekordi?id=77500054&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(7)</a></div><a href="http://sport.delfi.ee/news/kergejoustik/eesti/video-robin-nool-alistas-valeri-bukrejevi-34-aasta-vanuse-siserekordi?id=77500054" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/dKOSDYIBulo/robin-nool-77500280.jpg" alt="Robin Nool" width="236" height="236"></a><div class="category-label">Kergejõustik</div></div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/arvamus/lood/vaatenurk-on-olemas-moodus-kuidas-imemees-eaton-rajale-tagasi-tuua?id=77482794" class="article-title">VAATENURK | On olemas moodus, kuidas imemees Eaton rajale tagasi tuua</a>&nbsp;<a href="http://sport.delfi.ee/news/arvamus/lood/vaatenurk-on-olemas-moodus-kuidas-imemees-eaton-rajale-tagasi-tuua?id=77482794&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(12)</a></div><a href="http://sport.delfi.ee/news/arvamus/lood/vaatenurk-on-olemas-moodus-kuidas-imemees-eaton-rajale-tagasi-tuua?id=77482794" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/ZFj9g9PwkX8/f308c58c01c7252b1d-77483006.jpg" alt="VAATENURK | On olemas moodus, kuidas imemees Eaton rajale tagasi tuua" width="236" height="236"></a><div class="category-label">Kergejõustik</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/karl-rinaldo-maailma-tipust-seitsmest-meetrist-ja-ksenija-baltast?id=77456854" class="article-title">Karl Rinaldo: maailma tipust, seitsmest meetrist ja Ksenija Baltast</a>&nbsp;<a href="http://sport.delfi.ee/news/kergejoustik/eesti/karl-rinaldo-maailma-tipust-seitsmest-meetrist-ja-ksenija-baltast?id=77456854&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(12)</a></div><a href="http://sport.delfi.ee/news/kergejoustik/eesti/karl-rinaldo-maailma-tipust-seitsmest-meetrist-ja-ksenija-baltast?id=77456854" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/Fl0q0-Umc2c/ksenija-balta-77456776.jpg" alt="Ksenija Balta" width="236" height="236"></a><div class="category-label">Kergejõustik</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/kergejoustik/maailm/balta-vottis-suures-finaalis-peaaegu-maksimumi?id=77446518" class="article-title">Balta võttis suures finaalis peaaegu maksimumi</a>&nbsp;<a href="http://sport.delfi.ee/news/kergejoustik/maailm/balta-vottis-suures-finaalis-peaaegu-maksimumi?id=77446518&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a></div><a href="http://sport.delfi.ee/news/kergejoustik/maailm/balta-vottis-suures-finaalis-peaaegu-maksimumi?id=77446518" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/0q4qNXl5Cks/ksenija-balta-77446910.jpg" alt="Ksenija Balta" width="236" height="236"></a><div class="category-label">Kergejõustik</div></div></div> <div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/vorkpall/eesti/tana-tehakse-naiste-vorkpalliliigas-algust-esimese-poolfinaaliga?id=77502212" class="article-title">Täna tehakse naiste võrkpalliliigas algust esimese poolfinaaliga</a></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/tana-tehakse-naiste-vorkpalliliigas-algust-esimese-poolfinaaliga?id=77502212" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/S9u4ar1X8kE/naiste-vorkpall-kohila-vs-belgrad-77502280.jpg" alt="Naiste võrkpall Kohila vs Belgrad" width="236" height="236"></a><div class="category-label">Võrkpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/vorkpall/eesti/koik-eesti-vorkpalliklubid-alustasid-balti-liiga-veerandfinaale-voidukalt?id=77496852" class="article-title">Kõik Eesti võrkpalliklubid alustasid Balti liiga veerandfinaale võidukalt</a></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/koik-eesti-vorkpalliklubid-alustasid-balti-liiga-veerandfinaale-voidukalt?id=77496852" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/OJ4TR2rGirc/vorkpalli-eesti-karikavoistlused-tallinna-selver-tartu-bigbank-77357680.jpg" alt="Võrkpalli Eesti karikavõistlused: Tallinna Selver - Tartu Bigbank" width="236" height="236"></a><div class="category-label">Võrkpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/vorkpall/eesti/kas-vorkpalli-balti-liigas-paasevad-poolfinaali-vaid-eesti-klubid?id=77492910" class="article-title">Kas võrkpalli Balti liigas pääsevad poolfinaali vaid Eesti klubid?</a></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/kas-vorkpalli-balti-liigas-paasevad-poolfinaali-vaid-eesti-klubid?id=77492910" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/ojam9awGXpc/tallinna-selver-karlovy-vary-karlovarsko-77493078.jpg" alt="Tallinna Selveri võrkpallimeeskond langes CEV karikasarja 1/32-finaalis konkurentsist, kaotades korduskohtumises Henri Treiali koduklubile Karlovy Vary Karlovarskole koduplatsil tulemusega 1:3." width="236" height="236"></a><div class="category-label">Võrkpall</div></div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/vorkpall/eesti/video-multitalent-oliver-orav-rahustas-meeskonnakaaslasi-enne-olulist-mangu-maailmakuulsa-klaveripalaga?id=77492686" class="article-title">VIDEO: Multitalent Oliver Orav rahustas meeskonnakaaslasi enne olulist mängu maailmakuulsa klaveripalaga</a>&nbsp;<a href="http://sport.delfi.ee/news/vorkpall/eesti/video-multitalent-oliver-orav-rahustas-meeskonnakaaslasi-enne-olulist-mangu-maailmakuulsa-klaveripalaga?id=77492686&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/video-multitalent-oliver-orav-rahustas-meeskonnakaaslasi-enne-olulist-mangu-maailmakuulsa-klaveripalaga?id=77492686" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/6MFs2jaEdAI/oliver-orav-77492754.jpg" alt="Oliver Orav" width="236" height="236"></a><div class="category-label">Võrkpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/vorkpall/eesti/valus-kaotus-pohikonkurendile-kustutas-eestlaste-klubi-lootuse-poolas-poolfinaali-paaseda?id=77487572" class="article-title">Valus kaotus põhikonkurendile kustutas eestlaste klubi lootuse Poolas poolfinaali pääseda</a></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/valus-kaotus-pohikonkurendile-kustutas-eestlaste-klubi-lootuse-poolas-poolfinaali-paaseda?id=77487572" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/plxUWl8VHgE/robert-taht-77487584.jpg" alt="Robert Täht" width="236" height="236"></a><div class="category-label">Võrkpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/vorkpall/eesti/pohjalik-ulevaade-balti-vorkpalliliigas-stardivad-ponevad-veerandfinaalid?id=77482120" class="article-title">Põhjalik ülevaade: Balti võrkpalliliigas stardivad põnevad veerandfinaalid</a></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/pohjalik-ulevaade-balti-vorkpalliliigas-stardivad-ponevad-veerandfinaalid?id=77482120" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/Yh4AtvhqSMU/vorkpall-selver-vs-parnu-karikas-76759684.jpg" alt="Võrkpall Selver vs Pärnu karikas" width="236" height="236"></a><div class="category-label">Võrkpall</div></div></div> <div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/auto/wrc/tana-tanak-jatkab-mehhiko-rallit-teiselt-kohalt-kaks-esimest-katset-jaavad-liiklusonnetuse-tottu-ara?id=77496906" class="article-title">TÄNA: Tänak jätkab Mehhiko rallit teiselt kohalt, kaks esimest katset jäävad liiklusõnnetuse tõttu ära</a>&nbsp;<a href="http://sport.delfi.ee/news/auto/wrc/tana-tanak-jatkab-mehhiko-rallit-teiselt-kohalt-kaks-esimest-katset-jaavad-liiklusonnetuse-tottu-ara?id=77496906&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(46)</a></div><a href="http://sport.delfi.ee/news/auto/wrc/tana-tanak-jatkab-mehhiko-rallit-teiselt-kohalt-kaks-esimest-katset-jaavad-liiklusonnetuse-tottu-ara?id=77496906" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/3qrEWTUZVrA/tanak-77497804.jpg" alt="Mexico Rally" width="236" height="236"></a><div class="category-label">Auto-moto</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/auto/f1/raikkonen-soitis-barcelonas-mustilise-ringiaja?id=77503268" class="article-title">Räikkönen sõitis Barcelonas müstilise ringiaja</a>&nbsp;<a href="http://sport.delfi.ee/news/auto/f1/raikkonen-soitis-barcelonas-mustilise-ringiaja?id=77503268&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(16)</a></div><a href="http://sport.delfi.ee/news/auto/f1/raikkonen-soitis-barcelonas-mustilise-ringiaja?id=77503268" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/A-zZUHx1nQo/kimi-raikkonen-77503716.jpg" alt="Kimi Räikkönen" width="236" height="236"></a><div class="category-label">Auto-moto</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/auto/eesti/lange-motokeskuses-selguvad-tanavu-juunioride-maailmameistrid-motokrossis?id=77499834" class="article-title">Lange motokeskuses selguvad tänavu juunioride maailmameistrid motokrossis</a></div><a href="http://sport.delfi.ee/news/auto/eesti/lange-motokeskuses-selguvad-tanavu-juunioride-maailmameistrid-motokrossis?id=77499834" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/d0nC5UCTc7I/lange-motokeskus-77499838.jpg" alt="Lange motokeskus" width="236" height="236"></a><div class="category-label">Auto-moto</div></div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/auto/wrc/mehhiko-ralli-liider-hanninen-see-oli-suureparane-algus?id=77499262" class="article-title">Mehhiko ralli liider Hänninen: see oli suurepärane algus!</a>&nbsp;<a href="http://sport.delfi.ee/news/auto/wrc/mehhiko-ralli-liider-hanninen-see-oli-suureparane-algus?id=77499262&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a></div><a href="http://sport.delfi.ee/news/auto/wrc/mehhiko-ralli-liider-hanninen-see-oli-suureparane-algus?id=77499262" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/LX4VONsHFkU/juho-hanninen-77499658.jpg" alt="Juho Hänninen" width="236" height="236"></a><div class="category-label">Auto-moto</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/auto/wrc/puhapaeval-delfi-tv-s-rallistuudio-votab-kokku-tanaku-ja-konkurentide-tegemised-mehhikos?id=77490068" class="article-title">PÜHAPÄEVAL DELFI TV-s: Rallistuudio võtab kokku Tänaku ja konkurentide tegemised Mehhikos</a>&nbsp;<a href="http://sport.delfi.ee/news/auto/wrc/puhapaeval-delfi-tv-s-rallistuudio-votab-kokku-tanaku-ja-konkurentide-tegemised-mehhikos?id=77490068&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a></div><a href="http://sport.delfi.ee/news/auto/wrc/puhapaeval-delfi-tv-s-rallistuudio-votab-kokku-tanaku-ja-konkurentide-tegemised-mehhikos?id=77490068" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/e8iipRz1OKU/ott-tanak-77491720.jpg" alt="Ott Tänak" width="236" height="236"></a><div class="category-label">Auto-moto</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/auto/wrc/tanak-parast-testikatset-oppisime-autot-tundma-kuid-nuud-oleme-valmis-kiirust-lisama?id=77490872" class="article-title">Tänak pärast testikatset: õppisime autot tundma, kuid nüüd oleme valmis kiirust lisama</a>&nbsp;<a href="http://sport.delfi.ee/news/auto/wrc/tanak-parast-testikatset-oppisime-autot-tundma-kuid-nuud-oleme-valmis-kiirust-lisama?id=77490872&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(19)</a></div><a href="http://sport.delfi.ee/news/auto/wrc/tanak-parast-testikatset-oppisime-autot-tundma-kuid-nuud-oleme-valmis-kiirust-lisama?id=77490872" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/uksW8lzPObs/ott-tanak-monte-carlo-rallil-76950238.jpg" alt="Ott Tänak Monte Carlo rallil" width="236" height="236"></a><div class="category-label">Auto-moto</div></div></div> <div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/korvpall/kml/otse-delfi-tv-s-koduses-korvpalliliigas-on-vastamisi-lahirivaalid-parnu-ja-tlukalev?id=77497916" class="article-title">OTSE DELFI TV-s: Koduses korvpalliliigas on vastamisi lähirivaalid Pärnu ja TLÜ/Kalev</a></div><a href="http://sport.delfi.ee/news/korvpall/kml/otse-delfi-tv-s-koduses-korvpalliliigas-on-vastamisi-lahirivaalid-parnu-ja-tlukalev?id=77497916" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/7p7di0ECk58/alexela-meistriliiga-audentes-kalev-korvpall-parnu-sadam-tlu-77120274.jpg" alt="TLÜ/Kalevi leegionär Djordje Dzeletovic" width="236" height="236"></a><div class="category-label">Korvpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/korvpall/noorteliiga/noorte-meistrivoistlustel-peeti-skandaalne-mang-korvpalliliit-taunib-parnakate-otsust-platsilt-lahkuda?id=77497448" class="article-title">Noorte meistrivõistlustel peeti skandaalne mäng, korvpalliliit taunib pärnakate otsust platsilt lahkuda</a>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/noorteliiga/noorte-meistrivoistlustel-peeti-skandaalne-mang-korvpalliliit-taunib-parnakate-otsust-platsilt-lahkuda?id=77497448&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(15)</a></div><a href="http://sport.delfi.ee/news/korvpall/noorteliiga/noorte-meistrivoistlustel-peeti-skandaalne-mang-korvpalliliit-taunib-parnakate-otsust-platsilt-lahkuda?id=77497448" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/na_9rA5HmJw/korvpall-70844993.jpg" alt="korvpallid" width="236" height="236"></a><div class="category-label">Korvpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/martin-fourcade-voitis-juba-hooaja-13-etapi-kaks-eestlast-paases-jalitussoitu?id=77507738" class="article-title">Martin Fourcade võitis juba hooaja 13. etapi, kaks eestlast pääses jälitussõitu</a></div><a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/martin-fourcade-voitis-juba-hooaja-13-etapi-kaks-eestlast-paases-jalitussoitu?id=77507738" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/2BkhpLEdcag/martin-fourcade-71066457.jpg" alt="Martin Fourcade" width="236" height="236"></a><div class="category-label">Talisport</div></div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/suusatamine/maailm/delfi-fotod-vaata-mis-on-saanud-1994-lillehammeri-olumpia-rajatistest-ja-sportlaskulast?id=77502352" class="article-title">DELFI FOTOD: Vaata, mis on saanud 1994 Lillehammeri olümpia rajatistest ja sportlaskülast!</a>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/maailm/delfi-fotod-vaata-mis-on-saanud-1994-lillehammeri-olumpia-rajatistest-ja-sportlaskulast?id=77502352&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a></div><a href="http://sport.delfi.ee/news/suusatamine/maailm/delfi-fotod-vaata-mis-on-saanud-1994-lillehammeri-olumpia-rajatistest-ja-sportlaskulast?id=77502352" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/ra3lWeAVrUM/1994-lillehammer-norra-taliolumpia-talisport-77507466.jpg" alt="Lillehammeri olümpiarajatised 2017 aastal" width="236" height="236"></a><div class="category-label">Talisport</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/36-aastane-bjorgen-plaanib-osaleda-ka-jargmisel-mmil?id=77507212" class="article-title">36-aastane Björgen plaanib osaleda ka järgmisel MMil</a>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/36-aastane-bjorgen-plaanib-osaleda-ka-jargmisel-mmil?id=77507212&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div><a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/36-aastane-bjorgen-plaanib-osaleda-ka-jargmisel-mmil?id=77507212" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/c3qrUQlnB18/marit-bjorgen-77280568.jpg" alt="Marit Björgen" width="236" height="236"></a><div class="category-label">Talisport</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/delfi-norras-sildarule-huva-nou-andnud-james-woods-tahan-et-ta-saaks-endast-parima-anda?id=77507340" class="article-title">DELFI NORRAS: Sildarule hüva nõu andnud James Woods: tahan, et ta saaks endast parima anda</a>&nbsp;<a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/delfi-norras-sildarule-huva-nou-andnud-james-woods-tahan-et-ta-saaks-endast-parima-anda?id=77507340&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div><a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/delfi-norras-sildarule-huva-nou-andnud-james-woods-tahan-et-ta-saaks-endast-parima-anda?id=77507340" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/Wm-IqWEqEtc/hafjell-james-woods-norra-x-games-x-mangud-77507344.jpg" alt="James Woods" width="236" height="236"></a><div class="category-label">Ekstreemsport</div></div></div> </div> <script>
$(function(){
	if (typeof $.fn.slick !== 'undefined') {
		$slick_nav = $('.c-block-carousell-nav > li')
		$('.c-block-carousell').slick({
			'lazyLoad': 'ondemand',
			'fade': true,
			'arrows': false,
			'draggable': false
		}).on('beforeChange', function(event, slick, currentSlide, i){
			$slick_nav.removeClass('active').eq(i).addClass('active');
		});
		
		$slick_nav.on('click', function(){
			if (!$(this).is('.active')) {
				$('.c-block-carousell').slick('slickGoTo', $(this).index());
			};
		});
	};
})
</script>
</div>
			</div>

			<div id="right">
				<!-- start slave -->
<div id="adoceandelfieempimeqflyc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieempimeqflyc',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieexpngiletod" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexpngiletod',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieerojkfnpigb" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerojkfnpigb',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeopqqikjnqw" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeopqqikjnqw',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieewbfmkpmkci" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieewbfmkpmkci',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieetcmsnmgpmd" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetcmsnmgpmd',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeoalgejquvu" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeoalgejquvu',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieetaitgshmen" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetaitgshmen',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><div class="block"><div class="title"><a id="recomm" name="recomm">Vaata ja kliki!</a></div><div class="lead">
<ul class="bulletlist">
</ul>
</div></div><p>&#160;</p><div class="bl_sep"></div>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div class="dwidget" id="dwidget_4384" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4384,0)</script><div class="dwidget" id="dwidget_5115" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5115,1)</script><div class="dwidget" id="dwidget_9383" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9383,1)</script><div class="dwidget" id="dwidget_4096" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4096,1)</script><div class="dwidget" id="dwidget_5878" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5878,1)</script><div class="dwidget" id="dwidget_4937" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4937,1)</script><div class="dwidget" id="dwidget_7854" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7854,1)</script><div class="dwidget" id="dwidget_2495" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(2495,1)</script><div class="dwidget" id="dwidget_6916" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6916,1)</script><div class="dwidget" id="dwidget_7186" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7186,1)</script><div class="dwidget" id="dwidget_8026" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8026,1)</script><div class="dwidget" id="dwidget_9021" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9021,1)</script><div class="dwidget" id="dwidget_9599" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9599,1)</script><div class="dwidget" id="dwidget_10463" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10463,1)</script><div class="dwidget" id="dwidget_11851" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11851,1)</script><div class="dwidget" id="dwidget_11399" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11399,1)</script><div class="dwidget" id="dwidget_11539" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11539,1)</script><div class="dwidget" id="dwidget_12231" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12231,1)</script><div class="dwidget" id="dwidget_12335" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12335,1)</script>
<div class="bl_sep"></div>
<div id="rb_filmilaenutus">
	<div class="rb_fl_logo"><a href="http://filmilaenutus.delfi.ee/">&nbsp;</a></div>
	<div class="rb_fl_content">
		<div class="rb_fl_poster">
			<a href="http://filmilaenutus.delfi.ee/#film/lone-survivor"><img src="http://g1.nh.ee/wd/x/5843/r/a068e6443d7b71381b75703cea607edd.trim.185x272.jpeg" width="185" height="272" border="0"></a>
		</div>
		<div class="rb_fl_title"><a href="http://filmilaenutus.delfi.ee/#film/lone-survivor"></a></div>
		<div class="rb_fl_submit"><a href="http://filmilaenutus.delfi.ee/#film/lone-survivor">LAENUTA</a></div>
		<div class="rb_fl_all"><a href="http://filmilaenutus.delfi.ee/">Vaata kõiki filme</a></div>
	</div>
</div>
<div class="dwidget" id="dwidget_4362" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4362,1)</script><div class="dwidget" id="dwidget_6446" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6446,1)</script><div class="dwidget" id="dwidget_5762" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5762,1)</script><div class="dwidget" id="dwidget_4913" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4913,1)</script><div class="dwidget" id="dwidget_3408" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3408,1)</script><div class="dwidget" id="dwidget_4967" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4967,1)</script><div class="dwidget" id="dwidget_8257" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8257,1)</script><div class="dwidget" id="dwidget_5547" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5547,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_5964" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5964,1)</script><div class="dwidget" id="dwidget_12635" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12635,1)</script>
			</div>

		</div>

		<div id="pre_footer">
			<!-- BEGIN KAVA -->


<script type="text/javascript">

	$(function(){

		var link = 'http://kava.delfi.ee';
		var blocksAmount = 4;
		var popupArrowOffset = 43;
		var eventLineHeight = 22;

		delfitvonair.languageId = 112;
		delfitvonair.serviceUrl = "http://kava.delfi.ee/tvguide/fe/service.php";
		delfitvonair.channelIds = [16, 8, 79, 115, 5, 1, 2, 6, 7, 3, 28, 27, 43, 29, 22];

		delfitvonair.placeholder = 'tvonair-ul';
		// Number of past events
		delfitvonair.pastEventsAmount = 1;
		// Number of upcoming events
		delfitvonair.nextEventsAmount = 5;
		// show channel title in block heading
		delfitvonair.showChannelTitle = true;
		// place event description into event title element data container
		delfitvonair.loadEventDescription = true;
		// Format the output html, add additional styles and features
		delfitvonair.formatCallback = function(){
			// Wrap every event title into link to tvguide web page
			$('#tvonair-ul').find('.onair-title').wrapInner('<a href="' + link + '"></a>');
			$('.onair-channel-block').each(function(){
				var block = $(this)
				block.find('.onair-past-event').append('<div class="onair-shadow-white"></div>');
				block.find('.onair-onair-event').append('<div class="onair-shadow-blue"></div>');
				block.find('.onair-coming-event:odd').addClass('odd').append('<div class="onair-shadow-grey"></div>');
				block.find('.onair-coming-event:even').append('<div class="onair-shadow-white"></div>');
			});

			// Popup with event title and description
			$('.onair-event').mouseenter(function(){
				var eventIndex = $(this).index() - 1;
				var topOffset = popupArrowOffset + eventIndex * eventLineHeight;
				var channelIndex = $(this).parent().parent().index();
				var blockIndex = (channelIndex + 1) % blocksAmount;
				var popup = $('#tvonair-popup-container').removeClass();
				popup.find('.onair-popup-title').text($(this).find('.onair-title').text());
				popup.find('.onair-popup-description').text($(this).find('.onair-title').data('description'));
				popup.find('.onair-popup-arrow').css('top', topOffset+'px');
				popup.addClass('onair-block-' + blockIndex + '-popup').show();
			}).mouseleave(function (){
				$('#tvonair-popup-container').hide();
			});

			// Call the carousell now
			new window.delfi.horGroupCarousel('div.car-tv', blocksAmount);
		};
		delfitvonair.requestEvents();
	});

</script>
<!-- END KAVA -->

<div class="car-horiz-group car-wide car-tv">
	<h2 class="chg"><img src="http://g1.nh.ee/tvg/i/tvkava_footer_logo.gif"></h2>
	<div class="chg car-horiz-nav">
		<a href="#" class="chg prev"></a>
		<a class="chg dot" href="#"></a>
		<a class="chg dot" href="#"></a>
		<a class="chg dot" href="#"></a>
		<a href="#" class="chg next"></a>
	</div>
	<div class="chg tvonair-viewport car-horiz-viewport">
		<div id="tvonair-popup-container">
			<div class="onair-popup-arrow"></div>
			<div class="onair-popup-block">
				<div class="onair-popup-title"></div>
				<div class="onair-popup-description"></div>
			</div>
		</div>
		<ul class="chg" id="tvonair-ul"></ul>
	</div>
</div>

		</div>
	</div>
</div>

<div id="footer">
	<!--footer section.-->
<div id="delfi_footer">
	<div id="df_ribbon">
		<div id="df_r_content">
			<div id="df_r_observe">
				<span>JÄLGI DELFIT</span>
				<ul>
									<li class="df_ro_facebook"><a href="http://www.facebook.com/delfi.ee" target="_blank">&nbsp;</a></li>
													<li class="df_ro_twitter"><a href="https://twitter.com/#!/delfiee" target="_blank">&nbsp;</a></li>
													<li class="df_ro_rss"><a href="http://www.delfi.ee/misc/rss_new.php" target="_blank">&nbsp;</a></li>
								</ul>
			</div>

					<div id="df_r_ekspresskonto">
				<span>EKSPRESSKONTO</span>
				<ul>
					<li class="df_rek_ek"><a href="http://ekspresskonto.ee/login.php" target="_blank">&nbsp;</a></li>
				</ul>
			</div>
		
					<div id="df_r_newsletter">
				<span>UUDISKIRI</span>
				<form method="post" action="https://delfiuudised.sendsmaily.net/api/opt-in/" id="frmSS22" name="frmSS22" target="letter" class="newsletter-form">
<div id="df_rn_box">
	<input type="text" name="email" class="df_rn_box_input newsletter-form__input" value="Sisesta e-maili aadress" />
	<input type="hidden" name="key" value="ItwIP6NFRRpme1BahUg08hRBLIjAtj-TodXBwXZIp5w," />
	<input type="hidden" name="success_url" value="https://delfiuudised.sendsmaily.net/template/preview/id/213/" />
	<input type="hidden" name="failure_url" value="https://delfiuudised.sendsmaily.net/template/preview/id/215/" />
	<input type="hidden" name="autoresponder" value="23" />
</div>
<div id="df_rn_button">
	<input type="submit" value="LIITUN" class="newsletter-form__button button--blue" />
</div>
</form>
<script type="text/javascript">
(function($){
	var emptyfield = 'Sisesta e-maili aadress', email_re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
	$(".df_rn_box_input").on('focus',function(){
		if ($(this).val() == emptyfield) {
			$(this).val('');
		}
	});
	$(".df_rn_box_input").on('blur',function(){
		if ($(this).val() == emptyfield || $.trim($(this).val()) == '') {
			$(this).val(emptyfield);
		}
	});

	$("#frmSS22").submit(function(){
		if (!email_re.test($(".df_rn_box_input").val())) {
			alert("Please enter your email address.");
			$(".df_rn_box_input").focus();
			return false;
		}
		window.open('', 'letter', 'width=723,height=469,status=no,resizable=no,scrollbars=no');
	});
})(jQuery);
</script>
			</div>
				</div>
	</div>
	<div id="df_content">
		<div><h3>uudised</h3><ul><li><a href="http://www.delfi.ee/" target="_top">Delfi</a></li><li><a href="http://arileht.delfi.ee/" target="_top">Ärileht</a></li><li><a href="http://kasulik.delfi.ee/" target="_top">Kasulik</a></li><li><a href="http://sport.delfi.ee/" target="_top">Sport</a></li><li><a href="http://publik.delfi.ee/" target="_top">Publik</a></li><li><a href="http://forte.delfi.ee/" target="_top">Forte</a></li><li><a href="http://naistekas.delfi.ee/" target="_top">Naistekas</a></li></ul><ul><li><a href="http://epl.delfi.ee/" target="_top">Eesti Päevaleht</a></li><li><a href="http://ekspress.delfi.ee/" target="_blank">Eesti Ekspress</a></li><li><a href="http://maaleht.delfi.ee/" target="_top">Maaleht</a></li><li><a href="http://noortehaal.delfi.ee/" target="_top">Noorte hääl</a></li><li><a href="http://rahvahaal.delfi.ee/" target="_top">Rahva hääl</a></li><li><a href="http://tv.delfi.ee/" target="_top">Delfi TV</a></li><li><a href="http://ilmateade.delfi.ee/" target="_top">Ilmateade</a></li></ul></div><div><h3>teemaportaalid</h3><ul><li><a href="http://reisijuht.delfi.ee/" target="_top">Reisijuht</a></li><li><a href="http://moodnekodu.delfi.ee/" target="_top">Moodne Kodu</a></li><li><a href="http://maakodu.delfi.ee/" target="_top">Maakodu</a></li><li><a href="http://alkeemia.delfi.ee/" target="_top">Alkeemia</a></li><li><a href="http://catwalk.delfi.ee/" target="_top">Catwalk</a></li><li><a href="http://elutark.delfi.ee/" target="_top">Elutark</a></li></ul><ul><li><a href="http://lemmikloom.delfi.ee/" target="_top">Lemmikloom</a></li><li><a href="http://perejalaps.delfi.ee/" target="_top">Pere ja Laps</a></li><li><a href="http://www.igav.ee" target="_top">Igav</a></li><li><a href="http://maitsed.delfi.ee/" target="_top">Maitsed</a></li><li><a href="http://kinoveeb.delfi.ee/" target="_top">Kinoveeb</a></li><li><a href="http://homme.delfi.ee/" target="_top">Homme</a></li></ul></div><div><h3>meelelahutus</h3><ul><li><a href="http://games.delfi.ee/" target="_top">Mängud</a></li><li><a href="http://mangukoobas.delfi.ee/" target="_top">Mängukoobas</a></li><li><a href="http://publik.delfi.ee/radio/" target="_top">Raadiod</a></li><li><a href="http://publik.delfi.ee/horoskoop/" target="_top">Horoskoop</a></li><li><a href="http://publik.delfi.ee/kaart/" target="_top">E-kaardid</a></li></ul><ul><li><a href="http://kava.delfi.ee/" target="_top">TV-kava</a></li><li><a href="http://kaart.delfi.ee/" target="_blank">Delfi kaart</a></li><li><a href="http://date.delfi.ee/" target="_blank">Delfi Date</a></li><li><a href="http://pilt.delfi.ee/" target="_top">Delfi Pilt</a></li></ul></div><div><h3>kasulikud lingid</h3><ul><li><a href="http://shop.delfi.ee/" target="_top">E-poed</a></li><li><a href="http://vaata.delfi.ee/" target="_top">Vaata.ee</a></li><li><a href="http://lhv.delfi.ee/" target="_blank">Raha</a></li><li><a href="http://ej.delfi.ee/" target="_blank">Töö</a></li><li><a href="http://arileht.delfi.ee/valuuta/" target="_top">Valuuta</a></li><li><a href="http://www.zave.ee/" target="_blank">Zave.ee</a></li></ul></div><div><h3>Delfi info</h3><ul><li><a href="http://www.ekspressmeedia.ee/reklaam/veeb/" target="_top">Reklaam Delfis</a></li><li><a href="http://www.ekspressmeedia.ee/kontakt/" target="_top">Kontaktinfo</a></li><li><a href="http://www.delfi.ee/misc/privacy.php" target="_top">Sinu privaatsus</a></li><li><a href="http://www.delfi.ee/misc/disclaimer.php" target="_top">Kasutajatingimused</a></li><li><a href="http://www.ekspressmeedia.ee/tootamine/" target="_top">Tööpakkumised</a></li><li><a href="http://www.delfi.ee/vihje/" target="_top">Saada vihje</a></li><li><a href="http://otsing.delfi.ee/" target="_top">Otsing</a></li><li><a href="http://www.digilehed.ee/lugejakood/activate/delfifooter?utm_source=delfi_footer&utm_medium=link&utm_campaign=delfi_ee" target="_blank">Telli digilehed</a></li></ul></div><div class="commercial"><h3>teenused</h3><ul><li><a href="https://www.smsraha.ee/" target="_blank">Kiirlaenud</a></li><li><a href="https://www.smsmoney.ee/" target="_blank">SMS laenud</a></li><li><a href="https://www.laen.ee/" target="_blank">Tarbimislaenud</a></li></ul></div>	</div>
	<div id="df_footer">
		<div id="df_f_flags">
					<a href="http://rus.delfi.ee/" class="df_f_icon_ee-ru" target="_blank">RUS DELFI</a>
					<a href="http://www.delfi.lv/" class="df_f_icon_lv-lv" target="_blank">LV DELFI</a>
			<a href="http://rus.delfi.lv/" class="df_f_icon_lv-ru" target="_blank">RUS LV DELFI</a>
			<a href="http://www.delfi.lt/" class="df_f_icon_lt-lt" target="_blank">LT DELFI</a>
			<a href="http://rus.delfi.lt/" class="df_f_icon_lt-ru" target="_blank">RUS LT DELFI</a>
			<a href="http://en.delfi.lt/" class="df_f_icon_lt-en" target="_blank">ENG LT DELFI</a>
		</div>
		<div id="df_f_disclaimer">
			<a href="http://www.delfi.ee/misc/copyright.php" target="_top">Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga.</a> <a href="http://www.delfi.ee/misc/copyright.php" target="_top">Copyright © Ekspress Meedia AS. All rights reserved</a>
		</div>
	</div>
</div>
<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>

<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieeodiritnnka" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeodiritnnka',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->	<script type="text/javascript">
	$(document).ready(function () {
		setTimeout(function(){
			var h = $('#tvonair').height();
			if (typeof slider4 != 'undefined' && h) {
				slider4.height = parseInt(h,10)+parseInt(slider4.height,10);
			}
		}, 1000);
	});
	</script>
	<!-- start slave -->
<div id="adoceandelfieexpcidvnnnl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexpcidvnnnl',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieepjngkpdfrp" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepjngkpdfrp',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'sport.delfi.ee/a/77497916';
_sf_async_config.sections = 'sport.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1439615612939564');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1439615612939564&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1489161422"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 0;" data-href="http://www.delfi.ee/a/77497916" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://www.delfi.ee/a/77497916"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.ee/a/77497916" data-related="DelfiEE:Värsked uudised Eestist ja välismaalt,DelfiMajandus:Delfi Majandus- ja Tarbijaleht,Forte_uudised:Tehnikamaailma uudised,ForteAuto:Uudised mootoritemaailmast,naistekas:Naisteportaal kuhu on oodatud ka mehed,PublikEE:Meelelahutusuudiste koorekiht,DelfiSport:Värsked spordiuudised Eestist ja välismaalt,EestiElu1:Kohalikud uudised üle Eesti,NoorteHaal:Portaal noortele ja noortest,RahvaHaal:Rahvaajakirjanike kodu">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1489161422"></script>
<div id="virus-top-bar" style="display: none; ">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="virus-top-bar-content">
		<img id="virus-top-bar-ico" src="//g4.nh.ee/d/m/hyyum2rk.png">
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore"><b>Loe lähemalt</b></a>
		<div id="virus-top-bar-title"><b>Hea lugeja, leidsime Sinu arvutist pahavara</b></div>
		<div id="virus-top-bar-sub">Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</div>
	</div>
</div>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Reklaamiblokeerija tuvastatud</h3><p>Reklaamiblokeerija blokeerib lisaks reklaamidele ka Delfi sisu. Parema kogemuse saamiseks lülita palun blokeerija välja.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="ads_top_both"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.ads_top_both');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script src="/misc/common/pcc/dialogs/js/elisa_mint_popup.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>

</div>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=article.js&amp;1489161378"></script>

<script type="text/javascript" src="//g.delfi.ee/jquery/slick/slick.min.js"></script>
<script type="text/javascript" src="//g.delfi.ee/scms/?g=tvg20.js&amp;1460026781"></script>
</body>
</html>
