
<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6"> <![endif]-->
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if gt IE 8]><!--> <html><!--<![endif]-->
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

	<title>DELFI VIDEO: Veerandfinaalide teise nädala TOP 5: esikohal Mandell Thomase võimas kulp
 - Sport
</title>
	


			
	
										
		<meta property="og:image" content="http://g2.nh.ee/images/pix/4jpg-77999478.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="DELFI VIDEO: Veerandfinaalide teise nädala TOP 5: esikohal Mandell Thomase võimas kulp">

	
<meta property="og:url" content="http://www.delfi.ee/a/77999394">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sport">
<meta property="og:description" content="Alexela korvpalli meistriliiga veerandfinaalide teise nädala viie parima soorituse seas on esindatud nii ilusad söödud, vägevad pealtpanekud, ägedad kombinatsioonid, kauged kolmesed kui võimsad blokeeringud.">
<meta property="article:published_time" content="1493115986">

			<meta property="article:tag" content="DeAndre Mathieu">
			<meta property="article:tag" content="Karl Johan Lips">
			<meta property="article:tag" content="Maks Adam Konate">
			<meta property="article:tag" content="Mandell Thomas">
			<meta property="article:tag" content="Reinar Hallik">
	

				
	<meta name="description" content="Alexela korvpalli meistriliiga veerandfinaalide teise nädala viie parima soorituse seas on esindatud nii ilusad söödud, vägevad pealtpanekud, ägedad kombinatsioonid, kauged kolmesed kui võimsad blokeeringud. - DELFI" />

	<meta name="keywords" content="DeAndre Mathieu, Karl Johan Lips, Maks Adam Konate, Mandell Thomas, Reinar Hallik">

<link rel="image_src" href="http://g2.nh.ee/images/pix/4jpg-77999478.jpg">

<link rel="canonical" href="http://sport.delfi.ee/news/korvpall/kml/delfi-video-veerandfinaalide-teise-nadala-top-5-esikohal-mandell-thomase-voimas-kulp?id=77999394" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.sport.delfi.ee/kml/article.php?id=77999394">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="77999394"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-04-25T13:26:26+0300"/>
<meta name="cXenseParse:recs:category" content="news/korvpall/kml"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Sport"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><link rel="Shortcut Icon" href="http://g2.nh.ee/sp/i/favicon_2016.ico">
<meta name="application-name" content="Delfi Sport"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-tooltip" content="Sport"/>
<meta name="msapplication-starturl" content="http://sport.delfi.ee/"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Spordiuudised" href="http://feeds2.feedburner.com/delfisport">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=sport.scss,lib.scss,partners.css&amp;1493026662">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1493025957">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=dw&amp;1489753982"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJrb3J2cGFsbCIsIl9jYXRfSUQiOiI2NTc5OTk1NiIsImV4SW1hZ2UiOiJ3aWRlX2ltYWdlIiwiZXhNYXhXaWQiOjE3NSwiZXhNYXhIZWkiOjExNSwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE3MDQyNTE0IiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJzcG9ydCJ9LCJzaWciOiJiMGI2OGVhZjllOGY0ODcxZDA4N2NlZTM3ZTVjMjg0OCJ9')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["sport_korvpall","sport_kml","sport_77999394","sport_article","article_77999394","channel_sport","source_20398056"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: '2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=17;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh,ps&amp;1483347649"></script>
<script>
$(function() {
	// Social button events
	$(document).on('click', '.icon--fb,.icon--tw', function(e) {
		e.preventDefault();
		var $link = $(this);
		var href = $link.attr('href');
		var width = $link.data('width') || 500;
		var height = $link.data('height') || 500;
		var target = $link.data('target') || 'share_window';

		window.open(href, target, 'width=' + width + ',height=' + height);
	});
	$(document).on("click", '.js-send2friend[href]', function(){
		var s2fUrl = $(this).attr('href');
		$.fancybox({
			width: 720,
			height: 510,
			padding: 0,
			autoScale: false,
			autoDimensions: true,
			transitionIn: 'none',
			transitionOut: 'none',
			type: 'iframe',
			href: s2fUrl,
			titleShow: false,
			onStart: function(){
				$('#fancybox-wrap')
					.addClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.addClass('fancybox-overlay--send2friend');
			},
			onClosed: function(){
				$('#fancybox-wrap')
					.removeClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.removeClass('fancybox-overlay--send2friend');
			}
		});
		return false;
	});
});

</script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel="stylesheet" type="text/css" href="http://g1.nh.ee/d/s/v.css">

<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1493025957">
</head>
<body class="ch-sport" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('zU.rC2NQiETNn4MKmQ_bSMUX31mZi270FRLI3wtEDHX.B7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieevheiormjhn" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieevheiormjhn',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<!-- start slave -->
<div id="adoceandelfieesarkftjmfo" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieesarkftjmfo',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">T, 25.&nbsp;aprill</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">7&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="25.04.2016" class="header-search__input">
							<input type="hidden" name="tod" value="25.04.2017" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/sport.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a><div class="pcc-link"><a class="pcc-link__button" href="http://ajaleht.epl.ee/?utm_source=sport&amp;utm_medium=button&amp;utm_campaign=sport_telli_digilehed_login#" target="_blank">Sisene digilehte</a></div>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="http://h.delfi.ee/sitemap16.php?csp=sport" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories channel-categories__sub-level channel-categories__last-level"><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/korvpall/" target="_top">Korvpall</a></li><li class="channel-categories__item"><a class="channel-categories__url" href="/news/korvpall/em2017/" target="_top">EM 2017</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/korvpall/eesti/" target="_top">Eesti</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/korvpall/vtbliiga/" target="_top">VTB liiga</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/korvpall/kml/" target="_top">Alexela KML</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/korvpall/baltiliiga/" target="_top">Triobet BBL</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/korvpall/noorteliiga/" target="_top">G4S Noorteliiga</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/korvpall/nba/" target="_top">NBA</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/korvpall/euroliiga/" target="_top">Euroliiga</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/korvpall/maailm/" target="_top">Maailm</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/korvpall/baskettv/" target="_top">Basket TV</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://tv.delfi.ee/live/korvpall/" target="_top">Korvpalliülekanded</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			
<div id="adoceandelfieeklolkspima" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeklolkspima', {myMaster: '2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1493120260';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"sport"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>
	</div>
</div>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<tag id="tag" sid="76"></tag>

	
	<div id="main" role="main" class="content">
	<div class="project_hd">
	<div class="kml-header">
		<a href="http://sport.delfi.ee/news/korvpall/kml/" class="kml-header-link kml-header-news">Uudised</a>
		<a href="http://sport.delfi.ee/news/korvpall/kml/ajakava/" class="kml-header-link kml-header-news">Ajakava ja tulemused</a>
				<a href="http://sport.delfi.ee/news/korvpall/kml/" class="kml-logo-link"><img src="http://g4.nh.ee/sp/m/kml/kml_logo.gif" alt="" class="kml-logo"></a>
	</div>
</div>
<style>
.kml-header {
	position: relative;
	height: 31px;
	line-height: 31px;
	margin-bottom: 10px;
	padding-right: 292px;
	background: url('//g1.nh.ee/sp/m/kml/16_kml_head.png') 100% 0 no-repeat;
	text-align: center;
}
.kml-header-link {
	position: relative;
	display: inline-block;
	padding: 0 11px;
	font-size: 13px;
	font-weight: 700;
	color: #455469;
}
.kml-header .kml-header-link.kml-active-link {
	color: #06a8f0;
}
.kml-header .kml-header-link:after {
	content: "|";
	position: absolute;
	bottom: 12px;
	left: -3px;
	height: 10px;
	line-height: 11px;
	font-size: 10px;
	font-weight: 700;
	color: #455469;
}
.kml-header .kml-header-link:first-child:after {
	display: none;
}
img.kml-logo {
	float: left;
	margin-top: 6px;
	margin-left: 8px;
}
.kml-partners {
	float: right;
	margin-right: 5px;
	line-height: 15px;
	text-transform: uppercase;
	font-size: 9px;
	color: #676767;
}
.catNav {
	display: none;
}
</style>
	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://sport.delfi.ee/news/korvpall/kml/delfi-video-veerandfinaalide-teise-nadala-top-5-esikohal-mandell-thomase-voimas-kulp?id=77999394&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2017-04-25T13:26:26+0300" />
<meta itemprop="dateModified" content="2017-04-25T13:26:26+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=77999394&url=%2Fnews%2Fkorvpall%2Fkml%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">25.04.2017, 13:26</div><h1 itemprop="headline" class="article__title" data-parents="Alexela KML">DELFI VIDEO: Veerandfinaalide teise nädala TOP 5: esikohal Mandell Thomase võimas kulp</h1><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">Delfi TV</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="http://rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F77999394%26t%3DDELFI+VIDEO%3A+Veerandfinaalide+teise+n%C3%A4dala+TOP+5%3A+esikohal+Mandell+Thomase+v%C3%B5imas+kulp" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DDELFI+VIDEO%3A+Veerandfinaalide+teise+n%C3%A4dala+TOP+5%3A+esikohal+Mandell+Thomase+v%C3%B5imas+kulp%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F77999394" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=77999394&url=%2Fnews%2Fkorvpall%2Fkml%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=77999394" class="icon-rounded icon--print" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=77999394&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										
		<div class="article-video">
		<div class="article-video__container">
			







<div class="article-lead-video-dvideo dvideo-container-xMiBDSnX" data-provider="dvideo" data-id="xMiBDSnX">
	<script type="text/javascript" src="//g4.nh.ee/vfe/loader.php#id=xMiBDSnX"></script>
	</div>

<script type="text/javascript">
	$(document).bind("init.xMiBDSnX-dvideo", function(event, player) {

				if(window.delfi && delfi.videoHandler)
			delfi.videoHandler.add($('.dvideo-container-xMiBDSnX'));
		
		$(this).unbind(event);
	});

	$(document).bind("complete.xMiBDSnX-dvideo", function(event) {
		$(this).unbind(event);
		$('body').trigger('video_lead_ended');
	});

	$(document).bind('resume.xMiBDSnX-dvideo', function(event, player, api) {
		var articleId = '77999394';

		// send request to ARTS, if there is no tracker on page already
		if($('img[src$="_a?a=' + articleId + '"]').length === 0){
			var dct = new Image();
			dct.src = 'http://t.delfi.ee/_a?a=' + articleId;
		}
		$(this).unbind(event);
	});
</script>

		</div>
	</div>
	
<p class="article__chunk article__chunk--lead" itemprop="description">Alexela korvpalli meistriliiga veerandfinaalide teise nädala viie parima soorituse seas on esindatud nii ilusad söödud, vägevad pealtpanekud, ägedad kombinatsioonid, kauged kolmesed kui võimsad blokeeringud.</p>


<div class="article__body" itemprop="articleBody">


		
			
					
	
			<p>Head vaatamist!</p><div class="article__chunk"><!-- start slave -->
<div id="adoceandelfieeskgkpkmplk" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeskgkpkmplk',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --></div>								<div class="article__chunk"><!-- start slave -->
<div id="adoceandelfieerdgpqqssyn" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerdgpqqssyn',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
				<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://sport.delfi.ee/news/korvpall/kml/delfi-video-veerandfinaalide-teise-nadala-top-5-esikohal-mandell-thomase-voimas-kulp?id=77999394" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsport.delfi.ee%2Fa%2F77999394&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="DELFI VIDEO: Veerandfinaalide teise nädala TOP 5: esikohal Mandell Thomase võimas kulp" data-url="http://sport.delfi.ee/a/77999394" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://sport.delfi.ee/news/korvpall/kml/delfi-video-veerandfinaalide-teise-nadala-top-5-esikohal-mandell-thomase-voimas-kulp?id=77999394" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://tv.delfi.ee" class="article-info__source-logo">
				<img src="http://g2.nh.ee/images/pix/file72606403_dtv-source.png" alt="Delfi TV" border="0" width="165" height="30">
			</a>
					</div>

</div>		
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://sport.delfi.ee/news/korvpall/kml/delfi-video-need-olid-korvpalli-play-offide-avanadala-mangude-top-5-tipphetked?id=77937098" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/80x80/aFYBCswYz_I/6jpg-77937468.jpg" alt="DELFI VIDEO: Need olid korvpalli play-offide avanädala mängude TOP 5 tipphetked"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://sport.delfi.ee/news/korvpall/kml/delfi-video-need-olid-korvpalli-play-offide-avanadala-mangude-top-5-tipphetked?id=77937098">DELFI VIDEO: Need olid korvpalli play-offide avanädala mängude TOP 5 tipphetked</a></h1></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=77999394" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/deandre-mathieu">DeAndre Mathieu</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/karl-johan-lips">Karl Johan Lips</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/maks-adam-konate">Maks Adam Konate</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/mandell-thomas">Mandell Thomas</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/reinar-hallik">Reinar Hallik</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/korvpall/kml/delfi-video-veerandfinaalide-teise-nadala-top-5-esikohal-mandell-thomase-voimas-kulp?id=77999394&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/korvpall/kml/delfi-video-veerandfinaalide-teise-nadala-top-5-esikohal-mandell-thomase-voimas-kulp?id=77999394&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://sport.delfi.ee/news/korvpall/kml/delfi-video-veerandfinaalide-teise-nadala-top-5-esikohal-mandell-thomase-voimas-kulp?id=77999394&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://sport.delfi.ee/news/korvpall/kml/delfi-video-veerandfinaalide-teise-nadala-top-5-esikohal-mandell-thomase-voimas-kulp?id=77999394&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://sport.delfi.ee/news/korvpall/kml/delfi-video-veerandfinaalide-teise-nadala-top-5-esikohal-mandell-thomase-voimas-kulp?id=77999394&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://sport.delfi.ee/news/korvpall/kml/delfi-video-veerandfinaalide-teise-nadala-top-5-esikohal-mandell-thomase-voimas-kulp?id=77999394&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://sport.delfi.ee/news/korvpall/kml/delfi-video-veerandfinaalide-teise-nadala-top-5-esikohal-mandell-thomase-voimas-kulp?id=77999394&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="77999394" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="77999394" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://sport.delfi.ee/news/korvpall/kml/delfi-video-veerandfinaalide-teise-nadala-top-5-esikohal-mandell-thomase-voimas-kulp?id=77999394" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="17" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieerdmomvnmtl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerdmomvnmtl',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --></div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">SPORT TOP</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/eesti/otseblogi-anett-kontaveit-alustab-stuttgardi-pohiturniiri-maailma-34-reketi-vastu?id=77994198">OTSEBLOGI: Anett Kontaveit alustab Stuttgardi põhiturniiri maailma 34. reketi vastu</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/tennis/eesti/otseblogi-anett-kontaveit-alustab-stuttgardi-pohiturniiri-maailma-34-reketi-vastu?id=77994198&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(15)</a><div class="article__date">25.04.2017</div></div><a href="http://sport.delfi.ee/news/tennis/eesti/otseblogi-anett-kontaveit-alustab-stuttgardi-pohiturniiri-maailma-34-reketi-vastu?id=77994198" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/NbeldEKAyUY/konjuh-ja-kontaveit-77994244.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/tennis/eesti/otseblogi-anett-kontaveit-alustab-stuttgardi-pohiturniiri-maailma-34-reketi-vastu?id=77994198" class="headline__lead">Anett Kontaveit (WTA 73) alustab eduka kvalifikatsiooni järel täna Stuttgardi WTA turniiri, kui kohtub maailma edetabelis 34. kohal oleva horvaadi Ana Konjuhiga.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/tennis/eesti/otseblogi-anett-kontaveit-alustab-stuttgardi-pohiturniiri-maailma-34-reketi-vastu?id=77994198" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DOTSEBLOGI%3A+Anett+Kontaveit+alustab+Stuttgardi+p%C3%B5hiturniiri+maailma+34.+reketi+vastu%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F77994198" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F77994198%26t%3DOTSEBLOGI%3A+Anett+Kontaveit+alustab+Stuttgardi+p%C3%B5hiturniiri+maailma+34.+reketi+vastu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77994198&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgrattasport/uudised/dopinguga-voi-ilma-uhe-sportlase-lugu?id=77990508">Dopinguga või ilma? Ühe sportlase lugu</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgrattasport/uudised/dopinguga-voi-ilma-uhe-sportlase-lugu?id=77990508&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(9)</a><div class="article__date">25.04.2017</div></div><a href="http://sport.delfi.ee/news/jalgrattasport/uudised/dopinguga-voi-ilma-uhe-sportlase-lugu?id=77990508" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/_tf8y0eZ5RM/lance-armstrong-aastal-1995-tour-de-franceil-tema-seitse-voitu-1999-20-77992698.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgrattasport/uudised/dopinguga-voi-ilma-uhe-sportlase-lugu?id=77990508" class="headline__lead">Jalgrattur Lauri Resik meenutab 1990. aastate keskpaika, mil rattasport muutus tundmatuseni, kahjuks pahemuse poole.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgrattasport/uudised/dopinguga-voi-ilma-uhe-sportlase-lugu?id=77990508" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DDopinguga+v%C3%B5i+ilma%3F+%C3%9Che+sportlase+lugu%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F77990508" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F77990508%26t%3DDopinguga+v%C3%B5i+ilma%3F+%C3%9Che+sportlase+lugu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77990508&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12" data-freq="">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgrattasport/uudised/fotod-prantsuse-tippratturit-runnati-treeningul-paberinoa-ja-pesapallikurikaga?id=77996366">FOTOD: Prantsuse tippratturit rünnati treeningul paberinoa ja pesapallikurikaga</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgrattasport/uudised/fotod-prantsuse-tippratturit-runnati-treeningul-paberinoa-ja-pesapallikurikaga?id=77996366&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(20)</a><div class="article__date">25.04.2017</div></div><a href="http://sport.delfi.ee/news/jalgrattasport/uudised/fotod-prantsuse-tippratturit-runnati-treeningul-paberinoa-ja-pesapallikurikaga?id=77996366" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/IEwUkMW0TNE/yoann-offredo-77996498.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgrattasport/uudised/fotod-prantsuse-tippratturit-runnati-treeningul-paberinoa-ja-pesapallikurikaga?id=77996366" class="headline__lead">Prantslasest jalgrattur Yoann Offredo (Wanty) postitas oma Facebooki lehele foto oma vigastatud näost - rutiinsel treeningul rünnati teda paberinoa ja pesapallikurikaga.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgrattasport/uudised/fotod-prantsuse-tippratturit-runnati-treeningul-paberinoa-ja-pesapallikurikaga?id=77996366" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD%3A+Prantsuse+tippratturit+r%C3%BCnnati+treeningul+paberinoa+ja+pesapallikurikaga%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F77996366" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F77996366%26t%3DFOTOD%3A+Prantsuse+tippratturit+r%C3%BCnnati+treeningul+paberinoa+ja+pesapallikurikaga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77996366&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12" data-freq="">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/koolijutud/millise-ulikooli-vilistlased-saavad-suurimat-palka?id=77837964">Millise ülikooli vilistlased saavad suurimat palka?</a></h1>
		</div>
		<a href="http://noortehaal.delfi.ee/news/koolijutud/millise-ulikooli-vilistlased-saavad-suurimat-palka?id=77837964" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g2.nh.ee/images/pix/676x450/kfoeoasLA78/fabd658eb29f67a8ab-77837980.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/koolijutud/millise-ulikooli-vilistlased-saavad-suurimat-palka?id=77837964" class="headline__lead">Tallinna tehnikaülikooli (TTÜ) vilistlaste keskmine sissetulek on kõrgem kui teiste avalik-õiguslike kõrgkoolide lõpetajatel.</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/koolijutud/millise-ulikooli-vilistlased-saavad-suurimat-palka?id=77837964" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMillise+%C3%BClikooli+vilistlased+saavad+suurimat+palka%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F77837964" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F77837964%26t%3DMillise+%C3%BClikooli+vilistlased+saavad+suurimat+palka%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=77837964&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline" data-video-provider="dvideo" data-video-id="m7X28FrM"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/varia/kasipall/delfi-video-kasipalli-meistriliigaga-liitub-suurte-ambitsioonidega-hc-tallinn-mis-on-juba-tana-euroopa-top5-s?id=78000194">DELFI VIDEO: Käsipalli meistriliigaga liitub suurte ambitsioonidega HC Tallinn, mis on juba täna Euroopa TOP5-s</a></h1><div class="article__date">25.04.2017</div></div><a href="http://sport.delfi.ee/news/varia/kasipall/delfi-video-kasipalli-meistriliigaga-liitub-suurte-ambitsioonidega-hc-tallinn-mis-on-juba-tana-euroopa-top5-s?id=78000194" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/Uh-K8mI1zrk/3jpg-78001260.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/varia/kasipall/delfi-video-kasipalli-meistriliigaga-liitub-suurte-ambitsioonidega-hc-tallinn-mis-on-juba-tana-euroopa-top5-s?id=78000194" class="headline__lead">Pikaaegsel Eesti käsipallikoondislasel Risto Lepal oli juba aastate eest välismaal mängides kindel siht silme ees: kui lõpetan karjääri, asun Maarjamaal ala populaarsust kasvatama.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/varia/kasipall/delfi-video-kasipalli-meistriliigaga-liitub-suurte-ambitsioonidega-hc-tallinn-mis-on-juba-tana-euroopa-top5-s?id=78000194" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DDELFI+VIDEO%3A+K%C3%A4sipalli+meistriliigaga+liitub+suurte+ambitsioonidega+HC+Tallinn%2C+mis+on+juba+t%C3%A4na+Euroopa+TOP5-s%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78000194" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78000194%26t%3DDELFI+VIDEO%3A+K%C3%A4sipalli+meistriliigaga+liitub+suurte+ambitsioonidega+HC+Tallinn%2C+mis+on+juba+t%C3%A4na+Euroopa+TOP5-s" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78000194&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12" data-freq="">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/ronaldo-kehtestas-tudruksobrale-parast-kaotust-barcelonale-omaparase-keelu?id=78000756">Ronaldo kehtestas tüdruksõbrale pärast kaotust Barcelonale omapärase keelu</a></h1><div class="article__date">25.04.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/ronaldo-kehtestas-tudruksobrale-parast-kaotust-barcelonale-omaparase-keelu?id=78000756" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/6XXuBMBb1bU/ronaldo-78001294.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/ronaldo-kehtestas-tudruksobrale-parast-kaotust-barcelonale-omaparase-keelu?id=78000756" class="headline__lead">Real Madridi superstaar Cristiano Ronaldo seadis oma tüdruksõbrale Georgina Rodriguezele pärast valusat 2:3 kaotust Barcelonale keelu - neiu ei tohi Ronaldo auks rohkem pidusid korraldada.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/ronaldo-kehtestas-tudruksobrale-parast-kaotust-barcelonale-omaparase-keelu?id=78000756" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRonaldo+kehtestas+t%C3%BCdruks%C3%B5brale+p%C3%A4rast+kaotust+Barcelonale+omap%C3%A4rase+keelu%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78000756" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78000756%26t%3DRonaldo+kehtestas+t%C3%BCdruks%C3%B5brale+p%C3%A4rast+kaotust+Barcelonale+omap%C3%A4rase+keelu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78000756&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/maailm/rumeenlase-solvanguid-talunud-serena-williams-andis-instagramis-vastuse?id=77993660">Rumeenlase solvanguid talunud Serena Williams andis Instagramis vastuse</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/tennis/maailm/rumeenlase-solvanguid-talunud-serena-williams-andis-instagramis-vastuse?id=77993660&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(24)</a><div class="article__date">25.04.2017</div></div><a href="http://sport.delfi.ee/news/tennis/maailm/rumeenlase-solvanguid-talunud-serena-williams-andis-instagramis-vastuse?id=77993660" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/aktMRnxsUX4/serena-77993836.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/tennis/maailm/rumeenlase-solvanguid-talunud-serena-williams-andis-instagramis-vastuse?id=77993660" class="headline__lead">Tennisist Serena Williams, kelle sündimata lapse kohta tegi rumeenlasest endine meeste maailma esireket Ilie Nastase paar päeva tagasi rassistlikke märkusi, otsustas olukorda oma Instagrami kontol kommenteerida.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/tennis/maailm/rumeenlase-solvanguid-talunud-serena-williams-andis-instagramis-vastuse?id=77993660" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRumeenlase+solvanguid+talunud+Serena+Williams+andis+Instagramis+vastuse%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F77993660" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F77993660%26t%3DRumeenlase+solvanguid+talunud+Serena+Williams+andis+Instagramis+vastuse" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77993660&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12" data-freq="">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12" data-freq="">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/coopi-kumnenda-auto-voitis-rekordarvu-piletitega-loosimises-osalenud-ruth?id=77931250">Coopi kümnenda auto võitis rekordarvu piletitega loosimises osalenud Ruth</a></h1>
		</div>
		<a href="http://kasulik.delfi.ee/news/uudised/coopi-kumnenda-auto-voitis-rekordarvu-piletitega-loosimises-osalenud-ruth?id=77931250" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g2.nh.ee/images/pix/676x450/aO8Re665860/6jpg-77931322.jpg" alt="">
				<i class="headline__picture--watermark-video"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/uudised/coopi-kumnenda-auto-voitis-rekordarvu-piletitega-loosimises-osalenud-ruth?id=77931250" class="headline__lead">Eesti suurimas autokampaanias on õnnelikuks autoomanikuks saanud juba kümme Coopi klienti. Kümnendaks võitjaks osutus rekordarvu piletitega Ruth Päll, kes saab nüüd kodust kuue kilomeetri kaugusel asuvasse Jõgeva Pae Konsumisse käia uue autoga. Vaata videost, mis toimus uhiuue Volkswagen Golfi üleandmisel!</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/uudised/coopi-kumnenda-auto-voitis-rekordarvu-piletitega-loosimises-osalenud-ruth?id=77931250" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DCoopi+k%C3%BCmnenda+auto+v%C3%B5itis+rekordarvu+piletitega+loosimises+osalenud+Ruth%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F77931250" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F77931250%26t%3DCoopi+k%C3%BCmnenda+auto+v%C3%B5itis+rekordarvu+piletitega+loosimises+osalenud+Ruth" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=77931250&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgrattasport/uudised/kangert-on-romandia-velotuuril-astana-meeskonna-esinumber?id=77996486">Kangert on Romandia velotuuril Astana meeskonna esinumber</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgrattasport/uudised/kangert-on-romandia-velotuuril-astana-meeskonna-esinumber?id=77996486&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><div class="article__date">25.04.2017</div></div><a href="http://sport.delfi.ee/news/jalgrattasport/uudised/kangert-on-romandia-velotuuril-astana-meeskonna-esinumber?id=77996486" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/8KQJKrwoF4I/tanel-kangert-77996536.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgrattasport/uudised/kangert-on-romandia-velotuuril-astana-meeskonna-esinumber?id=77996486" class="headline__lead">Traagiliste sündmuste keerisesse sattunud Astana jalgratta profitiimi liikmed peavad ka emotsionaalselt rasketel hetkedel sadulas püsima ja võidusõitudele keskenduma.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgrattasport/uudised/kangert-on-romandia-velotuuril-astana-meeskonna-esinumber?id=77996486" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKangert+on+Romandia+velotuuril+Astana+meeskonna+esinumber%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F77996486" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F77996486%26t%3DKangert+on+Romandia+velotuuril+Astana+meeskonna+esinumber" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77996486&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline" data-video-provider="dvideo" data-video-id="xMiBDSnX"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/kml/delfi-video-veerandfinaalide-teise-nadala-top-5-esikohal-mandell-thomase-voimas-kulp?id=77999394">DELFI VIDEO: Veerandfinaalide teise nädala TOP 5: esikohal Mandell Thomase võimas kulp</a></h1><div class="article__date">25.04.2017</div></div><a href="http://sport.delfi.ee/news/korvpall/kml/delfi-video-veerandfinaalide-teise-nadala-top-5-esikohal-mandell-thomase-voimas-kulp?id=77999394" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/TFK181xh81Y/4jpg-77999476.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/kml/delfi-video-veerandfinaalide-teise-nadala-top-5-esikohal-mandell-thomase-voimas-kulp?id=77999394" class="headline__lead">Alexela korvpalli meistriliiga veerandfinaalide teise nädala viie parima soorituse seas on esindatud nii ilusad söödud, vägevad pealtpanekud, ägedad kombinatsioonid, kauged kolmesed kui võimsad blokeeringud.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/kml/delfi-video-veerandfinaalide-teise-nadala-top-5-esikohal-mandell-thomase-voimas-kulp?id=77999394" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DDELFI+VIDEO%3A+Veerandfinaalide+teise+n%C3%A4dala+TOP+5%3A+esikohal+Mandell+Thomase+v%C3%B5imas+kulp%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F77999394" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F77999394%26t%3DDELFI+VIDEO%3A+Veerandfinaalide+teise+n%C3%A4dala+TOP+5%3A+esikohal+Mandell+Thomase+v%C3%B5imas+kulp" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77999394&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12" data-freq="">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/klavan/klavan-kolme-keskkaitsjaga-susteemist-mulle-ei-ole-see-probleem?id=77996972">Klavan kolme keskkaitsjaga süsteemist: mulle ei ole see probleem</a></h1><div class="article__date">25.04.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/klavan/klavan-kolme-keskkaitsjaga-susteemist-mulle-ei-ole-see-probleem?id=77996972" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/jasRqrRDGhk/2016-77997400.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/klavan/klavan-kolme-keskkaitsjaga-susteemist-mulle-ei-ole-see-probleem?id=77996972" class="headline__lead">Ragnar Klavan andis Liverpooli kodulehele intervjuu, kus arutas muuhulgas Jürgen Kloppi poolt mõnes hiljutises mängus kasutatud kolme keskkaitsjaga formatsiooni üle.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/klavan/klavan-kolme-keskkaitsjaga-susteemist-mulle-ei-ole-see-probleem?id=77996972" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKlavan+kolme+keskkaitsjaga+s%C3%BCsteemist%3A+mulle+ei+ole+see+probleem%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F77996972" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F77996972%26t%3DKlavan+kolme+keskkaitsjaga+s%C3%BCsteemist%3A+mulle+ei+ole+see+probleem" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77996972&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12" data-freq="">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/kodukindlustus/neli-peamist-pohjust-miks-juhtuvad-eluhoonete-tuleonnetused?id=77917282">Neli peamist põhjust, miks juhtuvad eluhoonete tuleõnnetused</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/kodukindlustus/neli-peamist-pohjust-miks-juhtuvad-eluhoonete-tuleonnetused?id=77917282" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g1.nh.ee/images/pix/676x450/2yF3JFUl3wA/d92c658f5b54ed5565-77917420.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/kodukindlustus/neli-peamist-pohjust-miks-juhtuvad-eluhoonete-tuleonnetused?id=77917282" class="headline__lead">Päästeameti andmetel toimus Eestis eelmisel aastal 787 elamutulekahju. Eesti Kindlustusseltside Liidu kogutud andmed näitavad tuleõnnetuste osas mõningast langustendentsi: 2016. aastal vähenes elumajade tuleõnnetustest tingitud kindlustusjuhtumite arv varasemaga võrreldes 12%, kuid neid on siiski palju: keskmiselt 2,1 tulekahju päevas.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/kodukindlustus/neli-peamist-pohjust-miks-juhtuvad-eluhoonete-tuleonnetused?id=77917282" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNeli+peamist+p%C3%B5hjust%2C+miks+juhtuvad+eluhoonete+tule%C3%B5nnetused%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F77917282" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F77917282%26t%3DNeli+peamist+p%C3%B5hjust%2C+miks+juhtuvad+eluhoonete+tule%C3%B5nnetused" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=77917282&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/eesti/veideman-udinega-liitumine-oigustas-end-taielikult?id=77999042">Veideman: Udinega liitumine õigustas end täielikult</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/eesti/veideman-udinega-liitumine-oigustas-end-taielikult?id=77999042&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><div class="article__date">25.04.2017</div></div><a href="http://sport.delfi.ee/news/korvpall/eesti/veideman-udinega-liitumine-oigustas-end-taielikult?id=77999042" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/FWJH9U6W1CA/veideman-77787950.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/eesti/veideman-udinega-liitumine-oigustas-end-taielikult?id=77999042" class="headline__lead">Kevade hakul BC Kalev/Cramost ootamatult lahkunud ning Itaalia esiliigaklubi Udinega liitunud Rain Veideman ei kahetse oma otsust ning jääb tehtuga rahule.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/eesti/veideman-udinega-liitumine-oigustas-end-taielikult?id=77999042" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVeideman%3A+Udinega+liitumine+%C3%B5igustas+end+t%C3%A4ielikult%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F77999042" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F77999042%26t%3DVeideman%3A+Udinega+liitumine+%C3%B5igustas+end+t%C3%A4ielikult" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77999042&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12" data-freq="">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/kanteri-treener-tustit-ulatas-matasega-koostoo-lopetanud-kirdile-abikae?id=77990048">Kanteri treener Tustit ulatas Mätasega koostöö lõpetanud Kirdile abikäe</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/kergejoustik/eesti/kanteri-treener-tustit-ulatas-matasega-koostoo-lopetanud-kirdile-abikae?id=77990048&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><div class="article__date">25.04.2017</div></div><a href="http://sport.delfi.ee/news/kergejoustik/eesti/kanteri-treener-tustit-ulatas-matasega-koostoo-lopetanud-kirdile-abikae?id=77990048" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/ynXqdHDVSNA/matas-ja-kirt-mullu-rio-de-janeiro-olumpial-treeneri-ja-treenitava-tee-77991398.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/kanteri-treener-tustit-ulatas-matasega-koostoo-lopetanud-kirdile-abikae?id=77990048" class="headline__lead">Kolm Eesti paremat odaviskajat lähevad hooajale vastu suuremate soovidega kui eales varem.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/kanteri-treener-tustit-ulatas-matasega-koostoo-lopetanud-kirdile-abikae?id=77990048" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKanteri+treener+Tustit+ulatas+M%C3%A4tasega+koost%C3%B6%C3%B6+l%C3%B5petanud+Kirdile+abik%C3%A4e%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F77990048" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F77990048%26t%3DKanteri+treener+Tustit+ulatas+M%C3%A4tasega+koost%C3%B6%C3%B6+l%C3%B5petanud+Kirdile+abik%C3%A4e" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77990048&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline" data-video-provider="dvideo" data-video-id="m7X28FrM"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/varia/kasipall/delfi-video-kasipalli-meistriliigaga-liitub-suurte-ambitsioonidega-hc-tallinn-mis-on-juba-tana-euroopa-top5-s?id=78000194">DELFI VIDEO: Käsipalli meistriliigaga liitub suurte ambitsioonidega HC Tallinn, mis on juba täna Euroopa TOP5-s</a></h1><div class="article__date">25.04.2017</div></div><a href="http://sport.delfi.ee/news/varia/kasipall/delfi-video-kasipalli-meistriliigaga-liitub-suurte-ambitsioonidega-hc-tallinn-mis-on-juba-tana-euroopa-top5-s?id=78000194" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/Uh-K8mI1zrk/3jpg-78001260.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/varia/kasipall/delfi-video-kasipalli-meistriliigaga-liitub-suurte-ambitsioonidega-hc-tallinn-mis-on-juba-tana-euroopa-top5-s?id=78000194" class="headline__lead">Pikaaegsel Eesti käsipallikoondislasel Risto Lepal oli juba aastate eest välismaal mängides kindel siht silme ees: kui lõpetan karjääri, asun Maarjamaal ala populaarsust kasvatama.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/varia/kasipall/delfi-video-kasipalli-meistriliigaga-liitub-suurte-ambitsioonidega-hc-tallinn-mis-on-juba-tana-euroopa-top5-s?id=78000194" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DDELFI+VIDEO%3A+K%C3%A4sipalli+meistriliigaga+liitub+suurte+ambitsioonidega+HC+Tallinn%2C+mis+on+juba+t%C3%A4na+Euroopa+TOP5-s%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78000194" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78000194%26t%3DDELFI+VIDEO%3A+K%C3%A4sipalli+meistriliigaga+liitub+suurte+ambitsioonidega+HC+Tallinn%2C+mis+on+juba+t%C3%A4na+Euroopa+TOP5-s" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78000194&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/eesti/otseblogi-anett-kontaveit-alustab-stuttgardi-pohiturniiri-maailma-34-reketi-vastu?id=77994198">OTSEBLOGI: Anett Kontaveit alustab Stuttgardi põhiturniiri maailma 34. reketi vastu</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/tennis/eesti/otseblogi-anett-kontaveit-alustab-stuttgardi-pohiturniiri-maailma-34-reketi-vastu?id=77994198&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(15)</a><div class="article__date">25.04.2017</div></div><a href="http://sport.delfi.ee/news/tennis/eesti/otseblogi-anett-kontaveit-alustab-stuttgardi-pohiturniiri-maailma-34-reketi-vastu?id=77994198" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/NbeldEKAyUY/konjuh-ja-kontaveit-77994244.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/tennis/eesti/otseblogi-anett-kontaveit-alustab-stuttgardi-pohiturniiri-maailma-34-reketi-vastu?id=77994198" class="headline__lead">Anett Kontaveit (WTA 73) alustab eduka kvalifikatsiooni järel täna Stuttgardi WTA turniiri, kui kohtub maailma edetabelis 34. kohal oleva horvaadi Ana Konjuhiga.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/tennis/eesti/otseblogi-anett-kontaveit-alustab-stuttgardi-pohiturniiri-maailma-34-reketi-vastu?id=77994198" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DOTSEBLOGI%3A+Anett+Kontaveit+alustab+Stuttgardi+p%C3%B5hiturniiri+maailma+34.+reketi+vastu%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F77994198" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F77994198%26t%3DOTSEBLOGI%3A+Anett+Kontaveit+alustab+Stuttgardi+p%C3%B5hiturniiri+maailma+34.+reketi+vastu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77994198&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12" data-freq="">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/nba/ekskalevlane-mangib-nba-tutarliiga-finaalis?id=78000788">Ekskalevlane mängib NBA tütarliiga finaalis</a></h1><div class="article__date">25.04.2017</div></div><a href="http://sport.delfi.ee/news/korvpall/nba/ekskalevlane-mangib-nba-tutarliiga-finaalis?id=78000788" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/SjENFQahnq0/ej-singler-kalev-cramo-korvpall-tyco-rapla-70180871.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/nba/ekskalevlane-mangib-nba-tutarliiga-finaalis?id=78000788" class="headline__lead">Korvpalliliiga NBA tütarliigas D-League´is on käsil finaalseeria Toronto Raptorsi ja Houston Rocketsi farmklubide vahel.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/nba/ekskalevlane-mangib-nba-tutarliiga-finaalis?id=78000788" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEkskalevlane+m%C3%A4ngib+NBA+t%C3%BCtarliiga+finaalis%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78000788" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78000788%26t%3DEkskalevlane+m%C3%A4ngib+NBA+t%C3%BCtarliiga+finaalis" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78000788&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12" data-freq="">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/uuenenud-jaguari-mudelivalik-garanteerib-meelerahu-labisoidupiiranguta?id=77540370">Uuenenud Jaguari mudelivalik garanteerib meelerahu. Läbisõidupiiranguta!</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/uuenenud-jaguari-mudelivalik-garanteerib-meelerahu-labisoidupiiranguta?id=77540370" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g1.nh.ee/images/pix/676x450/PIQf0-WAOPk/462c958c7e7ebb1313-77541356.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/uuenenud-jaguari-mudelivalik-garanteerib-meelerahu-labisoidupiiranguta?id=77540370" class="headline__lead">Tavatarbijale armsad mõisted, nagu „säästlikkus”, „praktilisus” ja „pikk garantii”, on kinnitanud kanda luksusautode mängumaal. Kuna tootjad piiluvad üha enam keskklassi tarbijate suunas, on ka Jaguar värskendanud oma mudelivalikut, et pakkuda midagi igale autohuvilisele.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/uuenenud-jaguari-mudelivalik-garanteerib-meelerahu-labisoidupiiranguta?id=77540370" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DUuenenud+Jaguari+mudelivalik+garanteerib+meelerahu.+L%C3%A4bis%C3%B5idupiiranguta%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F77540370" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F77540370%26t%3DUuenenud+Jaguari+mudelivalik+garanteerib+meelerahu.+L%C3%A4bis%C3%B5idupiiranguta%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=77540370&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/ronaldo-kehtestas-tudruksobrale-parast-kaotust-barcelonale-omaparase-keelu?id=78000756">Ronaldo kehtestas tüdruksõbrale pärast kaotust Barcelonale omapärase keelu</a></h1><div class="article__date">25.04.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/ronaldo-kehtestas-tudruksobrale-parast-kaotust-barcelonale-omaparase-keelu?id=78000756" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/6XXuBMBb1bU/ronaldo-78001294.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/ronaldo-kehtestas-tudruksobrale-parast-kaotust-barcelonale-omaparase-keelu?id=78000756" class="headline__lead">Real Madridi superstaar Cristiano Ronaldo seadis oma tüdruksõbrale Georgina Rodriguezele pärast valusat 2:3 kaotust Barcelonale keelu - neiu ei tohi Ronaldo auks rohkem pidusid korraldada.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/ronaldo-kehtestas-tudruksobrale-parast-kaotust-barcelonale-omaparase-keelu?id=78000756" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRonaldo+kehtestas+t%C3%BCdruks%C3%B5brale+p%C3%A4rast+kaotust+Barcelonale+omap%C3%A4rase+keelu%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78000756" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78000756%26t%3DRonaldo+kehtestas+t%C3%BCdruks%C3%B5brale+p%C3%A4rast+kaotust+Barcelonale+omap%C3%A4rase+keelu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78000756&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12" data-freq="">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline" data-video-provider="dvideo" data-video-id="xMiBDSnX"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/kml/delfi-video-veerandfinaalide-teise-nadala-top-5-esikohal-mandell-thomase-voimas-kulp?id=77999394">DELFI VIDEO: Veerandfinaalide teise nädala TOP 5: esikohal Mandell Thomase võimas kulp</a></h1><div class="article__date">25.04.2017</div></div><a href="http://sport.delfi.ee/news/korvpall/kml/delfi-video-veerandfinaalide-teise-nadala-top-5-esikohal-mandell-thomase-voimas-kulp?id=77999394" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/TFK181xh81Y/4jpg-77999476.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/kml/delfi-video-veerandfinaalide-teise-nadala-top-5-esikohal-mandell-thomase-voimas-kulp?id=77999394" class="headline__lead">Alexela korvpalli meistriliiga veerandfinaalide teise nädala viie parima soorituse seas on esindatud nii ilusad söödud, vägevad pealtpanekud, ägedad kombinatsioonid, kauged kolmesed kui võimsad blokeeringud.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/kml/delfi-video-veerandfinaalide-teise-nadala-top-5-esikohal-mandell-thomase-voimas-kulp?id=77999394" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DDELFI+VIDEO%3A+Veerandfinaalide+teise+n%C3%A4dala+TOP+5%3A+esikohal+Mandell+Thomase+v%C3%B5imas+kulp%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F77999394" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F77999394%26t%3DDELFI+VIDEO%3A+Veerandfinaalide+teise+n%C3%A4dala+TOP+5%3A+esikohal+Mandell+Thomase+v%C3%B5imas+kulp" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77999394&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/vtbliiga/nizni-novgorodi-peatreener-sai-hundipassi?id=77999150">Nižni Novgorodi peatreener sai hundipassi</a></h1><div class="article__date">25.04.2017</div></div><a href="http://sport.delfi.ee/news/korvpall/vtbliiga/nizni-novgorodi-peatreener-sai-hundipassi?id=77999150" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/qf32-ME1CfE/arturs-stalbergs-kalev-cramo-korvpall-nizni-novgorod-saku-suurhall-sta-77999206.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/vtbliiga/nizni-novgorodi-peatreener-sai-hundipassi?id=77999150" class="headline__lead">Korvpalli VTB Ühisliigas esimesena play-off´idest välja jäänud Nižni Novgorodi meeskond loobus lätlasest peatreeneri Arturs Štalbergsi teenetest.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/vtbliiga/nizni-novgorodi-peatreener-sai-hundipassi?id=77999150" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNi%C5%BEni+Novgorodi+peatreener+sai+hundipassi%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F77999150" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F77999150%26t%3DNi%C5%BEni+Novgorodi+peatreener+sai+hundipassi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77999150&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12" data-freq="">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12" data-freq="">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/kuidas-saada-oma-kaevuvesi-puhtaks-ja-maitsvaks?id=77727504">Kuidas saada oma kaevuvesi puhtaks ja maitsvaks?</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/kuidas-saada-oma-kaevuvesi-puhtaks-ja-maitsvaks?id=77727504" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g1.nh.ee/images/pix/676x450/moQb_S86C60/0518558ddf702756c0-77738428.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/kuidas-saada-oma-kaevuvesi-puhtaks-ja-maitsvaks?id=77727504" class="headline__lead">Kaevu omanikud seisavad tihti silmitsi murega, et vees leidub suures koguses rauda ja mangaani, vesi haiseb ebameeldivalt või on liialt kare, tekitades katlakivi.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/kuidas-saada-oma-kaevuvesi-puhtaks-ja-maitsvaks?id=77727504" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuidas+saada+oma+kaevuvesi+puhtaks+ja+maitsvaks%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F77727504" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F77727504%26t%3DKuidas+saada+oma+kaevuvesi+puhtaks+ja+maitsvaks%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=77727504&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/vorkpall/eesti/uleplatsimees-venno-viis-koduklubi-turgi-viiendale-kohale-lahemale?id=77999294">Üleplatsimees Venno viis koduklubi Türgi viiendale kohale lähemale</a></h1><div class="article__date">25.04.2017</div></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/uleplatsimees-venno-viis-koduklubi-turgi-viiendale-kohale-lahemale?id=77999294" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/KamR00WJAbQ/eesti-oliver-venno-palavela-arena-torino-treening-vorkpall-vorkpalliko-74341551.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/vorkpall/eesti/uleplatsimees-venno-viis-koduklubi-turgi-viiendale-kohale-lahemale?id=77999294" class="headline__lead">Eesti koondislase Oliver Venno tõhus panus aitas koduklubi Ankara Maliye Milli Piyango sammukese lähemale Türgi kõrgliiga viiendale kohale, mis tagaks tulevaks hooajaks õiguse osaleda tugevuselt kolmandas eurosarjas. Taaskord oli Venno silmapaistev nii rünnakul kui pallingul.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/vorkpall/eesti/uleplatsimees-venno-viis-koduklubi-turgi-viiendale-kohale-lahemale?id=77999294" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C3%9Cleplatsimees+Venno+viis+koduklubi+T%C3%BCrgi+viiendale+kohale+l%C3%A4hemale%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F77999294" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F77999294%26t%3D%C3%9Cleplatsimees+Venno+viis+koduklubi+T%C3%BCrgi+viiendale+kohale+l%C3%A4hemale" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77999294&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/eesti/veideman-udinega-liitumine-oigustas-end-taielikult?id=77999042">Veideman: Udinega liitumine õigustas end täielikult</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/eesti/veideman-udinega-liitumine-oigustas-end-taielikult?id=77999042&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><div class="article__date">25.04.2017</div></div><a href="http://sport.delfi.ee/news/korvpall/eesti/veideman-udinega-liitumine-oigustas-end-taielikult?id=77999042" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/FWJH9U6W1CA/veideman-77787950.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/eesti/veideman-udinega-liitumine-oigustas-end-taielikult?id=77999042" class="headline__lead">Kevade hakul BC Kalev/Cramost ootamatult lahkunud ning Itaalia esiliigaklubi Udinega liitunud Rain Veideman ei kahetse oma otsust ning jääb tehtuga rahule.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/eesti/veideman-udinega-liitumine-oigustas-end-taielikult?id=77999042" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVeideman%3A+Udinega+liitumine+%C3%B5igustas+end+t%C3%A4ielikult%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F77999042" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F77999042%26t%3DVeideman%3A+Udinega+liitumine+%C3%B5igustas+end+t%C3%A4ielikult" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77999042&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12" data-freq="">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/varia/muu/kulturismi-ja-fitnessisportlaste-uliedukas-nadalavahetus-riias-toi-eestile-hulganisti-medaleid?id=77998840">Kulturismi- ja fitnessisportlaste üliedukas nädalavahetus Riias tõi Eestile hulganisti medaleid</a></h1><div class="article__date">25.04.2017</div></div><a href="http://sport.delfi.ee/news/varia/muu/kulturismi-ja-fitnessisportlaste-uliedukas-nadalavahetus-riias-toi-eestile-hulganisti-medaleid?id=77998840" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/r1lyhVpvuWY/arida-muru-77998988.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/varia/muu/kulturismi-ja-fitnessisportlaste-uliedukas-nadalavahetus-riias-toi-eestile-hulganisti-medaleid?id=77998840" class="headline__lead">Pühapäeval, 23. aprillil toimusid Riias kulturismi- ja fitnessi Läti lahtised meistrivõistlused. Eestlaste jaoks oli võistlus väga edukas: koju toodi kuus kulda, kuus pronks- ja üheksa hõbemedalit. Lisaks pääses 24 sportlast finaalidesse ehk kuue parima hulka.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/varia/muu/kulturismi-ja-fitnessisportlaste-uliedukas-nadalavahetus-riias-toi-eestile-hulganisti-medaleid?id=77998840" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKulturismi-+ja+fitnessisportlaste+%C3%BCliedukas+n%C3%A4dalavahetus+Riias+t%C3%B5i+Eestile+hulganisti+medaleid%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F77998840" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F77998840%26t%3DKulturismi-+ja+fitnessisportlaste+%C3%BCliedukas+n%C3%A4dalavahetus+Riias+t%C3%B5i+Eestile+hulganisti+medaleid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77998840&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12" data-freq="">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/teeb/maamess/eestisse-saabus-esimene-nelja-roomikuga-traktor-john-deere-9620rx?id=77880714">Eestisse saabus esimene nelja roomikuga traktor John Deere 9620RX</a></h1>
		</div>
		<a href="http://maaleht.delfi.ee/news/teeb/maamess/eestisse-saabus-esimene-nelja-roomikuga-traktor-john-deere-9620rx?id=77880714" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g2.nh.ee/images/pix/676x450/QTvlW0UDTts/john-deere-77880858.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/teeb/maamess/eestisse-saabus-esimene-nelja-roomikuga-traktor-john-deere-9620rx?id=77880714" class="headline__lead">John Deere tõi Eestisse esimese nelja roomikuga spetsiaalselt rasketeks mullaharimistöödeks mõeldud traktori 9620RX. Loe edasi, mis selle masina eriliseks muudab.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/teeb/maamess/eestisse-saabus-esimene-nelja-roomikuga-traktor-john-deere-9620rx?id=77880714" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEestisse+saabus+esimene+nelja+roomikuga+traktor+John+Deere+9620RX%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F77880714" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F77880714%26t%3DEestisse+saabus+esimene+nelja+roomikuga+traktor+John+Deere+9620RX" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=77880714&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/eesti/konstantin-vassiljev-valiti-poolas-pohihooaja-sumboolsesse-koosseisu?id=77997528">Konstantin Vassiljev valiti Poolas põhihooaja sümboolsesse koosseisu</a></h1><div class="article__date">25.04.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/eesti/konstantin-vassiljev-valiti-poolas-pohihooaja-sumboolsesse-koosseisu?id=77997528" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/sNR8F37IWgw/konstantin-vassiljev-jagiellonias-75667193.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/eesti/konstantin-vassiljev-valiti-poolas-pohihooaja-sumboolsesse-koosseisu?id=77997528" class="headline__lead">Bialystoki Jagiellonia ründav poolkaitsja Konstantin Vassiljev teenis järjekordse tunnustuse: Poola kõrgliiga ametlik lehekülg ekstraklasa.tv valis ta hooaja esimese faasi sümboolsesse koosseisu.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/eesti/konstantin-vassiljev-valiti-poolas-pohihooaja-sumboolsesse-koosseisu?id=77997528" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKonstantin+Vassiljev+valiti+Poolas+p%C3%B5hihooaja+s%C3%BCmboolsesse+koosseisu%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F77997528" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F77997528%26t%3DKonstantin+Vassiljev+valiti+Poolas+p%C3%B5hihooaja+s%C3%BCmboolsesse+koosseisu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=77997528&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12" data-freq="">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div></section>			</div>
<div class="col col-has-ad" id="right">
	<!-- start slave -->
<div id="adoceandelfieempimeqflyc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieempimeqflyc',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieexpngiletod" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexpngiletod',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieerojkfnpigb" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerojkfnpigb',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeopqqikjnqw" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeopqqikjnqw',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieewbfmkpmkci" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieewbfmkpmkci',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieetcmsnmgpmd" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetcmsnmgpmd',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeoalgejquvu" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeoalgejquvu',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieetaitgshmen" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetaitgshmen',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><div class="block"><div class="title"><a id="recomm" name="recomm">Vaata ja kliki!</a></div><div class="lead">
<ul class="bulletlist">
</ul>
</div></div><p>&#160;</p><div class="bl_sep"></div>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div id="ado-PxnlynlsLTLSa3pc0LTCXPuro77TnpIJAB8Wfx_EGiz.m7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi.New Delfi.Erilahendused.300x600 placet tower */ 
ado.placement({id: 'ado-PxnlynlsLTLSa3pc0LTCXPuro77TnpIJAB8Wfx_EGiz.m7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
<div class="dwidget" id="dwidget_4384" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4384,0)</script><div class="dwidget" id="dwidget_5115" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5115,1)</script><div class="dwidget" id="dwidget_9383" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9383,1)</script><div class="dwidget" id="dwidget_4096" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4096,1)</script><div class="dwidget" id="dwidget_5878" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5878,1)</script><div class="dwidget" id="dwidget_4937" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4937,1)</script><div class="dwidget" id="dwidget_7854" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7854,1)</script><div class="dwidget" id="dwidget_2495" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(2495,1)</script><div class="dwidget" id="dwidget_6916" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6916,1)</script><div class="dwidget" id="dwidget_7186" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7186,1)</script><div class="dwidget" id="dwidget_8026" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8026,1)</script><div class="dwidget" id="dwidget_9021" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9021,1)</script><div class="dwidget" id="dwidget_9599" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9599,1)</script><div class="dwidget" id="dwidget_10463" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10463,1)</script><div class="dwidget" id="dwidget_11851" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11851,1)</script><div class="dwidget" id="dwidget_11399" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11399,1)</script><div class="dwidget" id="dwidget_11539" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11539,1)</script><div class="dwidget" id="dwidget_12231" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12231,1)</script><div class="dwidget" id="dwidget_12335" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12335,1)</script>
<div class="bl_sep"></div>
<div id="rb_filmilaenutus">
	<div class="rb_fl_logo"><a href="http://filmilaenutus.delfi.ee/">&nbsp;</a></div>
	<div class="rb_fl_content">
		<div class="rb_fl_poster">
			<a href="http://filmilaenutus.delfi.ee/#film/jackpot"><img src="http://g4.nh.ee/wd/x/5843/r/4a5dff9c6df68731bd3db5b0bf387ab1.trim.185x272.jpeg" width="185" height="272" border="0"></a>
		</div>
		<div class="rb_fl_title"><a href="http://filmilaenutus.delfi.ee/#film/jackpot">Jackpot</a></div>
		<div class="rb_fl_submit"><a href="http://filmilaenutus.delfi.ee/#film/jackpot">LAENUTA</a></div>
		<div class="rb_fl_all"><a href="http://filmilaenutus.delfi.ee/">Vaata kõiki filme</a></div>
	</div>
</div>
<div class="dwidget" id="dwidget_4362" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4362,1)</script><div class="dwidget" id="dwidget_6446" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6446,1)</script><div class="dwidget" id="dwidget_5762" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5762,1)</script><div class="dwidget" id="dwidget_4913" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4913,1)</script><div class="dwidget" id="dwidget_3408" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3408,1)</script><div class="dwidget" id="dwidget_4967" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4967,1)</script><div class="dwidget" id="dwidget_8257" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8257,1)</script><div class="dwidget" id="dwidget_5547" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5547,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_5964" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5964,1)</script><div class="dwidget" id="dwidget_12635" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12635,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=77999394&url=%2Fnews%2Fkorvpall%2Fkml%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

<div class="bl_sep"></div>
<div class="bl_sep"></div><div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieerdmomvnmtl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerdmomvnmtl',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->
	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.delfi.ee/misc/privacy.php">Sinu privaatsus</a></li>
			<li><a href="http://www.delfi.ee/misc/disclaimer.php">Kasutajatingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 7800</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1490953959"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1491224627"></script>
	</div>
</footer>

<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieeodiritnnka" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeodiritnnka',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->		<script type="text/javascript">
		$(document).ready(function () {
			setTimeout(function(){
				var h = $('#tvonair').height();
				if (typeof slider4 != 'undefined' && h) {
					slider4.height = parseInt(h,10)+parseInt(slider4.height,10);
				}
			}, 1000);
		});
		</script>
		<!-- start slave -->
<div id="adoceandelfieepjngkpdfrp" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepjngkpdfrp',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieexpcidvnnnl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexpcidvnnnl',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/sport', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/sport" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'sport.delfi.ee/a/77999394';
_sf_async_config.sections = 'sport.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1439615612939564');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1439615612939564&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1492590491"></script>
<div id="virus-top-bar" style="display: none; ">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="virus-top-bar-content">
		<img id="virus-top-bar-ico" src="//g4.nh.ee/d/m/hyyum2rk.png">
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore"><b>Loe lähemalt</b></a>
		<div id="virus-top-bar-title"><b>Hea lugeja, leidsime Sinu arvutist pahavara</b></div>
		<div id="virus-top-bar-sub">Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</div>
	</div>
</div>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Reklaamiblokeerija tuvastatud</h3><p>Reklaamiblokeerija blokeerib lisaks reklaamidele ka Delfi sisu. Parema kogemuse saamiseks lülita palun blokeerija välja.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="msg-ad"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.msg-ad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script src="/misc/common/pcc/dialogs/js/elisa_mint_popup.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="http://g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et"></script>
</div>
<script type="text/javascript">
$(function(){

	var logged_in = !!dcdb.sso.isSignedIn() || cookie.get(),
		$ssoButton =  $('.header-top-right__link--user'),
		logo_url = 'https://ekspresskonto.ee/cws/a/50x50/',
		user = {},
		cookies_enabled = false;

	cookie.set('testcookie');
	if (cookie.get('testcookie')) {
		cookies_enabled = true;
	}
	cookie.remove('testcookie');

	function tooltipData () {

		var logged_in = !!dcdb.sso.isSignedIn() || !!cookie.get('idp');
		iconState ();

		if (!logged_in) {
			return false;
		}

		user.name = dcdb.sso.getDisplayName();
		user.idpId = dcdb.sso.getIdpId();
		user.avatar = logo_url + user.idpId + '.jpg';
		$('.sso-user__name').text(user.name);
		$('.sso-user__avatar').attr('src', user.avatar);
	}

	function iconState () {
		if (logged_in) {
			$('.header-top-right__link--user').addClass('sso-logged-in');
		} else {
			$('.header-top-right__link--user').removeClass('sso-logged-in');
		}
	}
	tooltipData ();

	$(window).bind('dcdb_session_init dcdb_uichange dcdb_dataready dcdb_session_init', function(e, args) {
		logged_in = !!dcdb.sso.isSignedIn() || !!cookie.get('idp');

		if (!cookies_enabled) {
			return;
		}
		tooltipData ();
	});

	$(document).on('click', '.sso-logged-in', function() {

		if ($('.sso-tooltip').length != 0) {
			dcdb.sso.triggerChange();
			var $ssoTarget = $(this).parent("#sso-data");

			if ($ssoTarget.find('.sso-tooltip').length == 0) {
				$ssoTarget.append($('.sso-tooltip')).delay(200);
			}
			if ($('#soc-buttons')) {
				$('#soc-buttons').hide();
			}
			$('.sso-tooltip').stop(true, true).fadeToggle(200);
		}
		return false;
	});
	// EKspresskonto redirect (by Raul)
	$(document).on('click', '.header-top-right__link--user:not(.sso-logged-in)', function(){
		$('#sso-holder #delfiid')[0].click();
		return false;
	});

	$('.sso-link--logout').on('click', function() {
		logged_in = false;

		$('.sso-tooltip').fadeOut(200, function() {
			$(this).appendTo('#sso-holder');
			iconState ();
		});
		dcdb.sso.logout();
		return false;
	});
	$(window).on("scroll", function(){
		$('.sso-tooltip').fadeOut(200, function(){
			$(this).appendTo('#sso-holder');
		});
	});
});
</script><div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
