
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>Venemaa avalikustas EM-ile sõitva korvpallikoondise
 - Sport
</title>
	


			
	
										
		<meta property="og:image" content="http://g1.nh.ee/images/pix/venemaa-vitali-fridzon-72339357.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Venemaa avalikustas EM-ile sõitva korvpallikoondise">

	
<meta property="og:url" content="http://www.delfi.ee/a/79345468">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sport">
<meta property="og:description" content="Venemaa korvpallimeeskond tegi teatavaks 12 mängija nimed, kes esindavad rahvuskoondist 31. augustil algaval EM-finaalturniiril.">
<meta property="article:published_time" content="1504071765">

			<meta property="article:tag" content="2017 korvpalli EM">
	

				
	<meta name="description" content="Venemaa korvpallimeeskond tegi teatavaks 12 mängija nimed, kes esindavad rahvuskoondist 31. augustil algaval EM-finaalturniiril. - DELFI" />

	<meta name="keywords" content="2017 korvpalli EM">

<link rel="image_src" href="http://g1.nh.ee/images/pix/venemaa-vitali-fridzon-72339357.jpg">
<link rel="canonical" href="http://sport.delfi.ee/news/korvpall/em17/venemaa-avalikustas-em-ile-soitva-korvpallikoondise?id=79345468" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.sport.delfi.ee/korvpalliem17/article.php?id=79345468">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="79345468"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-08-30T08:42:45+0300"/>
<meta name="cXenseParse:recs:category" content="news/korvpall/em17"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Sport"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><link rel="Shortcut Icon" href="http://g2.nh.ee/sp/i/favicon_2016.ico">
<meta name="application-name" content="Delfi Sport"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-tooltip" content="Sport"/>
<meta name="msapplication-starturl" content="http://sport.delfi.ee/"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Spordiuudised" href="http://feeds2.feedburner.com/delfisport">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=sport.scss,lib.scss,partners.css&amp;1503930231">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1503909640">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1489753982"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1503997600"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJrb3J2cGFsbCIsIl9jYXRfSUQiOiI3OTMyOTk1MiIsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxNzA4MzAxMCIsImNzcCI6eyJsYW5nIjoiZXQiLCJ0eXBlIjoic3BvcnQifSwic2lnIjoiYWMyY2M3ZjBhNDc2MmNkZjQ1ZWQxNWQyYjRmOWMxODEifQ')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["sport_korvpall","sport_em17","sport_79345468","sport_article","article_79345468","channel_sport","source_24602055"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: '2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=17;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script>
$(function() {
	// Social button events
	$(document).on('click', '.icon--fb,.icon--tw', function(e) {
		e.preventDefault();
		var $link = $(this);
		var href = $link.attr('href');
		var width = $link.data('width') || 500;
		var height = $link.data('height') || 500;
		var target = $link.data('target') || 'share_window';

		window.open(href, target, 'width=' + width + ',height=' + height);
	});
	$(document).on("click", '.js-send2friend[href]', function(){
		var s2fUrl = $(this).attr('href');
		$.fancybox({
			width: 720,
			height: 510,
			padding: 0,
			autoScale: false,
			autoDimensions: true,
			transitionIn: 'none',
			transitionOut: 'none',
			type: 'iframe',
			href: s2fUrl,
			titleShow: false,
			onStart: function(){
				$('#fancybox-wrap')
					.addClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.addClass('fancybox-overlay--send2friend');
			},
			onClosed: function(){
				$('#fancybox-wrap')
					.removeClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.removeClass('fancybox-overlay--send2friend');
			}
		});
		return false;
	});
});

</script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel="stylesheet" type="text/css" href="http://g1.nh.ee/d/s/v.css">

<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script></head>
<body class="ch-sport" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1503493350"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('zU.rC2NQiETNn4MKmQ_bSMUX31mZi270FRLI3wtEDHX.B7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieevheiormjhn" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieevheiormjhn',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<!-- start slave -->
<div id="adoceandelfieesarkftjmfo" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieesarkftjmfo',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">K, 30.&nbsp;august</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">17&deg;</a><div class="dweather2-img-14 dw03d"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="30.08.2016" class="header-search__input">
							<input type="hidden" name="tod" value="30.08.2017" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/sport.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a><div class="pcc-link"><a class="pcc-link__button" href="http://ajaleht.epl.ee/?utm_source=sport&amp;utm_medium=button&amp;utm_campaign=sport_telli_digilehed_login#" target="_blank">Sisene digilehte</a></div>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=sport" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories channel-categories__sub-level channel-categories__last-level"><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/korvpall/" target="_top">Korvpall</a></li><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/korvpall/em17/" target="_top">EM 2017</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/korvpall/eestikoondis/" target="_top">Eesti koondis 2017</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/korvpall/u18/" target="_top">U18 EM</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/korvpall/eesti/" target="_top">Eesti</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/korvpall/vtbliiga/" target="_top">VTB liiga</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/korvpall/kml/" target="_top">Alexela KML</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/korvpall/baltiliiga/" target="_top">Triobet BBL</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/korvpall/noorteliiga/" target="_top">G4S Noorteliiga</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/korvpall/nba/" target="_top">NBA</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/korvpall/euroliiga/" target="_top">Euroliiga</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/korvpall/maailm/" target="_top">Maailm</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/korvpall/baskettv/" target="_top">Basket TV</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://tv.delfi.ee/live/korvpall/" target="_top">Korvpalliülekanded</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			<script type="text/javascript" src="//adx.adform.net/adx/?mid=435611&mkv=channel:sport&mkw=sport_korvpall,sport_em17,sport_79345468,sport_article,article_79345468,channel_sport,source_24602055&"></script>		</div>
	</div>
</div>
<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	<iframe width="500" height="73" frameborder="0" src="http://www.fiba.basketball/ls/index_header.html#12105" scrolling="no" border="0"></iframe>

	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://sport.delfi.ee/news/korvpall/em17/venemaa-avalikustas-em-ile-soitva-korvpallikoondise?id=79345468&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:1" />
<meta itemprop="datePublished" content="2017-08-30T08:42:45+0300" />
<meta itemprop="dateModified" content="2017-08-30T08:52:12+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=79345468&url=%2Fnews%2Fkorvpall%2Fem17%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">30.08.2017, 08:42</div><h1 itemprop="headline" class="article__title" data-parents="EM 2017">Venemaa avalikustas EM-ile sõitva korvpallikoondise</h1>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/em17/venemaa-avalikustas-em-ile-soitva-korvpallikoondise?id=79345468&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">Delfi Sport</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="http://rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79345468%26t%3DVenemaa+avalikustas+EM-ile+s%C3%B5itva+korvpallikoondise" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVenemaa+avalikustas+EM-ile+s%C3%B5itva+korvpallikoondise%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79345468" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=79345468&url=%2Fnews%2Fkorvpall%2Fem17%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=79345468" class="icon-rounded icon--print" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=79345468&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g2.nh.ee/images/pix/900x599/kv4KB3N8iOA/venemaa-vitali-fridzon-72339361.jpg" title="Vitali Fridzon (vasakul)" data-title="&lt;span&gt;Vitali Fridzon (vasakul)&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;AFP&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g4.nh.ee/images/pix/1000x654/zpVJVrY2TCU/venemaa-vitali-fridzon-72339361.jpg" alt="Vitali Fridzon (vasakul)" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Vitali Fridzon (vasakul)</span><span class="picture-info__source">AFP</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">Venemaa korvpallimeeskond tegi teatavaks 12 mängija nimed, kes esindavad rahvuskoondist 31. augustil algaval EM-finaalturniiril.</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Venemaa valikusse mahtusid: Jevgeni Baburin, Dmitri Kulagin, Mihhail Kulagin, Vitali Fridzon, Dmitri Hvostov, Aleksei Šved, Semen Antonov, Andrei Vorontsevitš, Andrei Zubkov, Vladimir Ivlev, Nikita Kurbanov ja Timofei Mozgov.</p><p>Venemaa kuulub EMil D-alagruppi koos Serbia, Läti, Türgi, Belgia ja Suurbritanniaga. Avamängus tuleb venelastel 1. septembril vastu astuda võõrustaja Türgile.</p><div class="article__chunk"><div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-1054889425-7500" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1503997600";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

			delfi_afp.banners.push({
				dom: "delfi-adx-1054889425-7500",
				mid: 450603,
				mkw: ["sport_korvpall","sport_em17","sport_79345468","sport_article","article_79345468","channel_sport","source_24602055","topArticleBanner"],
				mkv: {"channel":"sport"}			});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div></div>								<div class="article__chunk"><div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-1054889425-5581" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1503997600";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

			delfi_afp.banners.push({
				dom: "delfi-adx-1054889425-5581",
				mid: 450603,
				mkw: ["sport_korvpall","sport_em17","sport_79345468","sport_article","article_79345468","channel_sport","source_24602055"],
				mkv: {"channel":"sport"}			});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
				<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://sport.delfi.ee/news/korvpall/em17/venemaa-avalikustas-em-ile-soitva-korvpallikoondise?id=79345468" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsport.delfi.ee%2Fa%2F79345468&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Venemaa avalikustas EM-ile sõitva korvpallikoondise" data-url="http://sport.delfi.ee/a/79345468" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://sport.delfi.ee/news/korvpall/em17/venemaa-avalikustas-em-ile-soitva-korvpallikoondise?id=79345468" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://sport.delfi.ee/" class="article-info__source-logo">
				<img src="http://g2.nh.ee/images/pix/file73468277_delfisport-source.jpg" alt="Delfi Sport" border="0" width="150" height="34">
			</a>
					</div>

</div>		
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://sport.delfi.ee/news/korvpall/maailm/leedu-korvpallitaht-murdis-jalaluu?id=79290120" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/80x80/eJ1SjUIQ_YU/lukas-lekavicius-zalgiris-76084911.jpg" alt="Lukas Lekavicius"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://sport.delfi.ee/news/korvpall/maailm/leedu-korvpallitaht-murdis-jalaluu?id=79290120">Leedu korvpallitäht murdis jalaluu</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/maailm/leedu-korvpallitaht-murdis-jalaluu?id=79290120&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://sport.delfi.ee/news/korvpall/maailm/serblaste-taht-jaab-em-finaalturniirilt-eemale?id=79243910" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/80x80/5g74T-ezgVE/24ddd599a7f84d4db6-79243966.jpg" alt="Serblaste täht jääb EM-finaalturniirilt eemale"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://sport.delfi.ee/news/korvpall/maailm/serblaste-taht-jaab-em-finaalturniirilt-eemale?id=79243910">Serblaste täht jääb EM-finaalturniirilt eemale</a></h1></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=79345468" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/2017-korvpalli-em">2017 korvpalli EM</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1502887342">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/korvpall/em17/venemaa-avalikustas-em-ile-soitva-korvpallikoondise?id=79345468&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/korvpall/em17/venemaa-avalikustas-em-ile-soitva-korvpallikoondise?id=79345468&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(1)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://sport.delfi.ee/news/korvpall/em17/venemaa-avalikustas-em-ile-soitva-korvpallikoondise?id=79345468&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://sport.delfi.ee/news/korvpall/em17/venemaa-avalikustas-em-ile-soitva-korvpallikoondise?id=79345468&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://sport.delfi.ee/news/korvpall/em17/venemaa-avalikustas-em-ile-soitva-korvpallikoondise?id=79345468&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://sport.delfi.ee/news/korvpall/em17/venemaa-avalikustas-em-ile-soitva-korvpallikoondise?id=79345468&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://sport.delfi.ee/news/korvpall/em17/venemaa-avalikustas-em-ile-soitva-korvpallikoondise?id=79345468&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="79345468" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="79345468" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://sport.delfi.ee/news/korvpall/em17/venemaa-avalikustas-em-ile-soitva-korvpallikoondise?id=79345468" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="17" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieerdmomvnmtl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerdmomvnmtl',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">SPORT TOP</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/vorkpall/em17/vorkpalli-em-i-top10-zurek-ivo-linna-teppani-tous-ja-uskumatud-fannid?id=79339568">Võrkpalli EM-i TOP10: <em>zurek</em>, Ivo Linna, Teppani tõus ja uskumatud fännid</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/vorkpall/em17/vorkpalli-em-i-top10-zurek-ivo-linna-teppani-tous-ja-uskumatud-fannid?id=79339568&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">30.08.2017</div></div><a href="http://sport.delfi.ee/news/vorkpall/em17/vorkpalli-em-i-top10-zurek-ivo-linna-teppani-tous-ja-uskumatud-fannid?id=79339568" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/1000x624/NgU4VsW6Apg/vorkpalli-em-eesti-poola-79343010.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/vorkpall/em17/vorkpalli-em-i-top10-zurek-ivo-linna-teppani-tous-ja-uskumatud-fannid?id=79339568" class="headline__lead">Eesti võrkpallikoondis lõpetas EM-i kolme kaotuse ja 13. kohaga. Mis jäi Poolast meelde?</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/vorkpall/em17/vorkpalli-em-i-top10-zurek-ivo-linna-teppani-tous-ja-uskumatud-fannid?id=79339568" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DV%C3%B5rkpalli+EM-i+TOP10%3A+%3Cem%3Ezurek%3C%2Fem%3E%2C+Ivo+Linna%2C+Teppani+t%C3%B5us+ja+uskumatud+f%C3%A4nnid%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79339568" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79339568%26t%3DV%C3%B5rkpalli+EM-i+TOP10%3A+%3Cem%3Ezurek%3C%2Fem%3E%2C+Ivo+Linna%2C+Teppani+t%C3%B5us+ja+uskumatud+f%C3%A4nnid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79339568&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/delfi-uus-meremaal-naiste-rennisoidus-oleks-kindel-valitseja-kuid-asjas-on-uks-suur-aga?id=79345120">DELFI UUS-MEREMAAL | Naiste rennisõidus oleks kindel valitseja, kuid asjas on üks "aga"</a></h1><div class="article__date">30.08.2017</div></div><a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/delfi-uus-meremaal-naiste-rennisoidus-oleks-kindel-valitseja-kuid-asjas-on-uks-suur-aga?id=79345120" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/1000x624/b2aKo081d8Q/cassie-sharpe-79345136.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/delfi-uus-meremaal-naiste-rennisoidus-oleks-kindel-valitseja-kuid-asjas-on-uks-suur-aga?id=79345120" class="headline__lead">Freestyle-suusatamise rennisõidus läbilööki üritaval Kelly Sildarul tuleb sel alal konkureerida mitmete kõvade tegijatega. Tõenäoliselt võiks sel alal olla ka konkreetne valitseja, kuid 24-aastane kanadalanna Cassie Sharpe kipub üleliia komistama.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/delfi-uus-meremaal-naiste-rennisoidus-oleks-kindel-valitseja-kuid-asjas-on-uks-suur-aga?id=79345120" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DDELFI+UUS-MEREMAAL+%7C+Naiste+rennis%C3%B5idus+oleks+kindel+valitseja%2C+kuid+asjas+on+%C3%BCks+%22aga%22%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79345120" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79345120%26t%3DDELFI+UUS-MEREMAAL+%7C+Naiste+rennis%C3%B5idus+oleks+kindel+valitseja%2C+kuid+asjas+on+%C3%BCks+%22aga%22" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79345120&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-1054889425-1635" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1503997600";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

			delfi_afp.banners.push({
				dom: "delfi-adx-1054889425-1635",
				mid: 450603,
				mkw: ["sport_korvpall","sport_em17","sport_79345468","sport_article","article_79345468","channel_sport","source_24602055"],
				mkv: {"channel":"sport"}			});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/eesti/tana-kontaveit-alustab-us-openit-kanepi-jatkab-poolelijaanud-matsi?id=79345236">TÄNA: Kontaveit alustab US Openit, Kanepi jätkab poolelijäänud matši</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/tennis/eesti/tana-kontaveit-alustab-us-openit-kanepi-jatkab-poolelijaanud-matsi?id=79345236&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">30.08.2017</div></div><a href="http://sport.delfi.ee/news/tennis/eesti/tana-kontaveit-alustab-us-openit-kanepi-jatkab-poolelijaanud-matsi?id=79345236" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/1000x624/Z3hJMrPPDuY/anett-kontaveit-78819900.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/tennis/eesti/tana-kontaveit-alustab-us-openit-kanepi-jatkab-poolelijaanud-matsi?id=79345236" class="headline__lead">US Openi tenniseturniiril peaksid täna väljakule tulema nii meie esinumber Anett Kontaveit (WTA 29.) kui Kaia Kanepi (WTA 418.).</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/tennis/eesti/tana-kontaveit-alustab-us-openit-kanepi-jatkab-poolelijaanud-matsi?id=79345236" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%84NA%3A+Kontaveit+alustab+US+Openit%2C+Kanepi+j%C3%A4tkab+poolelij%C3%A4%C3%A4nud+mat%C5%A1i%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79345236" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79345236%26t%3DT%C3%84NA%3A+Kontaveit+alustab+US+Openit%2C+Kanepi+j%C3%A4tkab+poolelij%C3%A4%C3%A4nud+mat%C5%A1i" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79345236&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/archive/kes-on-creditinfo-hinnangul-edukas-eesti-ettevote?id=78299428">Kes on Creditinfo hinnangul „Edukas Eesti Ettevõte“?</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/archive/kes-on-creditinfo-hinnangul-edukas-eesti-ettevote?id=78299428" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g2.nh.ee/images/pix/676x450/AAC7-Ad2TPk/6830f5922e0175b094-78299638.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/archive/kes-on-creditinfo-hinnangul-edukas-eesti-ettevote?id=78299428" class="headline__lead">„Eduka Eesti Ettevõtte“ tiitliga tunnustab Creditinfo Eesti AS juba üksteist aastat tublisid Eesti ettevõtteid, kellel on tugev „AAA“, „AA“ või „A“ reiting. Tugev reiting tähendab, et ettevõttel on suurepärased finantsnäitajad, positiivne taustinformatsioon ja hea maksekäitumine. Selliseid ettevõtteid on Eestis vaid 18 protsenti.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/archive/kes-on-creditinfo-hinnangul-edukas-eesti-ettevote?id=78299428" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKes+on+Creditinfo+hinnangul+%E2%80%9EEdukas+Eesti+Ettev%C3%B5te%E2%80%9C%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78299428" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78299428%26t%3DKes+on+Creditinfo+hinnangul+%E2%80%9EEdukas+Eesti+Ettev%C3%B5te%E2%80%9C%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78299428&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/delfi-fotod-uus-meremaalt-kelly-sildaru-naitas-rennisoidus-ilusaid-ohulende?id=79344910">DELFI FOTOD UUS-MEREMAALT | Kelly Sildaru näitas rennisõidus ilusaid õhulende</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/delfi-fotod-uus-meremaalt-kelly-sildaru-naitas-rennisoidus-ilusaid-ohulende?id=79344910&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">30.08.2017</div></div><a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/delfi-fotod-uus-meremaalt-kelly-sildaru-naitas-rennisoidus-ilusaid-ohulende?id=79344910" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/1000x624/QZ5LmmBvh_c/kelly-sildaru-79344918.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/delfi-fotod-uus-meremaalt-kelly-sildaru-naitas-rennisoidus-ilusaid-ohulende?id=79344910" class="headline__lead">Neljapäeval Cardronas toimuva rennisõidu MK-etapi eel oli Eesti aja järgi kolmapäeva varastel tundidel kavas viimane võistluseelne ametlik treening. Kui mõned staarid jätsid viimase harjutuskorra vahele, siis Kelly Sildaru tegi treeningkorra algusest lõpuni kaasa ning jäi sooritusega pigem rahule.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/delfi-fotod-uus-meremaalt-kelly-sildaru-naitas-rennisoidus-ilusaid-ohulende?id=79344910" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DDELFI+FOTOD+UUS-MEREMAALT+%7C+Kelly+Sildaru+n%C3%A4itas+rennis%C3%B5idus+ilusaid+%C3%B5hulende%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79344910" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79344910%26t%3DDELFI+FOTOD+UUS-MEREMAALT+%7C+Kelly+Sildaru+n%C3%A4itas+rennis%C3%B5idus+ilusaid+%C3%B5hulende" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79344910&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-1054889425-1548" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1503997600";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

			delfi_afp.banners.push({
				dom: "delfi-adx-1054889425-1548",
				mid: 450603,
				mkw: ["sport_korvpall","sport_em17","sport_79345468","sport_article","article_79345468","channel_sport","source_24602055"],
				mkv: {"channel":"sport"}			});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/f1/fernando-alonso-esitas-ultimaatumi-kas-mina-voi-honda?id=79345710">Fernando Alonso esitas ultimaatumi: kas mina või Honda</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/auto/f1/fernando-alonso-esitas-ultimaatumi-kas-mina-voi-honda?id=79345710&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">30.08.2017</div></div><a href="http://sport.delfi.ee/news/auto/f1/fernando-alonso-esitas-ultimaatumi-kas-mina-voi-honda?id=79345710" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/1000x624/e1i-G5t4Uu0/fernando-alonso-77810482.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/auto/f1/fernando-alonso-esitas-ultimaatumi-kas-mina-voi-honda?id=79345710" class="headline__lead">Kahekordne vormel-1 maailmameister Fernando Alonso ähvardab McLaren-Honda meeskonnast lahkuda, kui tiim ei vaheta mootoritarnijat.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/auto/f1/fernando-alonso-esitas-ultimaatumi-kas-mina-voi-honda?id=79345710" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFernando+Alonso+esitas+ultimaatumi%3A+kas+mina+v%C3%B5i+Honda%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79345710" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79345710%26t%3DFernando+Alonso+esitas+ultimaatumi%3A+kas+mina+v%C3%B5i+Honda" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79345710&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/maailm/nadal-alustas-us-openit-kerge-voiduga-federer-rassis-viis-setti?id=79345168">Nadal alustas US Openit kerge võiduga, Federer rassis viis setti</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/tennis/maailm/nadal-alustas-us-openit-kerge-voiduga-federer-rassis-viis-setti?id=79345168&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><div class="article__date">30.08.2017</div></div><a href="http://sport.delfi.ee/news/tennis/maailm/nadal-alustas-us-openit-kerge-voiduga-federer-rassis-viis-setti?id=79345168" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/1000x624/ThO53OEFByg/roger-federer-79345228.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/tennis/maailm/nadal-alustas-us-openit-kerge-voiduga-federer-rassis-viis-setti?id=79345168" class="headline__lead">Šveitsi vanameister Roger Federer vajas US Openi tenniseturniiri avaringis viit setti, et üle mängida 19-aastane ameeriklane Frances Tiafoe.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/tennis/maailm/nadal-alustas-us-openit-kerge-voiduga-federer-rassis-viis-setti?id=79345168" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNadal+alustas+US+Openit+kerge+v%C3%B5iduga%2C+Federer+rassis+viis+setti%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79345168" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79345168%26t%3DNadal+alustas+US+Openit+kerge+v%C3%B5iduga%2C+Federer+rassis+viis+setti" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79345168&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-1054889425-9391" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1503997600";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

			delfi_afp.banners.push({
				dom: "delfi-adx-1054889425-9391",
				mid: 450603,
				mkw: ["sport_korvpall","sport_em17","sport_79345468","sport_article","article_79345468","channel_sport","source_24602055"],
				mkv: {"channel":"sport"}			});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://ehitusruudus.delfi.ee/ehitusjaremont/oigesti-ehitatud-katus-peab-ajale-vastu?id=78532077">Õigesti ehitatud katus peab ajale vastu!</a></h1>
		</div>
		<a href="http://ehitusruudus.delfi.ee/ehitusjaremont/oigesti-ehitatud-katus-peab-ajale-vastu?id=78532077" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g1.nh.ee/images/pix/676x450/8RuaJnGGrgk/fb472593e7b70c5668-78532353.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://ehitusruudus.delfi.ee/ehitusjaremont/oigesti-ehitatud-katus-peab-ajale-vastu?id=78532077" class="headline__lead">Kui 2016. aasta oktoobris alustas Lõuna-Eesti juhtiv lamekatuste ehitaja Evari Ehitus Tartu Lõunakeskuse vana osa katuse renoveerimist, oli teada, et ehitustööde käigus tuleb vahetada välja 5000 m2 ulatuses kogu katusekonstruktsioon ning paigaldada 10 050 m2 ulatuses katusele täiendav soojustuse kiht.</a>
		<div class="headline__bottom-links">
			<a href="http://ehitusruudus.delfi.ee/ehitusjaremont/oigesti-ehitatud-katus-peab-ajale-vastu?id=78532077" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C3%95igesti+ehitatud+katus+peab+ajale+vastu%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78532077" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78532077%26t%3D%C3%95igesti+ehitatud+katus+peab+ajale+vastu%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78532077&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/varia/spordipoliitika/medalisadu-ei-vii-eok-d-pankrotti-preemiaraha-jatkub?id=79342850">Medalisadu ei vii EOK-d pankrotti, preemiaraha jätkub</a></h1><div class="article__date">30.08.2017</div></div><a href="http://sport.delfi.ee/news/varia/spordipoliitika/medalisadu-ei-vii-eok-d-pankrotti-preemiaraha-jatkub?id=79342850" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/1000x624/OlDQlrvS46Q/epeenaiskonna-mm-kuld-laks-eok-le-kalliks-maksma-79343048.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/varia/spordipoliitika/medalisadu-ei-vii-eok-d-pankrotti-preemiaraha-jatkub?id=79342850" class="headline__lead">Kui vaadata tänavust medalisadu ja arvestada see rahasse, peaks EOK pankroti poole liikuma.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/varia/spordipoliitika/medalisadu-ei-vii-eok-d-pankrotti-preemiaraha-jatkub?id=79342850" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMedalisadu+ei+vii+EOK-d+pankrotti%2C+preemiaraha+j%C3%A4tkub%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79342850" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79342850%26t%3DMedalisadu+ei+vii+EOK-d+pankrotti%2C+preemiaraha+j%C3%A4tkub" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79342850&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/bjorgen-ei-teadnud-et-andrus-veerpalu-dopingujuhtumis-oigeks-moisteti?id=79341224">Björgen ei teadnud, et Andrus Veerpalu dopingujuhtumis õigeks mõisteti</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/bjorgen-ei-teadnud-et-andrus-veerpalu-dopingujuhtumis-oigeks-moisteti?id=79341224&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(83)</a><div class="article__date">29.08.2017</div></div><a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/bjorgen-ei-teadnud-et-andrus-veerpalu-dopingujuhtumis-oigeks-moisteti?id=79341224" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/1000x624/iESHy42eSUc/marit-bjorgen-72507075.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/bjorgen-ei-teadnud-et-andrus-veerpalu-dopingujuhtumis-oigeks-moisteti?id=79341224" class="headline__lead">Norra murdmaasuusataja Marit Björgen tunnistas väljaandele Dagbladet, et ei teadnudki, et postiivse dopinguproovi andnud Andrus Veerpalu mõisteti Rahvusvahelises Spordikohtus (CAS) õigeks.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/bjorgen-ei-teadnud-et-andrus-veerpalu-dopingujuhtumis-oigeks-moisteti?id=79341224" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DBj%C3%B6rgen+ei+teadnud%2C+et+Andrus+Veerpalu+dopingujuhtumis+%C3%B5igeks+m%C3%B5isteti%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79341224" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79341224%26t%3DBj%C3%B6rgen+ei+teadnud%2C+et+Andrus+Veerpalu+dopingujuhtumis+%C3%B5igeks+m%C3%B5isteti" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79341224&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-1054889425-5911" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1503997600";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

			delfi_afp.banners.push({
				dom: "delfi-adx-1054889425-5911",
				mid: 450603,
				mkw: ["sport_korvpall","sport_em17","sport_79345468","sport_article","article_79345468","channel_sport","source_24602055"],
				mkv: {"channel":"sport"}			});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/melu/uudised/fotod-maailma-koige-ohtlikumaks-naiseks-tituleeritud-ronda-rousey-abiellus?id=79345026">FOTOD | Maailma kõige ohtlikumaks naiseks tituleeritud Ronda Rousey abiellus</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/melu/uudised/fotod-maailma-koige-ohtlikumaks-naiseks-tituleeritud-ronda-rousey-abiellus?id=79345026&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(18)</a><div class="article__date">30.08.2017</div></div><a href="http://sport.delfi.ee/news/melu/uudised/fotod-maailma-koige-ohtlikumaks-naiseks-tituleeritud-ronda-rousey-abiellus?id=79345026" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/1000x624/G3L-W_Z30Aw/ronda-rousey-79345068.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/melu/uudised/fotod-maailma-koige-ohtlikumaks-naiseks-tituleeritud-ronda-rousey-abiellus?id=79345026" class="headline__lead">Enne Conor McGregorit kõige kuulsama vabavõitleja tiitlit kandnud ameeriklanna Ronda Rousey abiellus Hawaiil oma MMA-võitlejast kihlatu Travis Browne'iga. Laulatus toimus Hawaiil, kuna just sealt on pärit Rousey abikaasa.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/melu/uudised/fotod-maailma-koige-ohtlikumaks-naiseks-tituleeritud-ronda-rousey-abiellus?id=79345026" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+%7C+Maailma+k%C3%B5ige+ohtlikumaks+naiseks+tituleeritud+Ronda+Rousey+abiellus%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79345026" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79345026%26t%3DFOTOD+%7C+Maailma+k%C3%B5ige+ohtlikumaks+naiseks+tituleeritud+Ronda+Rousey+abiellus" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79345026&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://sport.delfi.ee/news/liikumine/rahvasport/video-mida-kartis-raivo-e-tamm-koige-rohkem?id=78875438">VIDEO | Mida kartis Raivo E. Tamm kõige rohkem?</a></h1>
		</div>
		<a href="http://sport.delfi.ee/news/liikumine/rahvasport/video-mida-kartis-raivo-e-tamm-koige-rohkem?id=78875438" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g4.nh.ee/images/pix/676x450/w78n1fXcacA/9jpg-78876412.jpg" alt="">
				<i class="headline__picture--watermark-video"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/liikumine/rahvasport/video-mida-kartis-raivo-e-tamm-koige-rohkem?id=78875438" class="headline__lead">Äsja Igamehetriatlonil kõik kolm ala auga läbi teinud näitleja paljastab oma minevikuhirmu ja jagab rõõmu värske saavutuse üle. Treener Ain-Alar Juhanson tuleb aga lagedale vaat et skandaalse taastusjoogiga, mis aitab tõhusalt kosutada pingutusest räsitud keha.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/liikumine/rahvasport/video-mida-kartis-raivo-e-tamm-koige-rohkem?id=78875438" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Mida+kartis+Raivo+E.+Tamm+k%C3%B5ige+rohkem%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78875438" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78875438%26t%3DVIDEO+%7C+Mida+kartis+Raivo+E.+Tamm+k%C3%B5ige+rohkem%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78875438&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/em17/venemaa-avalikustas-em-ile-soitva-korvpallikoondise?id=79345468">Venemaa avalikustas EM-ile sõitva korvpallikoondise</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/em17/venemaa-avalikustas-em-ile-soitva-korvpallikoondise?id=79345468&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">30.08.2017</div></div><a href="http://sport.delfi.ee/news/korvpall/em17/venemaa-avalikustas-em-ile-soitva-korvpallikoondise?id=79345468" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/1000x624/MlK6PANkXRs/venemaa-vitali-fridzon-72339355.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/em17/venemaa-avalikustas-em-ile-soitva-korvpallikoondise?id=79345468" class="headline__lead">Venemaa korvpallimeeskond tegi teatavaks 12 mängija nimed, kes esindavad rahvuskoondist 31. augustil algaval EM-finaalturniiril.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/em17/venemaa-avalikustas-em-ile-soitva-korvpallikoondise?id=79345468" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVenemaa+avalikustas+EM-ile+s%C3%B5itva+korvpallikoondise%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79345468" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79345468%26t%3DVenemaa+avalikustas+EM-ile+s%C3%B5itva+korvpallikoondise" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79345468&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-1054889425-3462" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1503997600";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

			delfi_afp.banners.push({
				dom: "delfi-adx-1054889425-3462",
				mid: 450603,
				mkw: ["sport_korvpall","sport_em17","sport_79345468","sport_article","article_79345468","channel_sport","source_24602055"],
				mkv: {"channel":"sport"}			});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/klavan/arsenal-lukkas-manchester-city-50-miljoni-naelase-pakkumise-tagasi?id=79345386">Arsenal lükkas Manchester City 50 miljoni naelase pakkumise tagasi</a></h1><div class="article__date">30.08.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/klavan/arsenal-lukkas-manchester-city-50-miljoni-naelase-pakkumise-tagasi?id=79345386" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/1000x624/2iF24otQvXM/alexis-sanchez-arsenal-77979290.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/klavan/arsenal-lukkas-manchester-city-50-miljoni-naelase-pakkumise-tagasi?id=79345386" class="headline__lead">Arsenali jalgpalliklubi lükkas tagasi Manchester City 50 miljoni naelsterlingi suuruse pakkumise Alexis Sanchezi ostmiseks.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/klavan/arsenal-lukkas-manchester-city-50-miljoni-naelase-pakkumise-tagasi?id=79345386" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DArsenal+l%C3%BCkkas+Manchester+City+50+miljoni+naelase+pakkumise+tagasi%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79345386" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79345386%26t%3DArsenal+l%C3%BCkkas+Manchester+City+50+miljoni+naelase+pakkumise+tagasi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79345386&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/kergejoustik/maailm/maailmameister-heitis-ketast-ule-70-meetri?id=79346570">Maailmameister heitis ketast üle 70 meetri</a></h1><div class="article__date">30.08.2017</div></div><a href="http://sport.delfi.ee/news/kergejoustik/maailm/maailmameister-heitis-ketast-ule-70-meetri?id=79346570" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/1000x624/UGLr8jlUckU/sandra-perkovic-75357243.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/kergejoustik/maailm/maailmameister-heitis-ketast-ule-70-meetri?id=79346570" class="headline__lead">Kahekordne olümpiavõitja ja maailmameister Sandra Perkovic võitis Zagrebi kergejõustikuvõistlustel kettaheite 70.83-ga.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/kergejoustik/maailm/maailmameister-heitis-ketast-ule-70-meetri?id=79346570" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMaailmameister+heitis+ketast+%C3%BCle+70+meetri%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79346570" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79346570%26t%3DMaailmameister+heitis+ketast+%C3%BCle+70+meetri" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79346570&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/delfi-uus-meremaal-naiste-rennisoidus-oleks-kindel-valitseja-kuid-asjas-on-uks-suur-aga?id=79345120">DELFI UUS-MEREMAAL | Naiste rennisõidus oleks kindel valitseja, kuid asjas on üks suur "aga"</a></h1><div class="article__date">30.08.2017</div></div><a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/delfi-uus-meremaal-naiste-rennisoidus-oleks-kindel-valitseja-kuid-asjas-on-uks-suur-aga?id=79345120" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/1000x624/b2aKo081d8Q/cassie-sharpe-79345136.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/delfi-uus-meremaal-naiste-rennisoidus-oleks-kindel-valitseja-kuid-asjas-on-uks-suur-aga?id=79345120" class="headline__lead">Freestyle-suusatamise rennisõidus läbilööki üritaval Kelly Sildarul tuleb sel alal konkureerida mitmete kõvade tegijatega. Tõenäoliselt võiks sel alal olla ka konkreetne valitseja, kuid 24-aastane kanadalanna Cassie Sharpe kipub üleliia komistama.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/delfi-uus-meremaal-naiste-rennisoidus-oleks-kindel-valitseja-kuid-asjas-on-uks-suur-aga?id=79345120" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DDELFI+UUS-MEREMAAL+%7C+Naiste+rennis%C3%B5idus+oleks+kindel+valitseja%2C+kuid+asjas+on+%C3%BCks+suur+%22aga%22%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79345120" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79345120%26t%3DDELFI+UUS-MEREMAAL+%7C+Naiste+rennis%C3%B5idus+oleks+kindel+valitseja%2C+kuid+asjas+on+%C3%BCks+suur+%22aga%22" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79345120&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-1054889425-5102" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1503997600";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

			delfi_afp.banners.push({
				dom: "delfi-adx-1054889425-5102",
				mid: 450603,
				mkw: ["sport_korvpall","sport_em17","sport_79345468","sport_article","article_79345468","channel_sport","source_24602055"],
				mkv: {"channel":"sport"}			});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/klavan/tottenham-teenis-pingipoisi-eest-lausa-18-miljonit?id=79346026">Tottenham teenis pingipoisi eest lausa 18 miljonit</a></h1><div class="article__date">30.08.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/klavan/tottenham-teenis-pingipoisi-eest-lausa-18-miljonit?id=79346026" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/1000x624/BUFIG1tSVWo/kevin-wimmer-keskel-79346076.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/klavan/tottenham-teenis-pingipoisi-eest-lausa-18-miljonit?id=79346026" class="headline__lead">Tottenham Hotspuri jalgpalliklubi müüs varumeheks taandunud Kevin Wimmeri Stoke Citysse koguni 18 miljoni naelsterlingi eest.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/klavan/tottenham-teenis-pingipoisi-eest-lausa-18-miljonit?id=79346026" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTottenham+teenis+pingipoisi+eest+lausa+18+miljonit%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79346026" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79346026%26t%3DTottenham+teenis+pingipoisi+eest+lausa+18+miljonit" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79346026&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://forte.delfi.ee/news/tehnika/huawei-p9-lite-2017-nutitelefon-mis-on-sama-kiire-ja-aktiivne-nagu-sina?id=78589252">Huawei P9 Lite 2017 – nutitelefon, mis on sama kiire ja aktiivne nagu sina</a></h1>
		</div>
		<a href="http://forte.delfi.ee/news/tehnika/huawei-p9-lite-2017-nutitelefon-mis-on-sama-kiire-ja-aktiivne-nagu-sina?id=78589252" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g3.nh.ee/images/pix/676x450/Wirl8l85D9E/957515947b770acef1-78610302.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/tehnika/huawei-p9-lite-2017-nutitelefon-mis-on-sama-kiire-ja-aktiivne-nagu-sina?id=78589252" class="headline__lead">Sa võtad maksimumi oma päevast ega raiska aega. Su elustiil on kiire ja aktiivne ning sul on vaja telefoni, mis peaks sinuga sammu ega aeglustaks sind. Sul on vaja Huawei nutitelefoni P9 Lite.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/tehnika/huawei-p9-lite-2017-nutitelefon-mis-on-sama-kiire-ja-aktiivne-nagu-sina?id=78589252" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DHuawei+P9+Lite+2017+%E2%80%93+nutitelefon%2C+mis+on+sama+kiire+ja+aktiivne+nagu+sina%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78589252" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78589252%26t%3DHuawei+P9+Lite+2017+%E2%80%93+nutitelefon%2C+mis+on+sama+kiire+ja+aktiivne+nagu+sina" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78589252&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/f1/fernando-alonso-esitas-ultimaatumi-kas-mina-voi-honda?id=79345710">Fernando Alonso esitas ultimaatumi: kas mina või Honda</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/auto/f1/fernando-alonso-esitas-ultimaatumi-kas-mina-voi-honda?id=79345710&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">30.08.2017</div></div><a href="http://sport.delfi.ee/news/auto/f1/fernando-alonso-esitas-ultimaatumi-kas-mina-voi-honda?id=79345710" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/1000x624/e1i-G5t4Uu0/fernando-alonso-77810482.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/auto/f1/fernando-alonso-esitas-ultimaatumi-kas-mina-voi-honda?id=79345710" class="headline__lead">Kahekordne vormel-1 maailmameister Fernando Alonso ähvardab McLaren-Honda meeskonnast lahkuda, kui tiim ei vaheta mootoritarnijat.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/auto/f1/fernando-alonso-esitas-ultimaatumi-kas-mina-voi-honda?id=79345710" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFernando+Alonso+esitas+ultimaatumi%3A+kas+mina+v%C3%B5i+Honda%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79345710" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79345710%26t%3DFernando+Alonso+esitas+ultimaatumi%3A+kas+mina+v%C3%B5i+Honda" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79345710&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-1054889425-5449" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1503997600";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

			delfi_afp.banners.push({
				dom: "delfi-adx-1054889425-5449",
				mid: 450603,
				mkw: ["sport_korvpall","sport_em17","sport_79345468","sport_article","article_79345468","channel_sport","source_24602055"],
				mkv: {"channel":"sport"}			});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/em17/venemaa-avalikustas-em-ile-soitva-korvpallikoondise?id=79345468">Venemaa avalikustas EM-ile sõitva korvpallikoondise</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/em17/venemaa-avalikustas-em-ile-soitva-korvpallikoondise?id=79345468&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">30.08.2017</div></div><a href="http://sport.delfi.ee/news/korvpall/em17/venemaa-avalikustas-em-ile-soitva-korvpallikoondise?id=79345468" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/1000x624/RKHq0YXWdOU/venemaa-vitali-fridzon-72339361.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/em17/venemaa-avalikustas-em-ile-soitva-korvpallikoondise?id=79345468" class="headline__lead">Venemaa korvpallimeeskond tegi teatavaks 12 mängija nimed, kes esindavad rahvuskoondist 31. augustil algaval EM-finaalturniiril.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/em17/venemaa-avalikustas-em-ile-soitva-korvpallikoondise?id=79345468" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVenemaa+avalikustas+EM-ile+s%C3%B5itva+korvpallikoondise%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79345468" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79345468%26t%3DVenemaa+avalikustas+EM-ile+s%C3%B5itva+korvpallikoondise" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79345468&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/klavan/arsenal-lukkas-manchester-city-50-miljoni-naelase-pakkumise-tagasi?id=79345386">Arsenal lükkas Manchester City 50 miljoni naelase pakkumise tagasi</a></h1><div class="article__date">30.08.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/klavan/arsenal-lukkas-manchester-city-50-miljoni-naelase-pakkumise-tagasi?id=79345386" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/1000x624/2iF24otQvXM/alexis-sanchez-arsenal-77979290.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/klavan/arsenal-lukkas-manchester-city-50-miljoni-naelase-pakkumise-tagasi?id=79345386" class="headline__lead">Arsenali jalgpalliklubi lükkas tagasi Manchester City 50 miljoni naelsterlingi suuruse pakkumise Alexis Sanchezi ostmiseks.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/klavan/arsenal-lukkas-manchester-city-50-miljoni-naelase-pakkumise-tagasi?id=79345386" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DArsenal+l%C3%BCkkas+Manchester+City+50+miljoni+naelase+pakkumise+tagasi%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79345386" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79345386%26t%3DArsenal+l%C3%BCkkas+Manchester+City+50+miljoni+naelase+pakkumise+tagasi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79345386&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-1054889425-2041" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1503997600";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

			delfi_afp.banners.push({
				dom: "delfi-adx-1054889425-2041",
				mid: 450603,
				mkw: ["sport_korvpall","sport_em17","sport_79345468","sport_article","article_79345468","channel_sport","source_24602055"],
				mkv: {"channel":"sport"}			});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/koolijutud/ebs-alustas-koostood-eesti-kuberturbe-ettevotetega?id=78831188">EBS alustas koostööd Eesti küberturbe ettevõtetega</a></h1>
		</div>
		<a href="http://noortehaal.delfi.ee/news/koolijutud/ebs-alustas-koostood-eesti-kuberturbe-ettevotetega?id=78831188" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g1.nh.ee/images/pix/676x450/rrtM3yp_IKI/5a7af59636183bf6eb-78831226.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/koolijutud/ebs-alustas-koostood-eesti-kuberturbe-ettevotetega?id=78831188" class="headline__lead">Kogu maailma raputanud lunavararünnaku taustal alustas Estonian Business School koostööd Eesti küberjulgeoleku ettevõtetega BHC Laboratory ja CybExer Technologies, et ühiselt tõsta tulevaste ärijuhtide võimekust ennetada järjest ägedamaid globaalseid küberohte.</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/koolijutud/ebs-alustas-koostood-eesti-kuberturbe-ettevotetega?id=78831188" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEBS+alustas+koost%C3%B6%C3%B6d+Eesti+k%C3%BCberturbe+ettev%C3%B5tetega%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78831188" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78831188%26t%3DEBS+alustas+koost%C3%B6%C3%B6d+Eesti+k%C3%BCberturbe+ettev%C3%B5tetega" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78831188&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/vorkpall/em17/video-taht-ja-kreek-valiti-emi-a-alagrupi-tahtede-hulka?id=79345302">VIDEO | Täht ja Kreek valiti EMi A-alagrupi tähtede hulka</a></h1><div class="article__date">30.08.2017</div></div><a href="http://sport.delfi.ee/news/vorkpall/em17/video-taht-ja-kreek-valiti-emi-a-alagrupi-tahtede-hulka?id=79345302" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/1000x624/tfPgrlWyjdA/vorkpallikoondis-kert-toobal-vasakul-ja-robert-taht-76812312.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/vorkpall/em17/video-taht-ja-kreek-valiti-emi-a-alagrupi-tahtede-hulka?id=79345302" class="headline__lead">Võrkpalli Euroopa meistrivõistluste finaalturniiri A-alagrupi tähtede hulka valiti ka eestlased Robert Täht ja Ardo Kreek, kes olid vastavalt parim nurgaründaja ja parim blokeerija.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/vorkpall/em17/video-taht-ja-kreek-valiti-emi-a-alagrupi-tahtede-hulka?id=79345302" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+T%C3%A4ht+ja+Kreek+valiti+EMi+A-alagrupi+t%C3%A4htede+hulka%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79345302" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79345302%26t%3DVIDEO+%7C+T%C3%A4ht+ja+Kreek+valiti+EMi+A-alagrupi+t%C3%A4htede+hulka" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79345302&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/eesti/tana-kontaveit-alustab-us-openit-kanepi-jatkab-poolelijaanud-matsi?id=79345236">TÄNA: Kontaveit alustab US Openit, Kanepi jätkab poolelijäänud matši</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/tennis/eesti/tana-kontaveit-alustab-us-openit-kanepi-jatkab-poolelijaanud-matsi?id=79345236&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">30.08.2017</div></div><a href="http://sport.delfi.ee/news/tennis/eesti/tana-kontaveit-alustab-us-openit-kanepi-jatkab-poolelijaanud-matsi?id=79345236" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/1000x624/Z3hJMrPPDuY/anett-kontaveit-78819900.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/tennis/eesti/tana-kontaveit-alustab-us-openit-kanepi-jatkab-poolelijaanud-matsi?id=79345236" class="headline__lead">US Openi tenniseturniiril peaksid täna väljakule tulema nii meie esinumber Anett Kontaveit (WTA 29.) kui Kaia Kanepi (WTA 418.).</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/tennis/eesti/tana-kontaveit-alustab-us-openit-kanepi-jatkab-poolelijaanud-matsi?id=79345236" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%84NA%3A+Kontaveit+alustab+US+Openit%2C+Kanepi+j%C3%A4tkab+poolelij%C3%A4%C3%A4nud+mat%C5%A1i%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79345236" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79345236%26t%3DT%C3%84NA%3A+Kontaveit+alustab+US+Openit%2C+Kanepi+j%C3%A4tkab+poolelij%C3%A4%C3%A4nud+mat%C5%A1i" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79345236&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-1054889425-5692" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1503997600";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

			delfi_afp.banners.push({
				dom: "delfi-adx-1054889425-5692",
				mid: 450603,
				mkw: ["sport_korvpall","sport_em17","sport_79345468","sport_article","article_79345468","channel_sport","source_24602055"],
				mkv: {"channel":"sport"}			});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/maailm/nadal-alustas-us-openit-kerge-voiduga-federer-rassis-viis-setti?id=79345168">Nadal alustas US Openit kerge võiduga, Federer rassis viis setti</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/tennis/maailm/nadal-alustas-us-openit-kerge-voiduga-federer-rassis-viis-setti?id=79345168&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><div class="article__date">30.08.2017</div></div><a href="http://sport.delfi.ee/news/tennis/maailm/nadal-alustas-us-openit-kerge-voiduga-federer-rassis-viis-setti?id=79345168" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/1000x624/ThO53OEFByg/roger-federer-79345228.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/tennis/maailm/nadal-alustas-us-openit-kerge-voiduga-federer-rassis-viis-setti?id=79345168" class="headline__lead">Šveitsi vanameister Roger Federer vajas US Openi tenniseturniiri avaringis viit setti, et üle mängida 19-aastane ameeriklane Frances Tiafoe.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/tennis/maailm/nadal-alustas-us-openit-kerge-voiduga-federer-rassis-viis-setti?id=79345168" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNadal+alustas+US+Openit+kerge+v%C3%B5iduga%2C+Federer+rassis+viis+setti%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79345168" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79345168%26t%3DNadal+alustas+US+Openit+kerge+v%C3%B5iduga%2C+Federer+rassis+viis+setti" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79345168&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/video-tallinnas-soitis-ringi-imeauto?id=78481215">VIDEO | Tallinnas sõitis ringi imeauto</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/video-tallinnas-soitis-ringi-imeauto?id=78481215" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g3.nh.ee/images/pix/676x450/orBZzixfRGQ/f6f265937af7c1b126-78481527.jpg" alt="">
				<i class="headline__picture--watermark-video"></i><i class="headline__picture--watermark-pic"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/video-tallinnas-soitis-ringi-imeauto?id=78481215" class="headline__lead">Hiljuti liikus pealinna tänavatel väljakutsuva välimusega ja tohutu furgooniga Freightliner reka, mida nähti hiljem seismas Saku Suurhalli parklas. Lapsed tundsid masinas ära multifilmi „Autod” ühe tegelase – Pikne McQueeni transpordiveoki Macki.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/video-tallinnas-soitis-ringi-imeauto?id=78481215" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Tallinnas+s%C3%B5itis+ringi+imeauto%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78481215" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78481215%26t%3DVIDEO+%7C+Tallinnas+s%C3%B5itis+ringi+imeauto" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78481215&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/melu/uudised/fotod-maailma-koige-ohtlikumaks-naiseks-tituleeritud-ronda-rousey-abiellus?id=79345026">FOTOD | Maailma kõige ohtlikumaks naiseks tituleeritud Ronda Rousey abiellus</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/melu/uudised/fotod-maailma-koige-ohtlikumaks-naiseks-tituleeritud-ronda-rousey-abiellus?id=79345026&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(18)</a><div class="article__date">30.08.2017</div></div><a href="http://sport.delfi.ee/news/melu/uudised/fotod-maailma-koige-ohtlikumaks-naiseks-tituleeritud-ronda-rousey-abiellus?id=79345026" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/1000x624/G3L-W_Z30Aw/ronda-rousey-79345068.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/melu/uudised/fotod-maailma-koige-ohtlikumaks-naiseks-tituleeritud-ronda-rousey-abiellus?id=79345026" class="headline__lead">Enne Conor McGregorit kõige kuulsama vabavõitleja tiitlit kandnud ameeriklanna Ronda Rousey abiellus Hawaiil oma MMA-võitlejast kihlatu Travis Browne'iga. Laulatus toimus Hawaiil, kuna just sealt on pärit Rousey abikaasa.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/melu/uudised/fotod-maailma-koige-ohtlikumaks-naiseks-tituleeritud-ronda-rousey-abiellus?id=79345026" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+%7C+Maailma+k%C3%B5ige+ohtlikumaks+naiseks+tituleeritud+Ronda+Rousey+abiellus%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79345026" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79345026%26t%3DFOTOD+%7C+Maailma+k%C3%B5ige+ohtlikumaks+naiseks+tituleeritud+Ronda+Rousey+abiellus" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79345026&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-1054889425-7624" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1503997600";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

			delfi_afp.banners.push({
				dom: "delfi-adx-1054889425-7624",
				mid: 450603,
				mkw: ["sport_korvpall","sport_em17","sport_79345468","sport_article","article_79345468","channel_sport","source_24602055"],
				mkv: {"channel":"sport"}			});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div></section>			</div>
<div class="col col-has-ad" id="right">
	<div style="padding-bottom: 24px" class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435609&mkv=channel:sport,position:pos_000&mkw=sport_korvpall,sport_em17,sport_79345468,sport_article,article_79345468,channel_sport,source_24602055&"></script></div>		<div id="delfi-adx-1122495736-8542" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1503997600";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

			delfi_afp.banners.push({
				dom: "delfi-adx-1122495736-8542",
				mid: 435609,
				mkw: ["sport_korvpall","sport_em17","sport_79345468","sport_article","article_79345468","channel_sport","source_24602055"],
				mkv: {"channel":"sport"}			});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-1122495736-1274" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1503997600";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

			delfi_afp.banners.push({
				dom: "delfi-adx-1122495736-1274",
				mid: 435609,
				mkw: ["sport_korvpall","sport_em17","sport_79345468","sport_article","article_79345468","channel_sport","source_24602055"],
				mkv: {"channel":"sport"}			});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-1122495736-8259" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1503997600";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

			delfi_afp.banners.push({
				dom: "delfi-adx-1122495736-8259",
				mid: 435609,
				mkw: ["sport_korvpall","sport_em17","sport_79345468","sport_article","article_79345468","channel_sport","source_24602055"],
				mkv: {"channel":"sport"}			});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-1122495736-9149" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1503997600";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

			delfi_afp.banners.push({
				dom: "delfi-adx-1122495736-9149",
				mid: 435609,
				mkw: ["sport_korvpall","sport_em17","sport_79345468","sport_article","article_79345468","channel_sport","source_24602055"],
				mkv: {"channel":"sport"}			});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
			<script type="text/javascript">
	ado.config({mode: "new", xml: false, characterEncoding: true});
	</script>
	<div class="bl_sep"></div>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div id="ado-PxnlynlsLTLSa3pc0LTCXPuro77TnpIJAB8Wfx_EGiz.m7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi.New Delfi.Erilahendused.300x600 placet tower */ 
ado.placement({id: 'ado-PxnlynlsLTLSa3pc0LTCXPuro77TnpIJAB8Wfx_EGiz.m7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
<div class="dwidget" id="dwidget_4384" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4384,0)</script><div class="dwidget" id="dwidget_5115" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5115,1)</script><div class="dwidget" id="dwidget_9383" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9383,1)</script><div class="dwidget" id="dwidget_4096" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4096,1)</script><div class="dwidget" id="dwidget_5878" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5878,1)</script><div class="dwidget" id="dwidget_4937" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4937,1)</script><div class="dwidget" id="dwidget_7854" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7854,1)</script><div class="dwidget" id="dwidget_2495" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(2495,1)</script><div class="dwidget" id="dwidget_6916" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6916,1)</script><div class="dwidget" id="dwidget_7186" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7186,1)</script><div class="dwidget" id="dwidget_8026" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8026,1)</script><div class="dwidget" id="dwidget_9021" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9021,1)</script><div class="dwidget" id="dwidget_9599" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9599,1)</script><div class="dwidget" id="dwidget_10463" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10463,1)</script><div class="dwidget" id="dwidget_15606" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15606,1)</script><div class="dwidget" id="dwidget_16294" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(16294,1)</script><div class="dwidget" id="dwidget_11399" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11399,1)</script><div class="dwidget" id="dwidget_11539" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11539,1)</script><div class="dwidget" id="dwidget_12231" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12231,1)</script><div class="dwidget" id="dwidget_12335" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12335,1)</script><div class="dwidget" id="dwidget_4362" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4362,1)</script><div class="dwidget" id="dwidget_6446" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6446,1)</script><div class="dwidget" id="dwidget_5762" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5762,1)</script><div class="dwidget" id="dwidget_4913" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4913,1)</script><div class="dwidget" id="dwidget_3408" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3408,1)</script><div class="dwidget" id="dwidget_4967" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4967,1)</script><div class="dwidget" id="dwidget_8257" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8257,1)</script><div class="dwidget" id="dwidget_5547" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5547,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_5964" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5964,1)</script><div class="dwidget" id="dwidget_12635" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12635,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=79345468&url=%2Fnews%2Fkorvpall%2Fem17%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>
<div class="bl_sep"></div>
<div class="bl_sep"></div><div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieerdmomvnmtl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerdmomvnmtl',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->
	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.delfi.ee/misc/privacy.php">Sinu privaatsus</a></li>
			<li><a href="http://www.delfi.ee/misc/disclaimer.php">Kasutajatingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 7800</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1503666732"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1501490170"></script>
	</div>
</footer>

<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieeodiritnnka" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeodiritnnka',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->		<script type="text/javascript">
		$(document).ready(function () {
			setTimeout(function(){
				var h = $('#tvonair').height();
				if (typeof slider4 != 'undefined' && h) {
					slider4.height = parseInt(h,10)+parseInt(slider4.height,10);
				}
			}, 1000);
		});
		</script>
		<!-- start slave -->
<div id="adoceandelfieepjngkpdfrp" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepjngkpdfrp',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieexpcidvnnnl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexpcidvnnnl',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'www.delfi.ee', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=www.delfi.ee" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'sport.delfi.ee/a/79345468';
_sf_async_config.sections = 'sport.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1439615612939564');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1439615612939564&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1499700822"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1503909640");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1503909640");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="lastpost_advert"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.lastpost_advert');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="lastpost_advert"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.lastpost_advert');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="http://www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="https://www.digilehed.ee/adfreedelfi?sv=d" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));
		$("body").removeClass("dbrs_sitehat").prepend($("#header"));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script src="/misc/common/pcc/dialogs/js/elisa_mint_popup.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
