
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Fännid toetavad muutusi Tartu korvpallis
 - Sport
</title>
	


			
	
										
		<meta property="og:image" content="https://g2.nh.ee/images/pix/korvpall-alexela-kml-080518-tartu-rapla-83702931.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Fännid toetavad muutusi Tartu korvpallis">

	

<meta property="og:url" content="http://www.delfi.ee/a/83702911">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sport" />
<meta property="og:description" content="Kevadel ja suvel oli Tartu korvpallimeeskonna fännide meel üsna mõru kuuldes, et professionaalne korvpall Tartust rahapuudusel kaob. Nüüd näeme tunneli lõpus taas valgust, kirjutab Tartu Rocki fännklubi oma avalduses.">
<meta property="article:published_time" content="1537261310">

			<meta property="article:tag" content="Tartu korvpall">
			<meta property="article:tag" content="Tartu Rock">
	

				
	<meta name="description" content="Kevadel ja suvel oli Tartu korvpallimeeskonna fännide meel üsna mõru kuuldes, et professionaalne korvpall Tartust rahapuudusel kaob. Nüüd näeme tunneli lõpus taas valgust, kirjutab Tartu Rocki fännklubi oma avalduses. - DELFI" />

	<meta name="keywords" content="Tartu korvpall, Tartu Rock">

<link rel="image_src" href="https://g2.nh.ee/images/pix/korvpall-alexela-kml-080518-tartu-rapla-83702931.jpg">
<link rel="canonical" href="http://sport.delfi.ee/news/korvpall/eesti/fannid-toetavad-muutusi-tartu-korvpallis?id=83702911" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.sport.delfi.ee/article.php?id=83702911">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="83702911"/>
<meta property="og:article:author" content="Tartu Rock Fan Club nimel Heli Põldma, Avo Põldma, Mari Kikerpill, Martin Ligi ja Ave-Gail Kaskla"/>
<meta name="cXenseParse:recs:publishtime" content="2018-09-18T12:01:50+0300"/>
<meta name="cXenseParse:recs:category" content="news/korvpall/eesti"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Sport"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="<!-- Sport BML KML -->"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Sport, Korvpall, Eesti" />
<link rel="Shortcut Icon" href="//g2.nh.ee/sp/i/favicon_2016.ico">
<meta name="application-name" content="Delfi Sport"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-tooltip" content="Sport"/>
<meta name="msapplication-starturl" content="http://sport.delfi.ee/"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Spordiuudised" href="http://feeds2.feedburner.com/delfisport">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=sport.scss,lib.scss,partners.css&amp;1535457974">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1535457974">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1536824190"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1535366124"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJrb3J2cGFsbCIsIl9jYXRfSUQiOiIyNDIxNTMwMSIsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxODA5MTgxMyIsImNzcCI6eyJsYW5nIjoiZXQiLCJ0eXBlIjoic3BvcnQifSwic2lnIjoiZmQ0NjdlNDk1NjM4NDIzY2NhOWY0OWQ0NDhkYTRiMTIifQ')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["sport_korvpall","sport_eesti","sport_83702911","sport_article","article_83702911","channel_sport","source_65886214","tag-tartu-korvpall","tag-tartu-rock"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=17;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script>
$(function() {
	// Social button events
	$(document).on('click', '.icon--fb,.icon--tw', function(e) {
		e.preventDefault();
		var $link = $(this);
		var href = $link.attr('href');
		var width = $link.data('width') || 500;
		var height = $link.data('height') || 500;
		var target = $link.data('target') || 'share_window';

		window.open(href, target, 'width=' + width + ',height=' + height);
	});
	$(document).on("click", '.js-send2friend[href]', function(){
		var s2fUrl = $(this).attr('href');
		$.fancybox({
			width: 720,
			height: 510,
			padding: 0,
			autoScale: false,
			autoDimensions: true,
			transitionIn: 'none',
			transitionOut: 'none',
			type: 'iframe',
			href: s2fUrl,
			titleShow: false,
			onStart: function(){
				$('#fancybox-wrap')
					.addClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.addClass('fancybox-overlay--send2friend');
			},
			onClosed: function(){
				$('#fancybox-wrap')
					.removeClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.removeClass('fancybox-overlay--send2friend');
			}
		});
		return false;
	});
});

</script>

<style>
.dlu-header-template-team>img {
	border: 1px solid #dedfe0;
}
</style>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link type="text/css" rel="stylesheet" href="//g.delfi.ee/libs/flag-icon-css/2.3.1/css/flag-icon.min.css">
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=sport-fifa-2018-web.css&amp;1529069040">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-sport" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('zU.rC2NQiETNn4MKmQ_bSMUX31mZi270FRLI3wtEDHX.B7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["sport_korvpall","sport_eesti","sport_83702911","sport_article","article_83702911","channel_sport","source_65886214","tag-tartu-korvpall","tag-tartu-rock"],
			mkv: {"channel":"sport"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">T, 18.&nbsp;september</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">16&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="18.09.2017" class="header-search__input">
							<input type="hidden" name="tod" value="18.09.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/sport.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://kroonika.delfi.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Kroonika</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a><div class="pcc-link"><a class="pcc-link__button" href="http://ajaleht.epl.ee/?utm_source=sport&amp;utm_medium=button&amp;utm_campaign=sport_telli_digilehed_login#" target="_blank">Sisene digilehte</a></div>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=sport" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories channel-categories__sub-level channel-categories__last-level"><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/korvpall/" target="_top">Korvpall</a></li><li class="channel-categories__item"><a class="channel-categories__url" href="/news/korvpall/mm2019/" target="_top">MM 2019</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/korvpall/eesti/" target="_top">Eesti</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/korvpall/vtbliiga/" target="_top">VTB liiga</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/korvpall/kml/" target="_top">Alexela KML</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/korvpall/baltiliiga/" target="_top">Triobet BBL</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/korvpall/noorteliiga/" target="_top">G4S Noorteliiga</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/korvpall/u18/" target="_top">U18 EM</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/korvpall/nba/" target="_top">NBA</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/korvpall/euroliiga/" target="_top">Euroliiga</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/korvpall/maailm/" target="_top">Maailm</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/korvpall/baskettv/" target="_top">Basket TV</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://tv.delfi.ee/live/korvpall/" target="_top">Korvpalliülekanded</a></li> </ul></div><tag id="tag" sid=""></tag>
<div class="content"></div>
	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://sport.delfi.ee/news/korvpall/eesti/fannid-toetavad-muutusi-tartu-korvpallis?id=83702911&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:6" />
<meta itemprop="datePublished" content="2018-09-18T12:01:50+0300" />
<meta itemprop="dateModified" content="2018-09-18T12:01:50+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=83702911&url=%2Fnews%2Fkorvpall%2Feesti%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">18.09.2018, 12:01</div><h1 itemprop="headline" class="article__title" data-parents="Eesti">Fännid toetavad muutusi Tartu korvpallis</h1>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/eesti/fannid-toetavad-muutusi-tartu-korvpallis?id=83702911&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(6)</a><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://ekspresskonto.ee/cws/a/70x70/x.jpg" alt="Tartu Rock Fan Club nimel Heli Põldma, Avo Põldma, Mari Kikerpill, Martin Ligi ja Ave-Gail Kaskla"></div><div class="author__data"><div class="author__name"><b>Tartu Rock Fan Club nimel Heli Põldma, Avo Põldma, Mari Kikerpill, Martin Ligi ja Ave-Gail Kaskla</b></div><div class="author__info">&nbsp;</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">5</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F83702911%26t%3DF%C3%A4nnid+toetavad+muutusi+Tartu+korvpallis" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DF%C3%A4nnid+toetavad+muutusi+Tartu+korvpallis%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F83702911" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=83702911&url=%2Fnews%2Fkorvpall%2Feesti%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=83702911" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=83702911&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g2.nh.ee/images/pix/900x600/C2APxpdn8cw/korvpall-alexela-kml-080518-tartu-rapla-83702935.jpg" title="Tartu korvpallifännid" data-title="&lt;span&gt;Tartu korvpallifännid&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Anni Õnneleid&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g1.nh.ee/images/pix/1000x654/RCEqBzVHORc/korvpall-alexela-kml-080518-tartu-rapla-83702929.jpg" alt="Korvpall Alexela KML 08.05.18 Tartu-Rapla" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Tartu korvpallifännid</span><span class="picture-info__source">Foto: Anni Õnneleid</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
	Kevadel ja suvel oli Tartu korvpallimeeskonna fännide meel üsna mõru kuuldes,<a href="http://www.delfi.ee/teemalehed/tartu-korvpall" title="Tartu korvpall" class="ttl_link textTag_61447076" target="_blank"></a> et professionaalne korvpall Tartust rahapuudusel kaob. Nüüd näeme tunneli lõpus taas valgust, kirjutab Tartu Rocki fännklubi oma avalduses.
</p>

</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-3086866636-1489" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1535366124";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3086866636-1489","mid":435609,"mkw":["sport_korvpall","sport_eesti","sport_83702911","sport_article","article_83702911","channel_sport","source_65886214","tag-tartu-korvpall","tag-tartu-rock"],"mkv":{"channel":"sport","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-984022536-4697" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-4697","mid":451075,"mkw":["sport_korvpall","sport_eesti","sport_83702911","sport_article","article_83702911","channel_sport","source_65886214","tag-tartu-korvpall","tag-tartu-rock"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Kokkutulnud initsiatiivgrupp pakub meie arvates vigadele osutamise asemel välja ideid, kuidas muuta korvpallimeeskonna organisatsiooni, jätkata korvpalli arendamist Tartus ja Lõuna-Eestis ning kuidas seda ala veelgi populariseerida. Initsiatiivgrupil on konkreetne nägemus ja tegevuskava, mis ühtib fännide pikaajalise unistusega, tuua Tartu „karukoobas“ taas rahvast täis!</p><p>Oluline on juba täna mõelda sellele, kuidas järgmisel ja ülejärgmisel hooajal Tartu meeskonna ümber koondada toetajaid ning ka meeskond komplekteerida. Ülikooli ja linna kõrval on ka fännid omalt poolt valmis panustama nii ajaliselt kui rahaliselt, et korvpallimeeskonna mängupäev oleks linnas peagi jälle pidupäev, kus näeb lehvimas fännilippe ning on kuulda fännipasunaid.</p><p>Kindlasti ei tohi aga ära unustada ka käesolevat hooaega, et meeskond ei jookseks laiali ja poisid saaksid vajalikku kogemust ja karastust. Fännidena oleme omalt poolt juba astunud samme, alustades esimese Eesti fänniklubina rahalise toetuse kogumist oma meeskonnale. Ootame toetajateks nii ettevõtteid kui eraisikuid.</p><p>Ettevõtetel palume ühendust võtta e-maili teel info@rockfanclub.ee, eraisikud saavad oma toetuse kanda otse MTÜ <a href="http://www.delfi.ee/teemalehed/tartu-rock" title="Tartu Rock" class="ttl_link textTag_56497958" target="_blank">Tartu Rock</a> Fan Club arvelduskontole EE352200221055980255 (Swedbank), märkides selgitusse „raha meeskonna toetuseks“. Kogutud summa läheb 100 protsenti meeskonna toetuseks. Iga panus on oluline! Meid on Tartus 100 000. Arvuta, kui igaüks annaks kasvõi ühe euro!? Näeme saalis, sest omasid ei jäeta!</p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://sport.delfi.ee/news/korvpall/eesti/fannid-toetavad-muutusi-tartu-korvpallis?id=83702911" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsport.delfi.ee%2Fa%2F83702911&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Fännid toetavad muutusi Tartu korvpallis" data-url="http://sport.delfi.ee/a/83702911" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://sport.delfi.ee/news/korvpall/eesti/fannid-toetavad-muutusi-tartu-korvpallis?id=83702911" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<!-- Sport BML KML -->
							<div class="article-info__source-disclaimer"><div style="background: transparent url('//g2.nh.ee/sp/m/kml/16_kml_footer.png') right top no-repeat; height: 50px; width: 520px;">
	<a style="text-decoration: none; margin-left: 65px; width: 53px; height: 50px; display: block; float: left;" href="http://www.alexela.ee/" target="_blank">&nbsp;</a>
	<a style="text-decoration: none; margin-left: 15px; width: 52px; height: 50px; display: block; float: left;" href="http://www.toyota.ee/" target="_blank">&nbsp;</a>
	<a style="text-decoration: none; margin-left: 15px; width: 77px; height: 50px; display: block; float: left;" href="https://ee.olybet.com/et/Index.bet" target="_blank">&nbsp;</a>
	<a style="text-decoration: none; margin-left: 17px; width: 90px; height: 50px; display: block; float: left;" href="http://utilitas.ee/" target="_blank">&nbsp;</a>
	<a style="text-decoration: none; margin-left: 10px; width: 125px; height: 50px; display: block; float: left;" href="http://sport.delfi.ee/" target="_blank">&nbsp;</a>
</div>
</div>
			</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://sport.delfi.ee/news/korvpall/eesti/initsiatiivgrupp-alustab-tood-tartu-korvpalli-uueks-tousuks?id=83688123" class="headline__media"><figure class="headline__picture"><img src="https://g3.nh.ee/images/pix/80x80/WZ1B_J8N9yM/jurmala-korvpall-tartu-ulikool-83688155.jpg" alt="Tartu Ülikool - Jurmala 14.03.18"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/eesti/initsiatiivgrupp-alustab-tood-tartu-korvpalli-uueks-tousuks?id=83688123">Initsiatiivgrupp alustab tööd Tartu korvpalli uueks tõusuks</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/eesti/initsiatiivgrupp-alustab-tood-tartu-korvpalli-uueks-tousuks?id=83688123&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(132)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://sport.delfi.ee/news/korvpall/eesti/tanel-teini-murekirja-valguses-tartu-ulikooli-selgitus-korvpallimeeskonna-reformimisest?id=83661619" class="headline__media"><figure class="headline__picture"><img src="https://g4.nh.ee/images/pix/80x80/1tNSdbZCWrE/finaal-kalevcramo-korvpall-tartu-ulikool-83661831.jpg" alt="Korvpalli finaal KalevCramo - Tartu Ülikool Kalevi spordihallis"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/eesti/tanel-teini-murekirja-valguses-tartu-ulikooli-selgitus-korvpallimeeskonna-reformimisest?id=83661619">Tanel Teini murekirja valguses: Tartu Ülikooli selgitus korvpallimeeskonna reformimisest</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/eesti/tanel-teini-murekirja-valguses-tartu-ulikooli-selgitus-korvpallimeeskonna-reformimisest?id=83661619&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(30)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://sport.delfi.ee/news/korvpall/eesti/tartu-rock-uks-ja-ainus-tanel-teini-10-motet-kodumaise-ja-eriti-tartu-korvpalli-tulevikust?id=83644055" class="headline__media"><figure class="headline__picture"><img src="https://g3.nh.ee/images/pix/80x80/JD6S62HHgDA/tanel-tein-rocki-sargis-83644369.jpg" alt="Tanel Tein Rocki särgis"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/eesti/tartu-rock-uks-ja-ainus-tanel-teini-10-motet-kodumaise-ja-eriti-tartu-korvpalli-tulevikust?id=83644055">Tartu Rock, üks ja ainus: Tanel Teini 10 mõtet kodumaise ja eriti Tartu korvpalli tulevikust</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/eesti/tartu-rock-uks-ja-ainus-tanel-teini-10-motet-kodumaise-ja-eriti-tartu-korvpalli-tulevikust?id=83644055&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(64)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://sport.delfi.ee/news/korvpall/eesti/jatke-hadakisa-tartu-korvpall-ei-kao-ju-kuhugi?id=82568287" class="headline__media"><figure class="headline__picture"><img src="https://g2.nh.ee/images/pix/80x80/F4gFK-l9xS8/loodetavasti-tuleb-lahiaastatel-tartus-korvpallifanne-juurde-82569227.jpg" alt="Loodetavasti tuleb lähiaastatel Tartus korvpallifänne juurde."></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/eesti/jatke-hadakisa-tartu-korvpall-ei-kao-ju-kuhugi?id=82568287">Jätke hädakisa, Tartu korvpall ei kao ju kuhugi</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/eesti/jatke-hadakisa-tartu-korvpall-ei-kao-ju-kuhugi?id=82568287&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(71)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://sport.delfi.ee/news/korvpall/eesti/eeskuju-mille-jargi-peaks-eesti-korvpall-joonduma?id=81675987" class="headline__media"><figure class="headline__picture"><img src="https://g2.nh.ee/images/pix/80x80/PpHLqQueFPU/17-aastane-hendrik-eelmae-on-saanud-mutata-balti-liigas-ja-ka-koduse-t-81677439.jpg" alt="17-aastane Hendrik Eelmäe on saanud mütata Balti liigas ja ka koduse tipu Kalev/Cramo vastu."></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/eesti/eeskuju-mille-jargi-peaks-eesti-korvpall-joonduma?id=81675987">Eeskuju, mille järgi peaks Eesti korvpall joonduma</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/eesti/eeskuju-mille-jargi-peaks-eesti-korvpall-joonduma?id=81675987&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(53)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=83702911" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/tartu-korvpall">Tartu korvpall</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/tartu-rock">Tartu Rock</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/korvpall/eesti/fannid-toetavad-muutusi-tartu-korvpallis?id=83702911&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(1)</span></a>
							<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/korvpall/eesti/fannid-toetavad-muutusi-tartu-korvpallis?id=83702911&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(5)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://sport.delfi.ee/news/korvpall/eesti/fannid-toetavad-muutusi-tartu-korvpallis?id=83702911&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://sport.delfi.ee/news/korvpall/eesti/fannid-toetavad-muutusi-tartu-korvpallis?id=83702911&amp;com=1&amp;reg=1" data-regcount="1">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://sport.delfi.ee/news/korvpall/eesti/fannid-toetavad-muutusi-tartu-korvpallis?id=83702911&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://sport.delfi.ee/news/korvpall/eesti/fannid-toetavad-muutusi-tartu-korvpallis?id=83702911&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://sport.delfi.ee/news/korvpall/eesti/fannid-toetavad-muutusi-tartu-korvpallis?id=83702911&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="83702911" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="83702911" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://sport.delfi.ee/news/korvpall/eesti/fannid-toetavad-muutusi-tartu-korvpallis?id=83702911" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="17" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1122495736-5897" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1122495736-5897","mid":435609,"mkw":["sport_korvpall","sport_eesti","sport_83702911","sport_article","article_83702911","channel_sport","source_65886214","tag-tartu-korvpall","tag-tartu-rock"],"mkv":{"channel":"sport"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-984022536-3946" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-3946","mid":451075,"mkw":["sport_korvpall","sport_eesti","sport_83702911","sport_article","article_83702911","channel_sport","source_65886214","tag-tartu-korvpall","tag-tartu-rock","after_comment_form"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/wrc/neuville-rundas-tanakut-saksamaal-kutsus-ta-mind-onnelikuks-vardjaks-vaadake-mida-ta-nuud-ise-tegi?id=83699383">Neuville ründas Tänakut: Saksamaal kutsus ta mind õnnelikuks värdjaks. Vaadake, mida ta nüüd ise tegi!</a></h1>
						<div class="article__date">18.09.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/auto/wrc/neuville-rundas-tanakut-saksamaal-kutsus-ta-mind-onnelikuks-vardjaks-vaadake-mida-ta-nuud-ise-tegi?id=83699383" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/Y39lovgqwA8/45cbe5ba08678ab490-83699435.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/auto/wrc/neuville-rundas-tanakut-saksamaal-kutsus-ta-mind-onnelikuks-vardjaks-vaadake-mida-ta-nuud-ise-tegi?id=83699383" class="headline__lead">Autoralli MM-sarjas liidrikohta hoidev Thierry Neuville oli ebaõnnestunud Türgi ralli järel Belgia meediaga vesteldes otsekohene ning kritiseeris oma mõlemat põhirivaali, Ott Tänakut ja Sébastien Ogier'd.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/auto/wrc/neuville-rundas-tanakut-saksamaal-kutsus-ta-mind-onnelikuks-vardjaks-vaadake-mida-ta-nuud-ise-tegi?id=83699383" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNeuville+r%C3%BCndas+T%C3%A4nakut%3A+Saksamaal+kutsus+ta+mind+%C3%B5nnelikuks+v%C3%A4rdjaks.+Vaadake%2C+mida+ta+n%C3%BC%C3%BCd+ise+tegi%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83699383" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83699383%26t%3DNeuville+r%C3%BCndas+T%C3%A4nakut%3A+Saksamaal+kutsus+ta+mind+%C3%B5nnelikuks+v%C3%A4rdjaks.+Vaadake%2C+mida+ta+n%C3%BC%C3%BCd+ise+tegi%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83699383&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/meistrite-liiga-suured-lahingud-algavad-taas-supp-peaks-olema-tummisem-ent-suurtest-saunaohtutest-ilmselt-ei-paase?id=83694795">Meistrite liiga suured lahingud algavad taas. Supp peaks olema tummisem, ent suurtest saunaõhtutest ilmselt ei pääse</a></h1>
						<div class="article__date">18.09.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/meistrite-liiga-suured-lahingud-algavad-taas-supp-peaks-olema-tummisem-ent-suurtest-saunaohtutest-ilmselt-ei-paase?id=83694795" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/9BLLnbzy6Ew/008ba5b9fb2a45acd6-83694929.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/meistrite-liiga-suured-lahingud-algavad-taas-supp-peaks-olema-tummisem-ent-suurtest-saunaohtutest-ilmselt-ei-paase?id=83694795" class="headline__lead">Täna õhtul pannakse taas pall mängu UEFA Meistrite Liiga alagrupiturniiril. Euroopa klubijalgpalli kõige prestiižsem sari on Euroopa jalgpalliliidu soovil teinud läbi väikese uuenduskuuri ning peaks olema seetõttu varasemast pisut kõrgema keskmise tasemega.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/meistrite-liiga-suured-lahingud-algavad-taas-supp-peaks-olema-tummisem-ent-suurtest-saunaohtutest-ilmselt-ei-paase?id=83694795" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMeistrite+liiga+suured+lahingud+algavad+taas.+Supp+peaks+olema+tummisem%2C+ent+suurtest+sauna%C3%B5htutest+ilmselt+ei+p%C3%A4%C3%A4se%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83694795" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83694795%26t%3DMeistrite+liiga+suured+lahingud+algavad+taas.+Supp+peaks+olema+tummisem%2C+ent+suurtest+sauna%C3%B5htutest+ilmselt+ei+p%C3%A4%C3%A4se" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83694795&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=sport" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-984022536-9516" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-9516","mid":451075,"mkw":["sport_korvpall","sport_eesti","sport_83702911","sport_article","article_83702911","channel_sport","source_65886214","tag-tartu-korvpall","tag-tartu-rock"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/kergejoustik/maailm/keskparasest-mehest-sai-maailmavalitseja-kas-kevin-mayer-meelitab-ka-ashton-eatoni-rajale-tagasi?id=83695201">Keskpärasest mehest sai maailmavalitseja. Kas Kevin Mayer meelitab ka Ashton Eatoni rajale tagasi?</a></h1>
						<div class="article__date">18.09.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/kergejoustik/maailm/keskparasest-mehest-sai-maailmavalitseja-kas-kevin-mayer-meelitab-ka-ashton-eatoni-rajale-tagasi?id=83695201" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/9FP9XITYmz4/voistluskaaslased-on-votnud-talenceis-triumfeerinud-kevin-mayeri-olgad-83696283.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/kergejoustik/maailm/keskparasest-mehest-sai-maailmavalitseja-kas-kevin-mayer-meelitab-ka-ashton-eatoni-rajale-tagasi?id=83695201" class="headline__lead">26-aastane Kevin Mayer kerkis maailmarekordimeheks targa treeningmetoodika abil.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/kergejoustik/maailm/keskparasest-mehest-sai-maailmavalitseja-kas-kevin-mayer-meelitab-ka-ashton-eatoni-rajale-tagasi?id=83695201" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKeskp%C3%A4rasest+mehest+sai+maailmavalitseja.+Kas+Kevin+Mayer+meelitab+ka+Ashton+Eatoni+rajale+tagasi%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83695201" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83695201%26t%3DKeskp%C3%A4rasest+mehest+sai+maailmavalitseja.+Kas+Kevin+Mayer+meelitab+ka+Ashton+Eatoni+rajale+tagasi%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83695201&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerlogo%26utm_campaign%3Dtoopakkumised"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F558113%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Laotööline" label="Laotööline"><div class="job"><abbr title="Laotööline">Laotööline</abbr></br><span>600.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F558105%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Vanem-klienditeenindaja reserved kauplusesse ülemiste keskuses" label="Vanem-klienditeenindaja reserved kauplusesse ülemiste keskuses"><div class="job"><abbr title="Vanem-klienditeenindaj&#8230;">Vanem-klienditeenindaj&#8230;</abbr></br><span>940.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F558092%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Pikaajaline lisatöö valgas (tööpäevad valite ise)" label="Pikaajaline lisatöö valgas (tööpäevad valite ise)"><div class="job"><abbr title="Pikaajaline lisatöö va&#8230;">Pikaajaline lisatöö va&#8230;</abbr></br><span>4.50 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F558082%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Autoremondilukksepp" label="Autoremondilukksepp"><div class="job"><abbr title="Autoremondilukksepp">Autoremondilukksepp</abbr></br><span>2100.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F558062%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müügispetsialist" label="Müügispetsialist"><div class="job"><abbr title="Müügispetsialist">Müügispetsialist</abbr></br><span>1600.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F558064%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Autojuht-ekspediitor" label="Autojuht-ekspediitor"><div class="job"><abbr title="Autojuht-ekspediitor">Autojuht-ekspediitor</abbr></br><span>1600.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F558034%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Ruumelementide pakkija" label="Ruumelementide pakkija"><div class="job"><abbr title="Ruumelementide pakkija">Ruumelementide pakkija</abbr></br><span>1200.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F558032%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Vanemteenindaja  - saue mini rimi" label="Vanemteenindaja  - saue mini rimi"><div class="job"><abbr title="Vanemteenindaja  - sau&#8230;">Vanemteenindaja  - sau&#8230;</abbr></br><span>780.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F558018%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Klienditeenindaja laagri hesburgeris" label="Klienditeenindaja laagri hesburgeris"><div class="job"><abbr title="Klienditeenindaja laag&#8230;">Klienditeenindaja laag&#8230;</abbr></br><span>6.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Vaata värskeid tööpakkumisi Sinu valdkonnas ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-984022536-7166" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-7166","mid":451075,"mkw":["sport_korvpall","sport_eesti","sport_83702911","sport_article","article_83702911","channel_sport","source_65886214","tag-tartu-korvpall","tag-tartu-rock"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/melu/mehedeinuta/kuula-ja-vaata-mehed-ei-nuta-kas-tanak-on-ajanud-neuvillei-narvi-mis-on-plaan-kossukoondiste-suurte-kaotuste-taga?id=83700481">KUULA JA VAATA | "Mehed ei nuta": Kas Tänak on ajanud Neuville'i närvi? Mis on plaan kossukoondiste suurte kaotuste taga?</a></h1>
						<div class="article__date">18.09.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/melu/mehedeinuta/kuula-ja-vaata-mehed-ei-nuta-kas-tanak-on-ajanud-neuvillei-narvi-mis-on-plaan-kossukoondiste-suurte-kaotuste-taga?id=83700481" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/x9T2WHgQ2Jk/mehed-ei-nuta-79148334.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/melu/mehedeinuta/kuula-ja-vaata-mehed-ei-nuta-kas-tanak-on-ajanud-neuvillei-narvi-mis-on-plaan-kossukoondiste-suurte-kaotuste-taga?id=83700481" class="headline__lead">Nagu ikka, on teisipäev Delfis "Mehed ei nuta" päev ning kolmik Jaan Martinsonist, Peep Pahvist ja Tarmo Pajust on eetris tänagi, et spordimaailma põhilised jutupunktid läbi võtta.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/melu/mehedeinuta/kuula-ja-vaata-mehed-ei-nuta-kas-tanak-on-ajanud-neuvillei-narvi-mis-on-plaan-kossukoondiste-suurte-kaotuste-taga?id=83700481" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKUULA+JA+VAATA+%7C+%22Mehed+ei+nuta%22%3A+Kas+T%C3%A4nak+on+ajanud+Neuville%27i+n%C3%A4rvi%3F+Mis+on+plaan+kossukoondiste+suurte+kaotuste+taga%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83700481" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83700481%26t%3DKUULA+JA+VAATA+%7C+%22Mehed+ei+nuta%22%3A+Kas+T%C3%A4nak+on+ajanud+Neuville%27i+n%C3%A4rvi%3F+Mis+on+plaan+kossukoondiste+suurte+kaotuste+taga%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83700481&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/varia/golf/uskumatu-22-aastane-euroopa-meister-golfis-morvati-otse-mangurajal?id=83702519">Uskumatu: 22-aastane Euroopa meister golfis mõrvati otse mängurajal</a></h1>
						<div class="article__date">18.09.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/varia/golf/uskumatu-22-aastane-euroopa-meister-golfis-morvati-otse-mangurajal?id=83702519" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/lfnu7LUsNaE/41a645ba0b9ca137b1-83702607.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/varia/golf/uskumatu-22-aastane-euroopa-meister-golfis-morvati-otse-mangurajal?id=83702519" class="headline__lead">USA-s Iowa osariigis juhtus eile hommikul šokeeriv mõrv: 22-aastane golfar Celia Barquin Arozamena leiti rajalt surnuna.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/varia/golf/uskumatu-22-aastane-euroopa-meister-golfis-morvati-otse-mangurajal?id=83702519" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DUskumatu%3A+22-aastane+Euroopa+meister+golfis+m%C3%B5rvati+otse+m%C3%A4ngurajal%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83702519" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83702519%26t%3DUskumatu%3A+22-aastane+Euroopa+meister+golfis+m%C3%B5rvati+otse+m%C3%A4ngurajal" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83702519&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/10844/" name="hansapost_script_r1"></iframe><!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/628c2e63ea812191ef593ce61afba30f.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fnaiste-kaekell-aegaon-tabula-rasa-whitegold%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Naiste käekell Aegaon Tabula Rasa White/Gold</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">290,- &euro;</span>
								<span class="kellad_price"> <br> 269,70 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/3bf5aa5808337f1eed01351f187f8351.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa-bluegold%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Blue/Gold</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">399,- &euro;</span>
								<span class="kellad_price"> <br> 371,07 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/5f46fb3bfe93d8a815aa7b99a726ab25.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa-bluegold-2%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Blue/Gold</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">399,- &euro;</span>
								<span class="kellad_price"> <br> 371,07 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/a194475fb710b8616aba78f2fe6d3589.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es106092002%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES106092002</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">151,20 &euro;</span>
								<span class="kellad_price"> <br> 90,72 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/d17fb3b84fdae0715fe97830d6235fb8.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es106692001%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES106692001</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">107,10 &euro;</span>
								<span class="kellad_price"> <br> 64,26 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/da715de55a25d4bdad4917231a3687f8.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es106722002%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES106722002</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">139,50 &euro;</span>
								<span class="kellad_price"> <br> 83,70 &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-984022536-7471" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-7471","mid":451075,"mkw":["sport_korvpall","sport_eesti","sport_83702911","sport_article","article_83702911","channel_sport","source_65886214","tag-tartu-korvpall","tag-tartu-rock"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/melu/uudised/kurioosum-miks-kasutab-brasiilia-jalgpalliliiga-tippmeeskond-twitteris-iga-sautsu-juures-eesti-lippu?id=83703463">Kurioosum: miks kasutab Brasiilia jalgpalliliiga tippmeeskond Twitteris iga säutsu juures Eesti lippu?</a></h1>
						<div class="article__date">18.09.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/melu/uudised/kurioosum-miks-kasutab-brasiilia-jalgpalliliiga-tippmeeskond-twitteris-iga-sautsu-juures-eesti-lippu?id=83703463" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/h9b8hiZF-zk/850805ba0cb1eda564-83703561.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/melu/uudised/kurioosum-miks-kasutab-brasiilia-jalgpalliliiga-tippmeeskond-twitteris-iga-sautsu-juures-eesti-lippu?id=83703463" class="headline__lead">Brasiilia jalgpalliliigas hetkel viiendat kohta hoidev Gremio klubi ja selle fännid on Twitteris ühed agaramad Eesti lipu emotikoni kasutajad.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/melu/uudised/kurioosum-miks-kasutab-brasiilia-jalgpalliliiga-tippmeeskond-twitteris-iga-sautsu-juures-eesti-lippu?id=83703463" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKurioosum%3A+miks+kasutab+Brasiilia+jalgpalliliiga+tippmeeskond+Twitteris+iga+s%C3%A4utsu+juures+Eesti+lippu%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83703463" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83703463%26t%3DKurioosum%3A+miks+kasutab+Brasiilia+jalgpalliliiga+tippmeeskond+Twitteris+iga+s%C3%A4utsu+juures+Eesti+lippu%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83703463&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-984022536-6028" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-6028","mid":451075,"mkw":["sport_korvpall","sport_eesti","sport_83702911","sport_article","article_83702911","channel_sport","source_65886214","tag-tartu-korvpall","tag-tartu-rock"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/liikumine/treening/sudaoised-krambid-jalgades-piinav-valu-rinnas-mihkel-raud-hakkas-trenni-lohkuma-ning-tegi-totra-vea?id=83699617">"Südaöised krambid jalgades, piinav valu rinnas..." Mihkel Raud hakkas trenni lõhkuma ning tegi totra vea</a></h1>
						<div class="article__date">18.09.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/liikumine/treening/sudaoised-krambid-jalgades-piinav-valu-rinnas-mihkel-raud-hakkas-trenni-lohkuma-ning-tegi-totra-vea?id=83699617" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/bQhEmBO17bg/mihkel-raud-82668257.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/liikumine/treening/sudaoised-krambid-jalgades-piinav-valu-rinnas-mihkel-raud-hakkas-trenni-lohkuma-ning-tegi-totra-vea?id=83699617" class="headline__lead">Muusik, saatejuht ja kirjanik Mihkel Raud kirjutab Golden Clubi spordiklubi kodulehel olevas blogis, kuidas ta oma keha ei kuulanud ning kõvasti trenni tehes tervisehädade küüsi sattus.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/liikumine/treening/sudaoised-krambid-jalgades-piinav-valu-rinnas-mihkel-raud-hakkas-trenni-lohkuma-ning-tegi-totra-vea?id=83699617" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%22S%C3%BCda%C3%B6ised+krambid+jalgades%2C+piinav+valu+rinnas...%22+Mihkel+Raud+hakkas+trenni+l%C3%B5hkuma+ning+tegi+totra+vea%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83699617" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83699617%26t%3D%22S%C3%BCda%C3%B6ised+krambid+jalgades%2C+piinav+valu+rinnas...%22+Mihkel+Raud+hakkas+trenni+l%C3%B5hkuma+ning+tegi+totra+vea" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83699617&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/kergejoustik/maailm/kujutage-ette-et-jooksete-100-meetrit-17-3-sekundiga-420-korda-jutti-hammastavad-naitajad-kui-kiiresti-suutis-eliud-kipchoge-maratonidistantsi-labida?id=83703855">"Kujutage ette, et jooksete 100 meetrit 17,3 sekundiga... 420 korda jutti!" Hämmastavad näitajad: kui kiiresti suutis Eliud Kipchoge maratonidistantsi läbida?</a></h1>
						<div class="article__date">18.09.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/kergejoustik/maailm/kujutage-ette-et-jooksete-100-meetrit-17-3-sekundiga-420-korda-jutti-hammastavad-naitajad-kui-kiiresti-suutis-eliud-kipchoge-maratonidistantsi-labida?id=83703855" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/P6CN3pgO5qA/999165ba0d2ff7c878-83704011.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/kergejoustik/maailm/kujutage-ette-et-jooksete-100-meetrit-17-3-sekundiga-420-korda-jutti-hammastavad-naitajad-kui-kiiresti-suutis-eliud-kipchoge-maratonidistantsi-labida?id=83703855" class="headline__lead">Pühapäeval Berliini maratonil distantsi uueks maailmarekordiks 2:01.39 püstitanud keenialane Eliud Kipchoge tempo on sedavõrd võimas, et tavaline inimene suudaks temaga sammu hoida vaid mõnesaja meetri vältel.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/kergejoustik/maailm/kujutage-ette-et-jooksete-100-meetrit-17-3-sekundiga-420-korda-jutti-hammastavad-naitajad-kui-kiiresti-suutis-eliud-kipchoge-maratonidistantsi-labida?id=83703855" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%22Kujutage+ette%2C+et+jooksete+100+meetrit+17%2C3+sekundiga...+420+korda+jutti%21%22+H%C3%A4mmastavad+n%C3%A4itajad%3A+kui+kiiresti+suutis+Eliud+Kipchoge+maratonidistantsi+l%C3%A4bida%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83703855" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83703855%26t%3D%22Kujutage+ette%2C+et+jooksete+100+meetrit+17%2C3+sekundiga...+420+korda+jutti%21%22+H%C3%A4mmastavad+n%C3%A4itajad%3A+kui+kiiresti+suutis+Eliud+Kipchoge+maratonidistantsi+l%C3%A4bida%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83703855&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/MIDNKK_hiina.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581">1350 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top">Jalgrattamatk Hiinas Riisiterrassidelt karst&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/TKZ9EE_nepal.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590">1290 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590" target="_top">Jalgrattareis Nepalis. Kathmandust Tiibeti p&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/VDNVGD_kilimanjaro_13.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594">2490 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594" target="_top">Kilimanjaro vallutamine. Mägimatk Aafrika “k&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 844 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117946__kvaliteedijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/1d3a1b9a3ffc0452ffbc4ebb43d029bb.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117946__kvaliteedijuht%3Futm_medium%3Dhot" class="ej-pos">Kvaliteedijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117946__kvaliteedijuht%3Futm_medium%3Dhot" class="ej-comp">TAMMISTE PERSONALIBÜROO OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117946__kvaliteedijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 28.09.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117944__tanavakivide-paigaldaja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/47aeffe6d05cdcfd1ca42e288ba652e6.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117944__tanavakivide-paigaldaja%3Futm_medium%3Dhot" class="ej-pos">Tänavakivide paigaldaja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117944__tanavakivide-paigaldaja%3Futm_medium%3Dhot" class="ej-comp">KYMEN GRANITE OY</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117944__tanavakivide-paigaldaja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 27.09.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117934__juhataja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/f6c8104bfe5b5f8d3df5af58d6c79971.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117934__juhataja%3Futm_medium%3Dhot" class="ej-pos">Juhataja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117934__juhataja%3Futm_medium%3Dhot" class="ej-comp">TALLINNA SPORDI- JA ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117934__juhataja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 24.09.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117941__klienditeenindaja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/f18bf58b9c7e32c270b1e8cd5e6d197c.bg_ffffff.85x60.gif) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117941__klienditeenindaja%3Futm_medium%3Dhot" class="ej-pos">Klienditeenindaja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117941__klienditeenindaja%3Futm_medium%3Dhot" class="ej-comp">KADRI TARE OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117941__klienditeenindaja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 25.09.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117939__myygidirektor%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/c41d5a8a88a24ef8b1b7a1f1991a75c0.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117939__myygidirektor%3Futm_medium%3Dhot" class="ej-pos">Müügidirektor</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117939__myygidirektor%3Futm_medium%3Dhot" class="ej-comp">LA MUU OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117939__myygidirektor%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 25.09.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117937__personalijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/1d3a1b9a3ffc0452ffbc4ebb43d029bb.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117937__personalijuht%3Futm_medium%3Dhot" class="ej-pos">Personalijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117937__personalijuht%3Futm_medium%3Dhot" class="ej-comp">FRUIT XPRESS (TAMMISTE ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117937__personalijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 25.09.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-984022536-8967" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-8967","mid":451075,"mkw":["sport_korvpall","sport_eesti","sport_83702911","sport_article","article_83702911","channel_sport","source_65886214","tag-tartu-korvpall","tag-tartu-rock"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/voitlussport/poks/video-eriti-rove-juhtum-inglasest-profipoksi-maailmameister-pakkus-narkosoltlasele-150-naela-eest-meelemurki-kui-ta-sobraga-seksib-ja-vastutulijat-nak?id=83701961">VIDEO | Eriti rõve juhtum: inglasest profipoksi maailmameister pakkus narkosõltlasele 150 naela eest meelemürki, kui ta sõbraga seksib ja vastutulijat näkku lööb</a></h1>
						<div class="article__date">18.09.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/voitlussport/poks/video-eriti-rove-juhtum-inglasest-profipoksi-maailmameister-pakkus-narkosoltlasele-150-naela-eest-meelemurki-kui-ta-sobraga-seksib-ja-vastutulijat-nak?id=83701961" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/lcv2WC7Jmq8/d89785ba0b688b8cbd-83702477.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/voitlussport/poks/video-eriti-rove-juhtum-inglasest-profipoksi-maailmameister-pakkus-narkosoltlasele-150-naela-eest-meelemurki-kui-ta-sobraga-seksib-ja-vastutulijat-nak?id=83701961" class="headline__lead">Britist 29-aastane keskkaalu poksi maailmameister Billy Joe Saunders on sattunud suurde skandaali: nimelt on internetti ilmunud video, kus ta pakub tänaval narkosõltlasest 37-aastasele naisele 150 naela väärtuses crack'i, et ta poksija sõbrale seksuaalse iseloomuga teenuseid osutaks ning võhivõõrale vastutulijale vastu nägu virutaks.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/voitlussport/poks/video-eriti-rove-juhtum-inglasest-profipoksi-maailmameister-pakkus-narkosoltlasele-150-naela-eest-meelemurki-kui-ta-sobraga-seksib-ja-vastutulijat-nak?id=83701961" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Eriti+r%C3%B5ve+juhtum%3A+inglasest+profipoksi+maailmameister+pakkus+narkos%C3%B5ltlasele+150+naela+eest+meelem%C3%BCrki%2C+kui+ta+s%C3%B5braga+seksib+ja+vastutulijat+n%C3%A4kku+l%C3%B6%C3%B6b%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83701961" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83701961%26t%3DVIDEO+%7C+Eriti+r%C3%B5ve+juhtum%3A+inglasest+profipoksi+maailmameister+pakkus+narkos%C3%B5ltlasele+150+naela+eest+meelem%C3%BCrki%2C+kui+ta+s%C3%B5braga+seksib+ja+vastutulijat+n%C3%A4kku+l%C3%B6%C3%B6b" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83701961&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://www.flirtic.ee/1396860?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/0f3c352254821ccba67138a662d62327.trim.105x130.jpeg" alt="Tartz87" /><br />Tartz87, 31</a></li>
	<li><a href="https://www.flirtic.ee/1340869?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/f0845e8e547e5ff66cfc85f775688682.trim.105x130.jpeg" alt="Tallinn" /><br />Tallinn, 40</a></li>
	<li><a href="https://www.flirtic.ee/1706970?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g2.nh.ee/wd/x/5697/r/44674a2c2afddfc7edcb3a381fa40e23.trim.105x130.jpeg" alt="Stella" /><br />Stella, 52</a></li>
	<li><a href="https://www.flirtic.ee/1195987?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g2.nh.ee/wd/x/5697/r/40dbec194fff4b38536257931a7aa506.trim.105x130.jpeg" alt="Anet" /><br />Anet, 20</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20180918134620" width="1" height="1">	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner" class="delfidate_btn">Liitu siin</a>
	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner"><img src="https://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-984022536-7555" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-7555","mid":451075,"mkw":["sport_korvpall","sport_eesti","sport_83702911","sport_article","article_83702911","channel_sport","source_65886214","tag-tartu-korvpall","tag-tartu-rock"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/wrc/rivaalid-eksivad-tanak-on-kindlus-ise?id=83694673">Rivaalid eksivad, Tänak on kindlus ise</a></h1>
						<div class="article__date">18.09.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/auto/wrc/rivaalid-eksivad-tanak-on-kindlus-ise?id=83694673" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/5MdBRmIsRUU/ott-tanak-on-praegu-rallimaailma-kiireim-ja-kindlaim-mees-83695485.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/auto/wrc/rivaalid-eksivad-tanak-on-kindlus-ise?id=83694673" class="headline__lead">Ott Tänak pole 14 MM-rallil ühtejärge teinud ainsatki märkimisväärset sõiduviga.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/auto/wrc/rivaalid-eksivad-tanak-on-kindlus-ise?id=83694673" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRivaalid+eksivad%2C+T%C3%A4nak+on+kindlus+ise%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83694673" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83694673%26t%3DRivaalid+eksivad%2C+T%C3%A4nak+on+kindlus+ise" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83694673&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-1122495736-8907" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1122495736-8907","mid":435609,"mkw":["sport_korvpall","sport_eesti","sport_83702911","sport_article","article_83702911","channel_sport","source_65886214","tag-tartu-korvpall","tag-tartu-rock"],"mkv":{"channel":"sport"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-984022536-8483" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-8483","mid":451075,"mkw":["sport_korvpall","sport_eesti","sport_83702911","sport_article","article_83702911","channel_sport","source_65886214","tag-tartu-korvpall","tag-tartu-rock"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=83702911&url=%2Fnews%2Fkorvpall%2Feesti%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
				<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1537170360"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1525853085"></script>
	</div>
</footer>

<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/sport'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/sport" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'sport.delfi.ee/a/83702911';
_sf_async_config.sections = 'sport.delfi.ee';
_sf_async_config.authors = 'Tartu Rock Fan Club nimel Heli Põldma, Avo Põldma, Mari Kikerpill, Martin Ligi ja Ave-Gail Kaskla';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"sport","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1531991538"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1535457974");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1535457974");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-4270905240-8133" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4270905240-8133","mid":488430,"mkw":["sport_korvpall","sport_eesti","sport_83702911","sport_article","article_83702911","channel_sport","source_65886214","tag-tartu-korvpall","tag-tartu-rock"],"mkv":{"channel":"sport"}});
		})();
					</script>
						<div id="delfi-adx-4294355849-1420" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4294355849-1420","mid":540821,"mkw":["sport_korvpall","sport_eesti","sport_83702911","sport_article","article_83702911","channel_sport","source_65886214","tag-tartu-korvpall","tag-tartu-rock"],"mkv":{"channel":"sport"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
