
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Täna kümme aastat tagasi võitis Gerd Kanter Pekingi olümpial kuldmedali
 - Sport
</title>
	


			
	
										
		<meta property="og:image" content="https://g4.nh.ee/images/pix/gerd-kanter-pekingi-olumpiavoitjana-75254639.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Täna kümme aastat tagasi võitis Gerd Kanter Pekingi olümpial kuldmedali">

	

<meta property="og:url" content="http://www.delfi.ee/a/83394867">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sport" />
<meta property="og:description" content="Täna, 19. augustil möödub kümme aastat Eesti seni viimasest olümpiavõidust. Pärnu Rannastaadionil toimub selle auks kõrgetasemeline rahvusvaheline kergejõustikuõhtu, kus olümpiavõitja Gerd Kanter teeb oma eduka sportlaskarjääri viimase võistluse kodulinnas.">
<meta property="article:published_time" content="1534661299">

			<meta property="article:tag" content="Gerd Kanter">
			<meta property="article:tag" content="Martin Kupper">
			<meta property="article:tag" content="Piotr Malachowski">
			<meta property="article:tag" content="Robert Harting">
			<meta property="article:tag" content="Virgilijus Alekna">
	

				
	<meta name="description" content="Täna, 19. augustil möödub kümme aastat Eesti seni viimasest olümpiavõidust. Pärnu Rannastaadionil toimub selle auks kõrgetasemeline rahvusvaheline kergejõustikuõhtu, kus olümpiavõitja Gerd Kanter teeb oma eduka sportlaskarjääri viimase võistluse kodulinnas. - DELFI" />

	<meta name="keywords" content="Gerd Kanter, Martin Kupper, Piotr Malachowski, Robert Harting, Virgilijus Alekna">

<link rel="image_src" href="https://g4.nh.ee/images/pix/gerd-kanter-pekingi-olumpiavoitjana-75254639.jpg">
<link rel="canonical" href="http://sport.delfi.ee/news/kergejoustik/eesti/tana-kumme-aastat-tagasi-voitis-gerd-kanter-pekingi-olumpial-kuldmedali?id=83394867" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.sport.delfi.ee/kergejoustik/article.php?id=83394867">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="83394867"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-08-19T09:48:19+0300"/>
<meta name="cXenseParse:recs:category" content="news/kergejoustik/eesti"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Sport"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Delfi Sport"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Sport, Kergejõustik, Eesti" />
<link rel="Shortcut Icon" href="//g2.nh.ee/sp/i/favicon_2016.ico">
<meta name="application-name" content="Delfi Sport"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-tooltip" content="Sport"/>
<meta name="msapplication-starturl" content="http://sport.delfi.ee/"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Spordiuudised" href="http://feeds2.feedburner.com/delfisport">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=sport.scss,lib.scss,partners.css&amp;1533297735">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1533548469">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1534423258"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJrZXJnZWpvdXN0aWsiLCJfY2F0X0lEIjoiMjQzMjIyNjUiLCJsYXp5cG9pc29uIjoia2FsYTI0IiwidGltZXN0YW1wIjoiMTgwODE5MTAiLCJjc3AiOnsibGFuZyI6ImV0IiwidHlwZSI6InNwb3J0In0sInNpZyI6ImVjNmQyNzAxYzdhOGU5OGQzYmUyNzI2YjA4ZTE1ZmQ2In0')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["sport_kergejoustik","sport_eesti","sport_83394867","sport_article","article_83394867","channel_sport","source_24602055","tag-gerd-kanter","tag-martin-kupper","tag-piotr-malachowski","tag-robert-harting","tag-virgilijus-alekna"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=17;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script>
$(function() {
	// Social button events
	$(document).on('click', '.icon--fb,.icon--tw', function(e) {
		e.preventDefault();
		var $link = $(this);
		var href = $link.attr('href');
		var width = $link.data('width') || 500;
		var height = $link.data('height') || 500;
		var target = $link.data('target') || 'share_window';

		window.open(href, target, 'width=' + width + ',height=' + height);
	});
	$(document).on("click", '.js-send2friend[href]', function(){
		var s2fUrl = $(this).attr('href');
		$.fancybox({
			width: 720,
			height: 510,
			padding: 0,
			autoScale: false,
			autoDimensions: true,
			transitionIn: 'none',
			transitionOut: 'none',
			type: 'iframe',
			href: s2fUrl,
			titleShow: false,
			onStart: function(){
				$('#fancybox-wrap')
					.addClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.addClass('fancybox-overlay--send2friend');
			},
			onClosed: function(){
				$('#fancybox-wrap')
					.removeClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.removeClass('fancybox-overlay--send2friend');
			}
		});
		return false;
	});
});

</script>

<style>
.dlu-header-template-team>img {
	border: 1px solid #dedfe0;
}
</style>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link type="text/css" rel="stylesheet" href="//g.delfi.ee/libs/flag-icon-css/2.3.1/css/flag-icon.min.css">
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=sport-fifa-2018-web.css&amp;1529069040">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-sport" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('zU.rC2NQiETNn4MKmQ_bSMUX31mZi270FRLI3wtEDHX.B7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["sport_kergejoustik","sport_eesti","sport_83394867","sport_article","article_83394867","channel_sport","source_24602055","tag-gerd-kanter","tag-martin-kupper","tag-piotr-malachowski","tag-robert-harting","tag-virgilijus-alekna"],
			mkv: {"channel":"sport"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">P, 19.&nbsp;august</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">18&deg;</a><div class="dweather2-img-14 dw10"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="19.08.2017" class="header-search__input">
							<input type="hidden" name="tod" value="19.08.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/sport.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://kroonika.delfi.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Kroonika</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a><div class="pcc-link"><a class="pcc-link__button" href="http://ajaleht.epl.ee/?utm_source=sport&amp;utm_medium=button&amp;utm_campaign=sport_telli_digilehed_login#" target="_blank">Sisene digilehte</a></div>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=sport" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories channel-categories__sub-level channel-categories__last-level"><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/kergejoustik/" target="_top">Kergejõustik</a></li><li class="channel-categories__item"><a class="channel-categories__url" href="/news/kergejoustik/em2018/" target="_top">EM 2018</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/kergejoustik/eesti/" target="_top">Eesti</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kergejoustik/maailm/" target="_top">Maailm</a></li> </ul></div><tag id="tag" sid=""></tag>
<div class="content"></div>
	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://sport.delfi.ee/news/kergejoustik/eesti/tana-kumme-aastat-tagasi-voitis-gerd-kanter-pekingi-olumpial-kuldmedali?id=83394867&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:2" />
<meta itemprop="datePublished" content="2018-08-19T09:48:19+0300" />
<meta itemprop="dateModified" content="2018-08-19T09:58:36+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=83394867&url=%2Fnews%2Fkergejoustik%2Feesti%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">19.08.2018, 09:48</div><h1 itemprop="headline" class="article__title" data-parents="Eesti">Täna kümme aastat tagasi võitis Gerd Kanter Pekingi olümpial kuldmedali</h1>&nbsp;<a href="http://sport.delfi.ee/news/kergejoustik/eesti/tana-kumme-aastat-tagasi-voitis-gerd-kanter-pekingi-olumpial-kuldmedali?id=83394867&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">Delfi Sport</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">4</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F83394867%26t%3DT%C3%A4na+k%C3%BCmme+aastat+tagasi+v%C3%B5itis+Gerd+Kanter+Pekingi+ol%C3%BCmpial+kuldmedali" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%A4na+k%C3%BCmme+aastat+tagasi+v%C3%B5itis+Gerd+Kanter+Pekingi+ol%C3%BCmpial+kuldmedali%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F83394867" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=83394867&url=%2Fnews%2Fkergejoustik%2Feesti%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=83394867" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=83394867&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g4.nh.ee/images/pix/900x573/eFhKBg627oc/gerd-kanter-pekingi-olumpiavoitjana-75254643.jpg" title="Gerd Kanter Pekingi olümpiavõitjana" data-title="&lt;span&gt;Gerd Kanter Pekingi olümpiavõitjana&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Rauno Volmar&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g1.nh.ee/images/pix/1000x654/BX8lTzPGrH0/gerd-kanter-pekingi-olumpiavoitjana-75254637.jpg" alt="Gerd Kanter Pekingi olümpiavõitjana" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Gerd Kanter Pekingi olümpiavõitjana</span><span class="picture-info__source">Foto: Rauno Volmar</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
	Täna, 19. augustil möödub kümme aastat Eesti seni viimasest olümpiavõidust. Pärnu Rannastaadionil toimub selle auks kõrgetasemeline rahvusvaheline kergejõustikuõhtu, kus olümpiavõitja <a href="http://www.delfi.ee/teemalehed/gerd-kanter" title="Gerd Kanter" class="ttl_link textTag_373" target="_blank">Gerd Kanter</a> teeb oma eduka sportlaskarjääri viimase võistluse kodulinnas.
</p>

</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-3086866636-4499" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1534423258";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3086866636-4499","mid":435609,"mkw":["sport_kergejoustik","sport_eesti","sport_83394867","sport_article","article_83394867","channel_sport","source_24602055","tag-gerd-kanter","tag-martin-kupper","tag-piotr-malachowski","tag-robert-harting","tag-virgilijus-alekna"],"mkv":{"channel":"sport","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center"><div class="ad-container">			<div id="delfi-adx-984022536-8715" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1534423258";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-8715","mid":451075,"mkw":["sport_kergejoustik","sport_eesti","sport_83394867","sport_article","article_83394867","channel_sport","source_24602055","tag-gerd-kanter","tag-martin-kupper","tag-piotr-malachowski","tag-robert-harting","tag-virgilijus-alekna"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Täna, täpselt kümne aastat tagasi, 19. augustil 2018, heitis Gerd Kanter Hiina pealinnas Pekingis toimunud olümpiamängude kettaheitevõistluse viiendas voorus tulemuse 68 meetrit ja 82 sentimeetrit ning võitis olümpiakulla. Tasavägises võistluses edestas Kanter täpselt meetriga poolakat <a href="http://www.delfi.ee/teemalehed/piotr-malachowski" title="Piotr Malachowski" class="ttl_link textTag_56498774" target="_blank">Piotr Malachowskit</a> (Pekingi tulemus 67.82) ja Leedu kettaheitelegendi <a href="http://www.delfi.ee/teemalehed/virgilijus-alekna" title="Virgilijus Alekna" class="ttl_link textTag_56499250" target="_blank">Virgilijus Aleknat</a> (67.79).</p><p>Olümpiavõitjat saab täna õnnitleda Pärnus. Just Pärnumaalt tuule tiibadesse saanud mees võistleb täna viimast korda kodulinnas Pärnus, kus soovib kodupublikule teha pikaaegse pöidlahoidmise eest väärilise kummarduse.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1122495736-4675" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1534423258";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1122495736-4675","mid":435609,"mkw":["sport_kergejoustik","sport_eesti","sport_83394867","sport_article","article_83394867","channel_sport","source_24602055","tag-gerd-kanter","tag-martin-kupper","tag-piotr-malachowski","tag-robert-harting","tag-virgilijus-alekna"],"mkv":{"channel":"sport"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-984022536-1398" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1534423258";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-1398","mid":451075,"mkw":["sport_kergejoustik","sport_eesti","sport_83394867","sport_article","article_83394867","channel_sport","source_24602055","tag-gerd-kanter","tag-martin-kupper","tag-piotr-malachowski","tag-robert-harting","tag-virgilijus-alekna"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Täpselt kümme aastat pärast Kanteri olümpiavõitu toimuv kettaheitevõistlus tuleb kõrgetasemeline, sest Kanteri konkurentideks Pärnus on äsja Berliini Euroopa meistrivõistlustel meie kettaheitelegendi edestanud ja neljanda koha saavutanud Simon Pettersson Rootsist (isiklik rekord 65.88), Berliinis üllatuslikult kohe Kanteri ja sakslase <a href="http://www.delfi.ee/teemalehed/robert-harting" title="Robert Harting" class="ttl_link textTag_56499872" target="_blank">Robert Hartingu</a> järel seitsmes olnud Rumeenia esindaja Alin Alexandru Firfirica, Rio olümpia neljas mees <a href="http://www.delfi.ee/teemalehed/martin-kupper" title="Martin Kupper" class="ttl_link textTag_64554004" target="_blank">Martin Kupper</a> (66.67), islandlane Gudni Valur Gudnason (65.43), venelane Viktor Butenko (65.97), Ukraina esindaja Viktar Trus (62.05) ning juunioride maailmameistrivõistluste hõbedamees Jevgeni Bahutski Valgevenest.</p>				<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/kirt-magi-ja-lahkumisetenduse-pidav-kanter-voistlevad-puhapaeval-parnu-rannastaadionil?id=83355839">Kirt, Mägi ja lahkumisetenduse pidav Kanter võistlevad pühapäeval Pärnu rannastaadionil</a>&nbsp;<a href="http://sport.delfi.ee/news/kergejoustik/eesti/kirt-magi-ja-lahkumisetenduse-pidav-kanter-voistlevad-puhapaeval-parnu-rannastaadionil?id=83355839&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(7)</a> <span class="article-related__date">15.08.2018</span></li>
				 					
										<li class="article-related__item"><a href="http://sport.delfi.ee/news/kergejoustik/em2018/fotod-gerd-kanter-voeti-karjaari-viimaselt-tiitlivoistluselt-naastes-lennujaamas-vastu-lillede-ja-tordiga?id=83318537">FOTOD | Gerd Kanter võeti karjääri viimaselt tiitlivõistluselt naastes lennujaamas vastu lillede ja tordiga</a>&nbsp;<a href="http://sport.delfi.ee/news/kergejoustik/em2018/fotod-gerd-kanter-voeti-karjaari-viimaselt-tiitlivoistluselt-naastes-lennujaamas-vastu-lillede-ja-tordiga?id=83318537&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a> <span class="article-related__date">11.08.2018</span></li>
				 			</ul>
		</div>
	<p>Pärnu Rannastaadioni Kergejõustikuõhtu pileteid saab osta pühapäeval, alates kell 16.00 staadioni väravas. Pilet täiskasvanule maksab 10 eurot, pensionäridele, õpilastele ja tudengitele 5 eurot. Piletiga saab kaasa Viking Line poolt ekstra Pärnu võistluse jaoks tehtud supersoodsa kruiisipakkumise. "Allameetrimehed" pääsevad staadionile tasuta.</p><p>Pärnu Rannastaadioni kergejõustikuõhtu algab täna kell 18.00. Meeste kettaheide algab 18.10.</p>
								<div class="article__chunk article__chunk--bottom"><div style="display:block;margin:24px auto;"><img src="https://g1.nh.ee/wd/f/11120/HVSYFI_kergejoustiku_toetavad.png" width="100%" height="auto" border="0" alt="Kergejõustiku toetajad"></div></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://sport.delfi.ee/news/kergejoustik/eesti/tana-kumme-aastat-tagasi-voitis-gerd-kanter-pekingi-olumpial-kuldmedali?id=83394867" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsport.delfi.ee%2Fa%2F83394867&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Täna kümme aastat tagasi võitis Gerd Kanter Pekingi olümpial kuldmedali" data-url="http://sport.delfi.ee/a/83394867" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://sport.delfi.ee/news/kergejoustik/eesti/tana-kumme-aastat-tagasi-voitis-gerd-kanter-pekingi-olumpial-kuldmedali?id=83394867" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://sport.delfi.ee/" class="article-info__source-logo">
				<img src="http://g2.nh.ee/images/pix/file73468277_delfisport-source.jpg" alt="Delfi Sport" border="0" width="150" height="34">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://sport.delfi.ee/news/kergejoustik/em2018/medal-ilus-lahkumine-keskparasus-ja-tasemeta-autsaiderid?id=83325691" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/80x80/Ejx6VxvbPfo/magnus-kirt-toi-em-ilt-eestile-ainsa-medali-83326555.jpg" alt="Magnus Kirt tõi EM-ilt Eestile ainsa medali."></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/kergejoustik/em2018/medal-ilus-lahkumine-keskparasus-ja-tasemeta-autsaiderid?id=83325691">Medal, ilus lahkumine, keskpärasus ja tasemeta autsaiderid</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/kergejoustik/em2018/medal-ilus-lahkumine-keskparasus-ja-tasemeta-autsaiderid?id=83325691&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(59)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://sport.delfi.ee/news/arvamus/lood/kommentaar-eesti-kumnevoistlus-vordub-erki-noolega?id=83325205" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/80x80/5bMtqKctNpQ/erki-nool-kumnevoistluse-parjaga-83326607.jpg" alt="Erki Nool kümnevõistluse pärjaga"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/arvamus/lood/kommentaar-eesti-kumnevoistlus-vordub-erki-noolega?id=83325205">KOMMENTAAR | Eesti kümnevõistlus võrdub Erki Noolega</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/arvamus/lood/kommentaar-eesti-kumnevoistlus-vordub-erki-noolega?id=83325205&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(35)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=83394867" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/gerd-kanter">Gerd Kanter</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/martin-kupper">Martin Kupper</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/piotr-malachowski">Piotr Malachowski</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/robert-harting">Robert Harting</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/virgilijus-alekna">Virgilijus Alekna</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/kergejoustik/eesti/tana-kumme-aastat-tagasi-voitis-gerd-kanter-pekingi-olumpial-kuldmedali?id=83394867&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/kergejoustik/eesti/tana-kumme-aastat-tagasi-voitis-gerd-kanter-pekingi-olumpial-kuldmedali?id=83394867&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(2)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://sport.delfi.ee/news/kergejoustik/eesti/tana-kumme-aastat-tagasi-voitis-gerd-kanter-pekingi-olumpial-kuldmedali?id=83394867&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://sport.delfi.ee/news/kergejoustik/eesti/tana-kumme-aastat-tagasi-voitis-gerd-kanter-pekingi-olumpial-kuldmedali?id=83394867&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://sport.delfi.ee/news/kergejoustik/eesti/tana-kumme-aastat-tagasi-voitis-gerd-kanter-pekingi-olumpial-kuldmedali?id=83394867&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://sport.delfi.ee/news/kergejoustik/eesti/tana-kumme-aastat-tagasi-voitis-gerd-kanter-pekingi-olumpial-kuldmedali?id=83394867&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://sport.delfi.ee/news/kergejoustik/eesti/tana-kumme-aastat-tagasi-voitis-gerd-kanter-pekingi-olumpial-kuldmedali?id=83394867&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="83394867" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="83394867" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://sport.delfi.ee/news/kergejoustik/eesti/tana-kumme-aastat-tagasi-voitis-gerd-kanter-pekingi-olumpial-kuldmedali?id=83394867" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="17" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1122495736-9526" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1534423258";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1122495736-9526","mid":435609,"mkw":["sport_kergejoustik","sport_eesti","sport_83394867","sport_article","article_83394867","channel_sport","source_24602055","tag-gerd-kanter","tag-martin-kupper","tag-piotr-malachowski","tag-robert-harting","tag-virgilijus-alekna"],"mkv":{"channel":"sport"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-984022536-7886" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1534423258";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-7886","mid":451075,"mkw":["sport_kergejoustik","sport_eesti","sport_83394867","sport_article","article_83394867","channel_sport","source_24602055","tag-gerd-kanter","tag-martin-kupper","tag-piotr-malachowski","tag-robert-harting","tag-virgilijus-alekna","after_comment_form"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/wrc/otseblogi-tohutu-draama-saksamaa-rallil-kaks-meest-esikolmikust-langesid-suurest-mangust-tanak-jatkab-kull-liidrina-aga-sai-halbu-uudiseid?id=83393639">OTSEBLOGI | Tohutu draama Saksamaa rallil: kaks meest esikolmikust langesid suurest mängust! Tänak jätkab küll liidrina, aga sai halbu uudiseid</a></h1>
						<div class="article__date">19.08.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/auto/wrc/otseblogi-tohutu-draama-saksamaa-rallil-kaks-meest-esikolmikust-langesid-suurest-mangust-tanak-jatkab-kull-liidrina-aga-sai-halbu-uudiseid?id=83393639" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/Tghtm8eobV8/germany-mcklein-rally-rallye-deutschland-suomi-tgr-wrc-tommi-makinen-r-83393693.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/auto/wrc/otseblogi-tohutu-draama-saksamaa-rallil-kaks-meest-esikolmikust-langesid-suurest-mangust-tanak-jatkab-kull-liidrina-aga-sai-halbu-uudiseid?id=83393639" class="headline__lead">Ott Tänak ja eilne sünnipäevalaps Martin Järveoja asuvad täna Saksamaa MM-rallil starti kindlal esikohal. Juba päeva esimene katse pööras aga paremusjärjestuse pea peale - nii teisel kohal olnud Dani Sordo kui kolmandal kohal olnud Jari-Matti Latvala langesid suurest mängust!</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/auto/wrc/otseblogi-tohutu-draama-saksamaa-rallil-kaks-meest-esikolmikust-langesid-suurest-mangust-tanak-jatkab-kull-liidrina-aga-sai-halbu-uudiseid?id=83393639" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DOTSEBLOGI+%7C+Tohutu+draama+Saksamaa+rallil%3A+kaks+meest+esikolmikust+langesid+suurest+m%C3%A4ngust%21+T%C3%A4nak+j%C3%A4tkab+k%C3%BCll+liidrina%2C+aga+sai+halbu+uudiseid%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83393639" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83393639%26t%3DOTSEBLOGI+%7C+Tohutu+draama+Saksamaa+rallil%3A+kaks+meest+esikolmikust+langesid+suurest+m%C3%A4ngust%21+T%C3%A4nak+j%C3%A4tkab+k%C3%BCll+liidrina%2C+aga+sai+halbu+uudiseid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83393639&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/vorkpall/eesti/otseblogi-treenerite-laululahing-riias-lati-loots-avo-keel-laulab-molema-riigi-humne-uks-eesti-treener-lajatab-lauale-veel-kovema-kaardi?id=83394421">OTSEBLOGI | Treenerite laululahing Riias: Läti loots Avo Keel laulab mõlema riigi hümne, üks Eesti treener lajatab lauale veel kõvema kaardi</a></h1>
						<div class="article__date">19.08.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/vorkpall/eesti/otseblogi-treenerite-laululahing-riias-lati-loots-avo-keel-laulab-molema-riigi-humne-uks-eesti-treener-lajatab-lauale-veel-kovema-kaardi?id=83394421" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/8Q3atoFSTmQ/avo-keel-gheorghe-cretu-vorkpall-vorkpallihooaja-lopetamine-83394443.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/vorkpall/eesti/otseblogi-treenerite-laululahing-riias-lati-loots-avo-keel-laulab-molema-riigi-humne-uks-eesti-treener-lajatab-lauale-veel-kovema-kaardi?id=83394421" class="headline__lead">Täna kell 19.00 Riga Arenal toimuvale Eesti ja Läti võrkpallikoondiste EM-valiksarja mängule eelneb ka korralik kultuuriprogramm. Delfi on sündmuspaigas kohal ja toob kõik põneva lugejateni.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/vorkpall/eesti/otseblogi-treenerite-laululahing-riias-lati-loots-avo-keel-laulab-molema-riigi-humne-uks-eesti-treener-lajatab-lauale-veel-kovema-kaardi?id=83394421" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DOTSEBLOGI+%7C+Treenerite+laululahing+Riias%3A+L%C3%A4ti+loots+Avo+Keel+laulab+m%C3%B5lema+riigi+h%C3%BCmne%2C+%C3%BCks+Eesti+treener+lajatab+lauale+veel+k%C3%B5vema+kaardi%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83394421" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83394421%26t%3DOTSEBLOGI+%7C+Treenerite+laululahing+Riias%3A+L%C3%A4ti+loots+Avo+Keel+laulab+m%C3%B5lema+riigi+h%C3%BCmne%2C+%C3%BCks+Eesti+treener+lajatab+lauale+veel+k%C3%B5vema+kaardi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83394421&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=sport" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-984022536-4777" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1534423258";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-4777","mid":451075,"mkw":["sport_kergejoustik","sport_eesti","sport_83394867","sport_article","article_83394867","channel_sport","source_24602055","tag-gerd-kanter","tag-martin-kupper","tag-piotr-malachowski","tag-robert-harting","tag-virgilijus-alekna"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/wrc/video-napilt-molemast-puust-mooda-vaata-avariid-mis-lopetas-mads-ostbergi-jaoks-saksamaa-ralli?id=83395105">VIDEO | Napilt mõlemast puust mööda! Vaata avariid, mis lõpetas Mads Östbergi jaoks Saksamaa ralli</a></h1>
						<div class="article__date">19.08.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/auto/wrc/video-napilt-molemast-puust-mooda-vaata-avariid-mis-lopetas-mads-ostbergi-jaoks-saksamaa-ralli?id=83395105" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/AuT2VVj-G40/0jpg-83395113.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/auto/wrc/video-napilt-molemast-puust-mooda-vaata-avariid-mis-lopetas-mads-ostbergi-jaoks-saksamaa-ralli?id=83395105" class="headline__lead">Saksamaa ralli 16. ehk esimene pühapäevane katse sai tänavu saatuslikuks koguni kolmele tippsõitjale: kui Dani Sordo ja Jari-Matti Latvala pudenesid lausa esikolmikust, siis Mads Östbergi avarii suures mängus midagi erilist ei muutnud.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/auto/wrc/video-napilt-molemast-puust-mooda-vaata-avariid-mis-lopetas-mads-ostbergi-jaoks-saksamaa-ralli?id=83395105" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Napilt+m%C3%B5lemast+puust+m%C3%B6%C3%B6da%21+Vaata+avariid%2C+mis+l%C3%B5petas+Mads+%C3%96stbergi+jaoks+Saksamaa+ralli%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83395105" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83395105%26t%3DVIDEO+%7C+Napilt+m%C3%B5lemast+puust+m%C3%B6%C3%B6da%21+Vaata+avariid%2C+mis+l%C3%B5petas+Mads+%C3%96stbergi+jaoks+Saksamaa+ralli" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83395105&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerlogo%26utm_campaign%3Dtoopakkumised"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F552383%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Abikokk (kristiine da vinci)" label="Abikokk (kristiine da vinci)"><div class="job"><abbr title="Abikokk (kristiine da &#8230;">Abikokk (kristiine da &#8230;</abbr></br><span>990.66 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F552442%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Armeerija-betoneerija" label="Armeerija-betoneerija"><div class="job"><abbr title="Armeerija-betoneerija">Armeerija-betoneerija</abbr></br><span>14.50 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F552441%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Keevitaja" label="Keevitaja"><div class="job"><abbr title="Keevitaja">Keevitaja</abbr></br><span>3000.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F552435%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Barista-kohvikuvanem peetri, viimsi, kesklinna ja ülemiste kohvikutesse" label="Barista-kohvikuvanem peetri, viimsi, kesklinna ja ülemiste kohvikutesse"><div class="job"><abbr title="Barista-kohvikuvanem p&#8230;">Barista-kohvikuvanem p&#8230;</abbr></br><span>1000.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F552422%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="работник казино" label="работник казино"><div class="job"><abbr title="работник казино">работник казино</abbr></br><span>1200.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F552420%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Välispesija" label="Välispesija"><div class="job"><abbr title="Välispesija">Välispesija</abbr></br><span>1200.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F552394%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Autoremondilukksepp" label="Autoremondilukksepp"><div class="job"><abbr title="Autoremondilukksepp">Autoremondilukksepp</abbr></br><span>1800.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F551265%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Abitööline ja seadme operaator" label="Abitööline ja seadme operaator"><div class="job"><abbr title="Abitööline ja seadme o&#8230;">Abitööline ja seadme o&#8230;</abbr></br><span>2000.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F552381%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müüja-kassiir kristiine prisma toidukaubas" label="Müüja-kassiir kristiine prisma toidukaubas"><div class="job"><abbr title="Müüja-kassiir kristiin&#8230;">Müüja-kassiir kristiin&#8230;</abbr></br><span>760.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Vaata värskeid tööpakkumisi Sinu valdkonnas ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-984022536-8527" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1534423258";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-8527","mid":451075,"mkw":["sport_kergejoustik","sport_eesti","sport_83394867","sport_article","article_83394867","channel_sport","source_24602055","tag-gerd-kanter","tag-martin-kupper","tag-piotr-malachowski","tag-robert-harting","tag-virgilijus-alekna"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/video-cristiano-ronaldo-debuut-juventusega-kujunes-okkaliseks?id=83393319">VIDEO | Cristiano Ronaldo debüüt Juventusega kujunes okkaliseks</a></h1>
						<div class="article__date">18.08.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/jalgpall/euroliigad/video-cristiano-ronaldo-debuut-juventusega-kujunes-okkaliseks?id=83393319" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/9ui8WnPi2Og/cristiano-ronaldo-esimene-liigamang-juventusega-83393535.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/jalgpall/euroliigad/video-cristiano-ronaldo-debuut-juventusega-kujunes-okkaliseks?id=83393319" class="headline__lead">Viiel korral maailma parimaks jalgpalluriks tituleeritud Cristiano Ronaldo tegi Torino Juventuse ridades Itaalia liiga debüüdi.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/jalgpall/euroliigad/video-cristiano-ronaldo-debuut-juventusega-kujunes-okkaliseks?id=83393319" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Cristiano+Ronaldo+deb%C3%BC%C3%BCt+Juventusega+kujunes+okkaliseks%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83393319" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83393319%26t%3DVIDEO+%7C+Cristiano+Ronaldo+deb%C3%BC%C3%BCt+Juventusega+kujunes+okkaliseks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83393319&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/f1/raikkonen-naeruvaaristas-rosbergi-tood-eksperdina-seista-voidukihutamise-asemel-mikrofon-kaes?id=83394849">Räikkönen naeruvääristas Rosbergi tööd eksperdina: seista võidukihutamise asemel mikrofon käes...</a></h1>
						<div class="article__date">19.08.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/auto/f1/raikkonen-naeruvaaristas-rosbergi-tood-eksperdina-seista-voidukihutamise-asemel-mikrofon-kaes?id=83394849" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/sF9-rPn8AZI/kimi-raikkonen-83395035.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/auto/f1/raikkonen-naeruvaaristas-rosbergi-tood-eksperdina-seista-voidukihutamise-asemel-mikrofon-kaes?id=83394849" class="headline__lead">Soome vormelisõitja Kimi Räikkönen ei mõista eksmaailmameister Nico Rosbergi, kes lõpetas sportlaskarjääri, et hakata televisioonis F1 eksperdina tööle.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/auto/f1/raikkonen-naeruvaaristas-rosbergi-tood-eksperdina-seista-voidukihutamise-asemel-mikrofon-kaes?id=83394849" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DR%C3%A4ikk%C3%B6nen+naeruv%C3%A4%C3%A4ristas+Rosbergi+t%C3%B6%C3%B6d+eksperdina%3A+seista+v%C3%B5idukihutamise+asemel+mikrofon+k%C3%A4es...%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83394849" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83394849%26t%3DR%C3%A4ikk%C3%B6nen+naeruv%C3%A4%C3%A4ristas+Rosbergi+t%C3%B6%C3%B6d+eksperdina%3A+seista+v%C3%B5idukihutamise+asemel+mikrofon+k%C3%A4es..." target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83394849&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/10844/" name="hansapost_script_r1"></iframe><!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/e63d9a223476651a8685a1d9b5a3e41d.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-belmont-ii-pl-15036jsu61%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-15%</span>
				<span class="kellad_title">Meeste käekell Police BELMONT II PL.15036JSU/61</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">189,- &euro;</span>
								<span class="kellad_price"> <br> 160,65 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/c215447ffe0d49674f4ce83b09c1f44b.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fmeeste-kaekell-daniel-wellington-0104dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste käekell Daniel Wellington DW00100004</span>
			<div class="kellad_wrap">
								<span class="kellad_price">159,- &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/cfe775197a86a0c71a48caf67cc144d9.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-pitcher-pl-15240jsbbn02%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-15%</span>
				<span class="kellad_title">Meeste käekell Police PITCHER PL.15240JSBBN/02</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">149,- &euro;</span>
								<span class="kellad_price"> <br> 126,65 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/0a662850f7b37a39ecddf2990f9fe6f3.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fnaiste-kaekell-aegaon-tabula-rasa-suede%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Naiste käekell Aegaon Tabula Rasa Suede</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">290,- &euro;</span>
								<span class="kellad_price"> <br> 269,70 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/1900222289cce3c8721225b561924385.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa-suede-strap%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Suede</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">360,- &euro;</span>
								<span class="kellad_price"> <br> 334,80 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/aa3000d99119ad19428b05a8fd809683.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa-silver%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Silver</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">360,- &euro;</span>
								<span class="kellad_price"> <br> 334,80 &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-984022536-1097" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1534423258";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-1097","mid":451075,"mkw":["sport_kergejoustik","sport_eesti","sport_83394867","sport_article","article_83394867","channel_sport","source_24602055","tag-gerd-kanter","tag-martin-kupper","tag-piotr-malachowski","tag-robert-harting","tag-virgilijus-alekna"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/wrc/video-ott-tanak-lopetas-laupaevase-rallipaeva-tordi-ja-lauluga?id=83393999">VIDEO | Ott Tänak lõpetas laupäevase rallipäeva tordi ja lauluga!</a></h1>
						<div class="article__date">18.08.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/auto/wrc/video-ott-tanak-lopetas-laupaevase-rallipaeva-tordi-ja-lauluga?id=83393999" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/WhwFi9zTqdc/ott-tanak-onnitleb-martin-jarveoja-83394083.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/auto/wrc/video-ott-tanak-lopetas-laupaevase-rallipaeva-tordi-ja-lauluga?id=83393999" class="headline__lead">Ott Tänak juhib enne otsustavat päeva Saksamaa MM-rallit. Lisaks sellele, et mees on püüdmatult kiire võistlusrajal on ta masinast välja tulles samuti kiire - kiire taibuga.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/auto/wrc/video-ott-tanak-lopetas-laupaevase-rallipaeva-tordi-ja-lauluga?id=83393999" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Ott+T%C3%A4nak+l%C3%B5petas+laup%C3%A4evase+rallip%C3%A4eva+tordi+ja+lauluga%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83393999" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83393999%26t%3DVIDEO+%7C+Ott+T%C3%A4nak+l%C3%B5petas+laup%C3%A4evase+rallip%C3%A4eva+tordi+ja+lauluga%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83393999&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-984022536-9181" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1534423258";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-9181","mid":451075,"mkw":["sport_kergejoustik","sport_eesti","sport_83394867","sport_article","article_83394867","channel_sport","source_24602055","tag-gerd-kanter","tag-martin-kupper","tag-piotr-malachowski","tag-robert-harting","tag-virgilijus-alekna"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/ragnar-klavan-peab-oma-debuuti-veel-ootama?id=83394647">Ragnar Klavan peab oma debüüti veel ootama</a></h1>
						<div class="article__date">19.08.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/jalgpall/euroliigad/ragnar-klavan-peab-oma-debuuti-veel-ootama?id=83394647" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/P2u53u-SlvM/ragnar-klavan-naitab-kus-asub-cagliari-83394659.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/jalgpall/euroliigad/ragnar-klavan-peab-oma-debuuti-veel-ootama?id=83394647" class="headline__lead">Eesti jalgpallikoondise kapteni Ragnar Klavani uus koduklubi Cagliari alustab täna Itaalia meistriliiga uut hooaega, kui kohtub kell 21.30 võõrsil Empoliga. Reedel klubi vahetanud eestlast avavooru mänguks veel üles ei antud.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/jalgpall/euroliigad/ragnar-klavan-peab-oma-debuuti-veel-ootama?id=83394647" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRagnar+Klavan+peab+oma+deb%C3%BC%C3%BCti+veel+ootama%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83394647" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83394647%26t%3DRagnar+Klavan+peab+oma+deb%C3%BC%C3%BCti+veel+ootama" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83394647&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/video-messi-loi-kaks-varavat-barcelona-alustas-hooaega-voidukalt?id=83394499">VIDEO | Messi lõi kaks väravat, Barcelona alustas hooaega võidukalt</a></h1>
						<div class="article__date">19.08.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/jalgpall/euroliigad/video-messi-loi-kaks-varavat-barcelona-alustas-hooaega-voidukalt?id=83394499" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/Qz3zet6tWQU/lionel-messi-77981090.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/jalgpall/euroliigad/video-messi-loi-kaks-varavat-barcelona-alustas-hooaega-voidukalt?id=83394499" class="headline__lead">Argentina jalgpallitäht Lionel Messi lõi kaks väravat ja aitas tiitlikaitsja FC Barcelona La Liga avavoorus 3:0 võidule Alavesi vastu.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/jalgpall/euroliigad/video-messi-loi-kaks-varavat-barcelona-alustas-hooaega-voidukalt?id=83394499" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Messi+l%C3%B5i+kaks+v%C3%A4ravat%2C+Barcelona+alustas+hooaega+v%C3%B5idukalt%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83394499" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83394499%26t%3DVIDEO+%7C+Messi+l%C3%B5i+kaks+v%C3%A4ravat%2C+Barcelona+alustas+hooaega+v%C3%B5idukalt" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83394499&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 844 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/ZHVCY2_mian.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579">1390 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579" target="_top">Matkareis Ladakhis, Indias. Väike-Tiibet koo&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/MIDNKK_hiina.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581">1350 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top">Jalgrattamatk Hiinas Riisiterrassidelt karst&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117884__planeeringute-osakonna-projektijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/637837a5f033be37e5cf843a782ce3b4.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117884__planeeringute-osakonna-projektijuht%3Futm_medium%3Dhot" class="ej-pos">Planeeringute osakonna projektijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117884__planeeringute-osakonna-projektijuht%3Futm_medium%3Dhot" class="ej-comp">MAANTEEAMET</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117884__planeeringute-osakonna-projektijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 28.08.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117870__turundusosakonna-kujundaja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/feec771e3a5641a97c49a9d30842146e.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117870__turundusosakonna-kujundaja%3Futm_medium%3Dhot" class="ej-pos">Turundusosakonna kujundaja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117870__turundusosakonna-kujundaja%3Futm_medium%3Dhot" class="ej-comp">EKSPRESS MEEDIA AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117870__turundusosakonna-kujundaja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 21.08.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117877__bioprotsesside-arendusjuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/f7ebfcc0f75a442f744fa9689d5bf28a.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117877__bioprotsesside-arendusjuht%3Futm_medium%3Dhot" class="ej-pos">Bioprotsesside arendusjuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117877__bioprotsesside-arendusjuht%3Futm_medium%3Dhot" class="ej-comp">GRAANUL INVEST AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117877__bioprotsesside-arendusjuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 21.08.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117875__el-i-projektide-tehniline-koordinaator%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/f7ebfcc0f75a442f744fa9689d5bf28a.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117875__el-i-projektide-tehniline-koordinaator%3Futm_medium%3Dhot" class="ej-pos">El-i projektide tehniline koordinaator</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117875__el-i-projektide-tehniline-koordinaator%3Futm_medium%3Dhot" class="ej-comp">GRAANUL INVEST AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117875__el-i-projektide-tehniline-koordinaator%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 21.08.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117869__tehase-juht---tootmisjuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/dfe60d089ebcaee61240a83346feabc8.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117869__tehase-juht---tootmisjuht%3Futm_medium%3Dhot" class="ej-pos">Tehase juht - tootmisjuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117869__tehase-juht---tootmisjuht%3Futm_medium%3Dhot" class="ej-comp">MU-CONSULTANTS EESTI OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117869__tehase-juht---tootmisjuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 20.08.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117876__ligniini-vaarindamise-arendusjuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/f7ebfcc0f75a442f744fa9689d5bf28a.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117876__ligniini-vaarindamise-arendusjuht%3Futm_medium%3Dhot" class="ej-pos">Ligniini väärindamise arendusjuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117876__ligniini-vaarindamise-arendusjuht%3Futm_medium%3Dhot" class="ej-comp">GRAANUL INVEST AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117876__ligniini-vaarindamise-arendusjuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 21.08.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-984022536-2909" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1534423258";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-2909","mid":451075,"mkw":["sport_kergejoustik","sport_eesti","sport_83394867","sport_article","article_83394867","channel_sport","source_24602055","tag-gerd-kanter","tag-martin-kupper","tag-piotr-malachowski","tag-robert-harting","tag-virgilijus-alekna"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/eesti/sten-sokk-on-kreeka-liigas-kui-kreeklane-mitte-leegionar?id=83393339">Sten Sokk on Kreeka liigas kui kreeklane, mitte leegionär</a></h1>
						<div class="article__date">18.08.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/korvpall/eesti/sten-sokk-on-kreeka-liigas-kui-kreeklane-mitte-leegionar?id=83393339" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/0jDtR5BElVg/sten-sokk-salonikis-kohal-83393431.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/korvpall/eesti/sten-sokk-on-kreeka-liigas-kui-kreeklane-mitte-leegionar?id=83393339" class="headline__lead">Algaval hooajal Saloniki Iraklise meeskonda esindav Sten Sokk jõudis Kreekasse. Klubi kodulehele antud intervjuus sõnab Sokk, et teadis ette, mingil hetkel jõuab ta Kreekasse mängima.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/korvpall/eesti/sten-sokk-on-kreeka-liigas-kui-kreeklane-mitte-leegionar?id=83393339" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSten+Sokk+on+Kreeka+liigas+kui+kreeklane%2C+mitte+leegion%C3%A4r%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83393339" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83393339%26t%3DSten+Sokk+on+Kreeka+liigas+kui+kreeklane%2C+mitte+leegion%C3%A4r" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83393339&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://www.flirtic.ee/1337860?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g1.nh.ee/wd/x/5697/r/ce6cef235fc659a4e6ec85846fdb8654.trim.105x130.jpeg" alt="kaspar" /><br />kaspar, 32</a></li>
	<li><a href="https://www.flirtic.ee/1724408?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/cb045b0bcf7b20ee0c9aa20ba80e9d49.trim.105x130.jpeg" alt="sämm" /><br />sämm, 36</a></li>
	<li><a href="https://www.flirtic.ee/1400578?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g2.nh.ee/wd/x/5697/r/ea379174fb9d13b9b2a5f4d55f9dbda3.trim.105x130.jpeg" alt="Psaiho" /><br />Psaiho, 20</a></li>
	<li><a href="https://www.flirtic.ee/813586?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/d8876eeab14bc2de8692c416f5a647c7.trim.105x130.jpeg" alt="Lolita" /><br />Lolita, 35</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20180819104414" width="1" height="1">	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner" class="delfidate_btn">Liitu siin</a>
	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner"><img src="https://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-984022536-6246" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1534423258";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-6246","mid":451075,"mkw":["sport_kergejoustik","sport_eesti","sport_83394867","sport_article","article_83394867","channel_sport","source_24602055","tag-gerd-kanter","tag-martin-kupper","tag-piotr-malachowski","tag-robert-harting","tag-virgilijus-alekna"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/wrc/delfi-saksamaal-paevakommentaar-ogier-rehvilohkumine-oli-halb-tanakule?id=83393343">DELFI SAKSAMAAL | Päevakommentaar: Ogier’ rehvilõhkumine oli halb Tänakule</a></h1>
						<div class="article__date">18.08.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/auto/wrc/delfi-saksamaal-paevakommentaar-ogier-rehvilohkumine-oli-halb-tanakule?id=83393343" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/D-IhVV5X4tg/germany-mcklein-rally-rallye-deutschland-suomi-tgr-wrc-tommi-makinen-r-83393351.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/auto/wrc/delfi-saksamaal-paevakommentaar-ogier-rehvilohkumine-oli-halb-tanakule?id=83393343" class="headline__lead">Kui me vaatame väikest pilti ehk lahingut, siis Ott Tänak kahtlemata võitis sellest, et Sébastien Ogier Saksamaa ralli 13. kiiruskatsel rehvi lõhkus ja teiselt kohalt kümnendaks langes. Ent suure pildi ehk sõja ehk tiitliheitluse koha pealt polnud Ogier’ äpardus just suurem asi.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/auto/wrc/delfi-saksamaal-paevakommentaar-ogier-rehvilohkumine-oli-halb-tanakule?id=83393343" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DDELFI+SAKSAMAAL+%7C+P%C3%A4evakommentaar%3A+Ogier%E2%80%99+rehvil%C3%B5hkumine+oli+halb+T%C3%A4nakule%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83393343" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83393343%26t%3DDELFI+SAKSAMAAL+%7C+P%C3%A4evakommentaar%3A+Ogier%E2%80%99+rehvil%C3%B5hkumine+oli+halb+T%C3%A4nakule" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83393343&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-1122495736-5926" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1534423258";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1122495736-5926","mid":435609,"mkw":["sport_kergejoustik","sport_eesti","sport_83394867","sport_article","article_83394867","channel_sport","source_24602055","tag-gerd-kanter","tag-martin-kupper","tag-piotr-malachowski","tag-robert-harting","tag-virgilijus-alekna"],"mkv":{"channel":"sport"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-984022536-4015" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1534423258";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-984022536-4015","mid":451075,"mkw":["sport_kergejoustik","sport_eesti","sport_83394867","sport_article","article_83394867","channel_sport","source_24602055","tag-gerd-kanter","tag-martin-kupper","tag-piotr-malachowski","tag-robert-harting","tag-virgilijus-alekna"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=83394867&url=%2Fnews%2Fkergejoustik%2Feesti%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
				<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1534329965"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1525853085"></script>
	</div>
</footer>

<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/sport'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/sport" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'sport.delfi.ee/a/83394867';
_sf_async_config.sections = 'sport.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"sport","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1526453259"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1527785476");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1527785476");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-4270905240-4642" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1534423258";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4270905240-4642","mid":488430,"mkw":["sport_kergejoustik","sport_eesti","sport_83394867","sport_article","article_83394867","channel_sport","source_24602055","tag-gerd-kanter","tag-martin-kupper","tag-piotr-malachowski","tag-robert-harting","tag-virgilijus-alekna"],"mkv":{"channel":"sport"}});
		})();
					</script>
						<div id="delfi-adx-4294355849-5908" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1534423258";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4294355849-5908","mid":540821,"mkw":["sport_kergejoustik","sport_eesti","sport_83394867","sport_article","article_83394867","channel_sport","source_24602055","tag-gerd-kanter","tag-martin-kupper","tag-piotr-malachowski","tag-robert-harting","tag-virgilijus-alekna"],"mkv":{"channel":"sport"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
