
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Brasiilia jalgpallikoondise võitu tähistanud fänn hukkus traagiliselt veini juues
 - Sport
</title>
	


			
	
										
		<meta property="og:image" content="https://g4.nh.ee/images/pix/tamra-maiochi-82921963.jpg">

	<meta property="og:image:width" content="615" />
	<meta property="og:image:height" content="341" />

<meta property="og:title" content="Brasiilia jalgpallikoondise võitu tähistanud fänn hukkus traagiliselt veini juues">

	

<meta property="og:url" content="http://www.delfi.ee/a/82921937">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sport" />
<meta property="og:description" content="Brasiilia jalgpallikoondise 30-aastane poolehoidja Tamra Maiochi hukkus traagiliselt koondise võitu tähistades.">
<meta property="article:published_time" content="1530607594">

			<meta property="article:tag" content="Brasiilia jalgpallikoondis">
			<meta property="article:tag" content="Serbia">
	

				
	<meta name="description" content="Brasiilia jalgpallikoondise 30-aastane poolehoidja Tamra Maiochi hukkus traagiliselt koondise võitu tähistades. - DELFI" />

	<meta name="keywords" content="Brasiilia jalgpallikoondis, Serbia">

<link rel="image_src" href="https://g4.nh.ee/images/pix/tamra-maiochi-82921963.jpg">
<link rel="canonical" href="http://sport.delfi.ee/news/jalgpall/mm2018/brasiilia-jalgpallikoondise-voitu-tahistanud-fann-hukkus-traagiliselt-veini-juues?id=82921937" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.sport.delfi.ee/jalgpallimm2018/article.php?id=82921937">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="82921937"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-07-03T11:46:34+0300"/>
<meta name="cXenseParse:recs:category" content="news/jalgpall/mm2018"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Sport"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Delfi Sport"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Sport, Jalgpall, Jalgpalli MM 2018" />
<link rel="Shortcut Icon" href="//g2.nh.ee/sp/i/favicon_2016.ico">
<meta name="application-name" content="Delfi Sport"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-tooltip" content="Sport"/>
<meta name="msapplication-starturl" content="http://sport.delfi.ee/"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Spordiuudised" href="http://feeds2.feedburner.com/delfisport">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=sport.scss,lib.scss,partners.css&amp;1530274249">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1529066617">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1530190227"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJqYWxncGFsbCIsIl9jYXRfSUQiOiI4MTU3NTU1NSIsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxODA3MDMxMiIsImNzcCI6eyJsYW5nIjoiZXQiLCJ0eXBlIjoic3BvcnQifSwic2lnIjoiMWJjMzhjNWFjNzdkNTVjMGQ1MGE1Njg0MGQxNDliOWUifQ')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["sport_jalgpall","sport_mm2018","sport_82921937","sport_article","article_82921937","channel_sport","source_24602055","tag-brasiilia-jalgpallikoondis","tag-serbia"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=17;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script>
$(function() {
	// Social button events
	$(document).on('click', '.icon--fb,.icon--tw', function(e) {
		e.preventDefault();
		var $link = $(this);
		var href = $link.attr('href');
		var width = $link.data('width') || 500;
		var height = $link.data('height') || 500;
		var target = $link.data('target') || 'share_window';

		window.open(href, target, 'width=' + width + ',height=' + height);
	});
	$(document).on("click", '.js-send2friend[href]', function(){
		var s2fUrl = $(this).attr('href');
		$.fancybox({
			width: 720,
			height: 510,
			padding: 0,
			autoScale: false,
			autoDimensions: true,
			transitionIn: 'none',
			transitionOut: 'none',
			type: 'iframe',
			href: s2fUrl,
			titleShow: false,
			onStart: function(){
				$('#fancybox-wrap')
					.addClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.addClass('fancybox-overlay--send2friend');
			},
			onClosed: function(){
				$('#fancybox-wrap')
					.removeClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.removeClass('fancybox-overlay--send2friend');
			}
		});
		return false;
	});
});

</script>
<style>
.dlu-header-template-team>img {
	border: 1px solid #dedfe0;
}
</style>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link type="text/css" rel="stylesheet" href="//g.delfi.ee/libs/flag-icon-css/2.3.1/css/flag-icon.min.css">
<link type="text/css" rel="stylesheet" href="//g.delfi.ee/libs/flag-icon-css/2.3.1/css/flag-icon.min.css">
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=sport-fifa-2018-web.css&amp;1529069040">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-sport" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('zU.rC2NQiETNn4MKmQ_bSMUX31mZi270FRLI3wtEDHX.B7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 522390,
			mkw: ["sport_jalgpall","sport_mm2018","sport_82921937","sport_article","article_82921937","channel_sport","source_24602055","tag-brasiilia-jalgpallikoondis","tag-serbia"],
			mkv: {"channel":"sport"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = null;
		var plt = null;
		var mid = null;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header header--fifa">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="http://www.delfi.ee/" style="position:relative;z-index: 2;"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
				<div class="verticals-header-sites">
			<a href="http://rus.delfi.ee/" class="verticals-header-site">RUS</a>
			<a href="http://sport.delfi.ee/" class="verticals-header-site">SPORT</a>
			<a href="http://kroonika.delfi.ee/" class="verticals-header-site">KROONIKA</a>
			<a href="http://forte.delfi.ee/" class="verticals-header-site">FORTE</a>
			<a href="http://naistekas.delfi.ee/" class="verticals-header-site">NAISTEKAS</a>
			<a href="http://arileht.delfi.ee/" class="verticals-header-site">ÄRILEHT</a>
			<a href="http://kinoveeb.delfi.ee/" class="verticals-header-site">KINOVEEB</a>
			<a href="http://omamaitse.delfi.ee/" class="verticals-header-site">OMA MAITSE</a>
			<a href="http://lemmikloom.delfi.ee/" class="verticals-header-site">LEMMIKLOOM</a>
			<a href="http://moodnekodu.delfi.ee/" class="verticals-header-site">MOODNE KODU</a>
			<a href="http://reisijuht.delfi.ee/" class="verticals-header-site">REISIJUHT</a>
			<a href="http://alkeemia.delfi.ee/" class="verticals-header-site">ALKEEMIA</a>
			<a href="http://annestiil.delfi.ee/" class="verticals-header-site">ANNE&STIIL</a>
			<a href="http://ehitusruudus.delfi.ee/" class="verticals-header-site">EHITUSRUUDUS</a>
			<a href="https://perejakodu.delfi.ee/" class="verticals-header-site">PERE JA KODU</a>
			<a href="https://eestinaine.delfi.ee/" class="verticals-header-site">EESTI NAINE</a>
			<a href="https://tervispluss.delfi.ee/" class="verticals-header-site">TERVIS PLUSS</a>
			<a href="http://elutark.delfi.ee/" class="verticals-header-site">ELUTARK</a>
			<a href="http://www.igav.ee/" class="verticals-header-site">IGAV</a>
			<a href="http://ilmateade.ee/" class="verticals-header-site">ILMATEADE</a>
			<a href="http://kava.delfi.ee/" class="verticals-header-site">TV-KAVA</a>
			<a href="http://kasulik.delfi.ee/" class="verticals-header-site">KASULIK</a>
			<a href="http://tv.delfi.ee/" class="verticals-header-site">DELFI TV</a>
			<a href="http://epl.delfi.ee/" class="verticals-header-site">EPL</a>
			<a href="http://ekspress.delfi.ee/" class="verticals-header-site">EKSPRESS</a>
			<a href="http://maaleht.delfi.ee/" class="verticals-header-site">MAALEHT</a>
			<a href="http://rahvahaal.delfi.ee/" class="verticals-header-site">RAHVA HÄÄL</a>
			<a href="http://noortehaal.delfi.ee/" class="verticals-header-site">NOORTE HÄÄL</a>
			<a href="http://publik.delfi.ee/horoskoop/" class="verticals-header-site">HOROSKOOP</a>
			<a href="http://games.delfi.ee/" class="verticals-header-site">MÄNGUD</a>
			<a href="http://pokker.delfi.ee/" class="verticals-header-site">POKKER</a>
			<a href="http://kaart.otsing.delfi.ee/" class="verticals-header-site">KAART</a>
			<a href="http://date.delfi.ee/" class="verticals-header-site">DATE</a>
			<a href="http://www.zave.ee/et/all/" class="verticals-header-site">ZAVE</a>
	</div>				</div>
				<div class="header-top-right col col-2">
									<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a>
					<a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a>
								</div>
			</div>
		</div>
	</div>
</header>

<div class="fifa-category-header"><div class="fifa-category-header__img" data-lang="et"><a class="fifa-category-header__link" href="http://sport.delfi.ee/news/jalgpall/mm2018/"></a><div class="fifa-category-header__status"><div class="row row-content-center row-align-center"><div class="col col-2 col--no-gutter fifa-event__block status-1500"><div class="row row-content-center"><div class="col col--no-gutter"><span class="fifa-event__active"></span></div></div><a href="http://www.delfi.ee/a/82905349" target="_top"><div class="row row-content-center row-align-center"><div class="fifa-event__paricipant col col--no-gutter"><i class="flag-icon flag-icon-br"></i></div><div class="col col--no-gutter"><span class="fifa-event__teams">BRA – MEX</span><span class="fifa-event__score">2 – 0</span></div><div class="fifa-event__paricipant col col--no-gutter"><i class="flag-icon flag-icon-mx"></i></div></div></a></div><div class="col col-2 col--no-gutter fifa-event__block status-1500"><div class="row row-content-center"><div class="col col--no-gutter"><span class="fifa-event__active"></span></div></div><a href="http://www.delfi.ee/a/82905817" target="_top"><div class="row row-content-center row-align-center"><div class="fifa-event__paricipant col col--no-gutter"><i class="flag-icon flag-icon-be"></i></div><div class="col col--no-gutter"><span class="fifa-event__teams">BEL – JPN</span><span class="fifa-event__score">3 – 2</span></div><div class="fifa-event__paricipant col col--no-gutter"><i class="flag-icon flag-icon-jp"></i></div></div></a></div><div class="col col-2 col--no-gutter fifa-event__block status-1000"><div class="row row-content-center"><div class="col col--no-gutter"><span class="fifa-event__active"></span></div></div><div class="row row-content-center row-align-center"><div class="fifa-event__paricipant col col--no-gutter"><i class="flag-icon flag-icon-se"></i></div><div class="col col--no-gutter"><span class="fifa-event__teams">SWE – SUI</span><span class="fifa-event__score">17:00</span></div><div class="fifa-event__paricipant col col--no-gutter"><i class="flag-icon flag-icon-ch"></i></div></div></div><div class="col col-2 col--no-gutter fifa-event__block status-1000"><div class="row row-content-center"><div class="col col--no-gutter"><span class="fifa-event__active"></span></div></div><div class="row row-content-center row-align-center"><div class="fifa-event__paricipant col col--no-gutter"><i class="flag-icon flag-icon-co"></i></div><div class="col col--no-gutter"><span class="fifa-event__teams">COL – ENG</span><span class="fifa-event__score">21:00</span></div><div class="fifa-event__paricipant col col--no-gutter"><i class="flag-icon flag-icon-gb-eng"></i></div></div></div></div></div><style>
	.fifa-category-header__status {
		max-width: 1000px;
		margin: 0 auto;
		text-align: center;
		padding-top: 200px;
	}
	.fifa-category-header__status .fifa-event__block {
		position: relative;
	}
	.fifa-category-header__status .fifa-event__block:nth-child(2):after {
		display: block;
		position: absolute;
		bottom: 0;
		right: 0;
		width: 2px;
		height:30px;
		background: rgba(0,16,35,.6);
		content: '';
	}
	.fifa-category-header__status .fifa-event__block:after {
		display: block;
		position: absolute;
		bottom: 0;
		right: 0;
		width: 2px;
		height:30px;
		background: rgba(26,113,194,.5);
		content: '';
	}
	.fifa-category-header__status .fifa-event__block:last-child:after {
		display: none;
	}
	.fifa-category-header__status .flag-icon {
		line-height: 27px;
		width: 27px;
		height: 27px;
		border: solid 2px #c8a778;
		border-radius: 100%;
		background-color: #c8a778;
		background-size: cover;
	}

	.fifa-category-header__status .fifa-event__active {
		display: block;
		height: 8px;
		width: 8px;
		content: '';
		background-color: transparent;
		border-radius: 100%;
		box-shadow: none;
		margin: 0 auto 5px;
	}

	.fifa-category-header__status .fifa-event__active.active {
		background-color: #f00;
		box-shadow: 0 0 8px #000;
	}

	.fifa-category-header__status .fifa-event__teams {
		color: #c8a778;
		font-size: 16px;
		font-weight: 500;
		display: block;
		padding: 0 8px;
		line-height: 1;
	}
	.fifa-category-header__status .fifa-event__score {
		color: #fff;
		font-size: 13px;
		font-weight: 500;
		display: block;
		line-height: 1;
	}
</style><ul class="fifa-category-nav"><li class="fifa-category-nav__li"><a class="fifa-category-nav__a active" href="http://sport.delfi.ee/news/jalgpall/mm2018/">Uudised</a></li><li class="fifa-category-nav__li"><a class="fifa-category-nav__a" href="http://sport.delfi.ee/news/jalgpall/jalgpallimm-ajakava/">Ajakava</a></li><li class="fifa-category-nav__li"><a class="fifa-category-nav__a" href="http://sport.delfi.ee/news/jalgpall/jalgpallimm-tabel/">Tabelid</a></li><li class="fifa-category-nav__li"><a class="fifa-category-nav__a" href="http://sport.delfi.ee/news/jalgpall/jalgpallimm-meeskonnad/">Meeskonnad</a></li><li class="fifa-category-nav__li"><a class="fifa-category-nav__a" href="http://sport.delfi.ee/news/jalgpall/jalkamm-stuudio/">Stuudio</a></li><li class="fifa-category-nav__li"><a class="fifa-category-nav__a" href="http://sport.delfi.ee/news/jalgpall/jalkamm-paevik/">Päevik</a></li></ul></div>	<div class="sp-cat">

		<div class="sp-cat-content">
			<ul class="sp-cat--social">
				<li>
									<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsport.delfi.ee%2Fnews%2Fjalgpall%2Fmm2018%2F" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=500,height=500');return false;">
						<svg xmlns="http://www.w3.org/2000/svg" width="8.4" height="18"><path d="M5.6 4.3c0-.8.1-1.2 1.2-1.2h1.6V0H5.9c-3 0-4 1.5-4 4v1.9H0V9h1.9v9h3.7V9h2.5l.3-3.1H5.6z" fill="#c8a778" class="ico_sm_fb"></path></svg>
					</a>
				</li>
				<li>
					<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsport.delfi.ee%2Fnews%2Fjalgpall%2Fmm2018%2F&amp;text=&amp;via=DelfiEE" class="sp-cat--tw">
						<svg xmlns="http://www.w3.org/2000/svg" width="16.8" height="14" style="margin-bottom:2px"><path d="M16.3.3a6.8 6.8 0 0 1-2.2.9A3.4 3.4 0 0 0 11.6 0a3.5 3.5 0 0 0-3.4 3.5 3.6 3.6 0 0 0 .1.8A9.7 9.7 0 0 1 1.2.6a3.6 3.6 0 0 0-.5 1.8 3.5 3.5 0 0 0 1.5 3A4.1 4.1 0 0 1 .6 5a3.6 3.6 0 0 0 2.8 3.4H1.9a3.5 3.5 0 0 0 3.2 2.5 6.8 6.8 0 0 1-4.3 1.5H0A9.6 9.6 0 0 0 5.3 14a9.9 9.9 0 0 0 9.8-10.1v-.5a7.1 7.1 0 0 0 1.7-1.8 6.7 6.7 0 0 1-2 .6A3.5 3.5 0 0 0 16.3.3z" fill="#c8a778" class="ico_sm_tw"></path></svg>
					</a>
				</li>
				<li class="copyurl-wrap">
					<a href="#!" class="copyurl">
						<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18"><path d="M18 3.9a4.4 4.4 0 0 0-1.3-2.4A4.6 4.6 0 0 0 14.1 0h-1.3a2.5 2.5 0 0 0-1.1.6L8.4 4.1a2.5 2.5 0 0 0-.6 1.1 3.1 3.1 0 0 0-.1 1.3A4.1 4.1 0 0 0 8.3 8l1.3-1.3a1.2 1.2 0 0 1 .2-1.2l3.3-3.3c.5-.5 1.6-.3 2.3.4.7.7.9 1.7.4 2.2l-3.2 3.4a1.2 1.2 0 0 1-1.2.2L10 9.7a4.1 4.1 0 0 0 1.6.6h1.3a2.5 2.5 0 0 0 1.1-.6l3.3-3.3a2.5 2.5 0 0 0 .6-1.1 3.1 3.1 0 0 0 .1-1.4zM9.7 10l-1.3 1.3a1.2 1.2 0 0 1-.2 1.2l-3.3 3.4c-.5.5-1.6.3-2.3-.4-.7-.7-.9-1.7-.4-2.2l3.2-3.5a1.2 1.2 0 0 1 1.2-.2L8 8.3a4.1 4.1 0 0 0-1.6-.6H5.2a2.5 2.5 0 0 0-1.1.6L.8 11.7a2.5 2.5 0 0 0-.6 1.1 3.1 3.1 0 0 0-.2 1.3 4.4 4.4 0 0 0 1.3 2.4A4.6 4.6 0 0 0 3.9 18h1.3a2.5 2.5 0 0 0 1.1-.6l3.3-3.3a2.5 2.5 0 0 0 .6-1.1 3.1 3.1 0 0 0 .1-1.3 4.1 4.1 0 0 0-.6-1.7zm-4.5 2.8a.9.9 0 0 0 1.3.1l6.2-6.2a1 1 0 0 0-1.4-1.4l-6.1 6.1a.9.9 0 0 0-.1 1.3z" fill="#c8a778" class="ico_sm_lnk"></path></svg>
					</a>
					<script>
						if (/^((?!chrome|android).)*safari/i.test(navigator.userAgent)) {
							$('.copyurl-wrap').css('display', 'none');
						};
						$('.copyurl').on('click', function() {
							copyToClipboard('http://sport.delfi.ee/news/jalgpall/mm2018/');
							$('.sp-cat--message').css('display', 'block !important').fadeTo('slow', 1).delay(1000).fadeTo('slow', 0).css('display', 'none !important');
							return false;
						});
						var copyToClipboard = (function() {
							var _dataString = null;
							document.addEventListener("copy", function(e){
								if (_dataString !== null) {
									try {
										e.clipboardData.setData("text/plain", _dataString);
										e.preventDefault();
									} finally {
										_dataString = null;
									}
								}
							});
							return function(data) {
								_dataString = data;
								document.execCommand("copy");
							};
						})();
					</script>
					<span class="sp-cat--message">Link kopeeritud!</span>
				</li>
			</ul>
		</div>
	</div>
</div>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
<style>
.fifa-category-header__img {
	height: 303px;
	display: block;
	background: url("//g1.nh.ee/sp/r/fifa/2018/i/header_web_et.png") center no-repeat;
	position: relative;
	margin-top: 10px;
}
.fifa-category-header .sp-cat-content {
	position: static !important;
	margin: 25px auto !important;
}
.fifa-category-header .sp-cat--social {
	text-align: center;
}
.fifa-category-header .sp-cat--social li {
	display: inline-block;
	padding: 0 13px;
	margin: 0;
}
.header--fifa .header-top {
	height: auto;
	margin-top: -30px;
	line-height: 30px;
	background-color: #f5f6f7;
}
.header--fifa .content {
	background-color: transparent;
}
.verticals-header {
	overflow: hidden;
	width: 100%;
	height: 30px;
	margin: 0 auto;
}
.verticals-header-delfi-logo {
	float: left;
	margin-right: 33px;
	height: 30px;
}
.verticals-header-delfi-logo img {
	vertical-align: middle;
}
.verticals-header-sites {
	white-space: nowrap;
}
.verticals-header-sites .slick-arrow {
	position: absolute;
	top: 2px;
	right: -23px;
	line-height: 30px;
	font-size: 14px;
	color: #b2b5b9;
	cursor: pointer;
}
.verticals-header-sites .slick-arrow.slick-prev {
	left: 57px;
}

.verticals-header-sites .slick-arrow.slick-disabled {
	display: none !important;
}
.verticals-header-site {
	margin: 0 6px;
	line-height: 34px;
	font-size: 11px;
	color: #6e7179;
}
.fifa-category-nav,
.fifa-category-header__link {
	position: absolute;
	top: 0;
	right: 0;
	bottom: 0;
	left: 0;
}
.fifa-category-nav {
	text-align: center;
	max-width: 1000px;
	margin: 0 auto;
	top: auto;
}
.fifa-category-nav__li {
	display: inline-block;
	letter-spacing: 0.5px;
	text-transform: uppercase;
}
.fifa-category-nav__a {
	display: block;
	padding: 2px 7px;
	color: #FFF;
	font-weight: 500;
	padding-bottom: 13px;
	position: relative;
}
.fifa-category-nav__a:hover,
.fifa-category-nav__a.active {
	color: #c8a778;
}
.fifa-category-nav__a.active {
	border-bottom-color: #c8a778;
}
.fifa-category-nav__a.active:after {
	content: '';
	position: absolute;
	display: block;
	width: 72px;
	height: 8px;
	left: 0;
	right: 0;
	bottom: 0;
	background: url('//g1.nh.ee/sp/r/fifa/2018/i/category-header-indicator.png') bottom center no-repeat;
	margin: 0 auto;
}
.sp-cat--message {
	font-size: 1em;
	line-height: 1em;
	position: absolute;
	z-index: 9999;
	top: 20%;
	right: 0;
	left: 0;
	display: none;
	max-width: 30%;
	margin: auto;
	padding: .7em 0;
	text-align: center;
	opacity: 1;
	color: #fff;
	border-radius: 1em;
	background-color: rgba(0,0,0,.8);
}
</style>
<tag id="tag" sid=""></tag>
<div class="content"></div>
	
	<div id="main" role="main" class="content">
	

	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://sport.delfi.ee/news/jalgpall/mm2018/brasiilia-jalgpallikoondise-voitu-tahistanud-fann-hukkus-traagiliselt-veini-juues?id=82921937&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:4" />
<meta itemprop="datePublished" content="2018-07-03T11:46:34+0300" />
<meta itemprop="dateModified" content="2018-07-03T11:46:34+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=82921937&url=%2Fnews%2Fjalgpall%2Fmm2018%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

<div class="col col-12 article__top"><div class="article__date">03.07.2018, 11:46</div><h1 itemprop="headline" class="article__title" data-parents="Jalgpalli MM 2018">Brasiilia jalgpallikoondise võitu tähistanud fänn hukkus traagiliselt veini juues</h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/mm2018/brasiilia-jalgpallikoondise-voitu-tahistanud-fann-hukkus-traagiliselt-veini-juues?id=82921937&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">Delfi Sport</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">2</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F82921937%26t%3DBrasiilia+jalgpallikoondise+v%C3%B5itu+t%C3%A4histanud+f%C3%A4nn+hukkus+traagiliselt+veini+juues" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DBrasiilia+jalgpallikoondise+v%C3%B5itu+t%C3%A4histanud+f%C3%A4nn+hukkus+traagiliselt+veini+juues%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F82921937" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=82921937&url=%2Fnews%2Fjalgpall%2Fmm2018%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=82921937" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=82921937&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g4.nh.ee/images/pix/tamra-maiochi-82921967.jpg" title="Brasiilia jalgpallikoondise 30-aastane poolehoidja Tamra Maiochi hukkus traagiliselt koondise võitu tähistades." data-title="&lt;span&gt;Brasiilia jalgpallikoondise 30-aastane poolehoidja Tamra Maiochi hukkus traagiliselt koondise võitu tähistades.&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Tamra Maiochi/Facebook&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g4.nh.ee/images/pix/1000x654/x63RMOktSoU/tamra-maiochi-82921961.jpg" alt="Brasiilia jalgpallikoondise 30-aastane poolehoidja Tamra Maiochi hukkus traagiliselt koondise võitu tähistades." width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Brasiilia jalgpallikoondise 30-aastane poolehoidja Tamra Maiochi hukkus traagiliselt koondise võitu tähistades.</span><span class="picture-info__source">Foto: Tamra Maiochi/Facebook</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
		<a href="http://www.delfi.ee/teemalehed/brasiilia-jalgpallikoondis" title="Brasiilia jalgpallikoondis" class="ttl_link textTag_71110365" target="_blank">Brasiilia jalgpallikoondise</a> 30-aastane poolehoidja Tamra Maiochi hukkus traagiliselt koondise võitu tähistades.
</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Sao Paulos elanud Maiochi vaatas sõpradega koos Brasiilia koondise mängu ja tiimi võidu järel hakkas ta koos sõpradega seda tähistama. Maiochi jõi parasjagu veini ja hakkas klaas käes hüppama. Brasiillanna aga libastus ja kukkus veiniklaasi otsa.</p><p>Maiochi kukkus klaasi otsa nii õnnetult, et vigastas rängalt kaela. Brasiillanna sõbrad üritasid käterätikutega verejooksu peatada, kuid Maiochi suri juba enne arstide kohale jõudmist.</p><p>Õnnetus leidis aset <a href="http://www.delfi.ee/teemalehed/serbia" title="Serbia" class="ttl_link textTag_56815880" target="_blank">Serbia</a> koondise viimase alagrupikohtumise järel Serbiaga, mille Brasiilia võitis 2:0.</p>	</div>
</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-387746290-9871" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-387746290-9871","mid":522392,"mkw":["sport_jalgpall","sport_mm2018","sport_82921937","sport_article","article_82921937","channel_sport","source_24602055","tag-brasiilia-jalgpallikoondis","tag-serbia"],"mkv":{"channel":"sport","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center"><div class="ad-container">			<div id="delfi-adx-1539797945-3419" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1539797945-3419","mid":522408,"mkw":["sport_jalgpall","sport_mm2018","sport_82921937","sport_article","article_82921937","channel_sport","source_24602055","tag-brasiilia-jalgpallikoondis","tag-serbia"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
								<div class="article__chunk article__chunk--bottom"><div class="fifa-events" data-media="web"><div class="row"><div class="fifa-event__date col col-12" id="day-20180703">Teisipäev, <b>03.07</b></div><div class="col col-4" data-event-state="upcoming" data-opt-event-id="2227421"><div class="fifa-event__top row"><span class="fifa-event__label col">17:00</span></div><div class="fifa-event__results row row-content-center"><div class="fifa-event__participant col col-5">
	<i class="flag-icon flag-icon-se"></i><span>Rootsi</span></div><div class="fifa-event__score col col-2"><span>vs</span></div><div class="fifa-event__participant col col-5">
	<i class="flag-icon flag-icon-ch"></i><span>Šveits</span></div></div><div class="unique-event" data-opt-event-id="2227421"></div></div><div class="col col-4" data-event-state="upcoming" data-opt-event-id="2228321"><div class="fifa-event__top row"><span class="fifa-event__label col">21:00</span></div><div class="fifa-event__results row row-content-center"><div class="fifa-event__participant col col-5">
	<i class="flag-icon flag-icon-co"></i><span>Kolumbia</span></div><div class="fifa-event__score col col-2"><span>vs</span></div><div class="fifa-event__participant col col-5">
	<i class="flag-icon flag-icon-gb-eng"></i><span>Inglismaa</span></div></div><div class="unique-event" data-opt-event-id="2228321"></div></div></div></div><script>
$(function(){
	$(".article__body .fifa-events .fifa-event__date").remove();
	$('.article__body .fifa-events > .row').slick({
		prevArrow: '<span class="slick-prev slick-arrow" style="display: block;"></span>',
		nextArrow: '<span class="slick-next slick-arrow" style="display: block;"></span>',
	});
});
</script>
<style>
.row.slick-initialized.slick-slider {
    position: relative;
}
.slick-arrow:hover {
	cursor:pointer;
}
span.slick-prev.slick-arrow {
	z-index: 12;
    position: absolute;
    left: 15px;
    top: 50%;
    margin-top: -48px;
    width: 18px;
    height: 39px;
    background: transparent url(//g2.nh.ee/sp/r/fifa/2018/i/arrow-prev.svg);
}
span.slick-next.slick-arrow {
    position: absolute;
    right: 15px;
    top: 50%;
    margin-top: -48px;
    width: 18px;
    height: 39px;
    background: transparent url(//g2.nh.ee/sp/r/fifa/2018/i/arrow-next.svg);
}
.article__chunk .fifa-event__date {
	display: none;
}
.article__chunk .fifa-events .col-4 {
	max-width: 100%;
	flex-basis: 100%;
}
.article__chunk .fifa-optibet__score {
    margin: 0 5em;
}
a.fifa-optibet {
	display:block;
	line-height: 17px;
}
.fifa-optibet:hover .fifa-optibet__optibet {
	color: white!important;
}
</style>
<script>
$(function(){
	function optRibbons() {
		var events = $(".article__body .unique-event");
		events.each(function(){
			var $this = $(this);
			var eid = $this.data('opt-event-id');
			$.ajax({
				method: "GET",
				url: document.location.origin+'/misc/common/fifa.php',
				data: {
					id: eid
				},
			}).done(function(data) {
				var $container = $('<a class="fifa-optibet col col-12" href="https://www.optibet.ee/et" target="_blank"><span class="fifa-optibet__text">MM-i ajal varustab heade koefitsientidega </span><span style="color:#f30134;" class="fifa-optibet__optibet">Optibet</span></a>');
				if (data && data.length > 0 && data[0].games && data[0].id && data[0].id == eid) {
					$container = $('<a class="fifa-optibet col col-12" href="https://www.optibet.ee/et/sport?_eid=' + eid + '" target="_blank"></a>');
					var opt = data.shift();
					var uptT = new Date(opt.dtime*1000);
					var hours = uptT.getHours();
					var minutes = uptT.getMinutes();
					var bets = '';
					if (opt.games && opt.games.length > 0) {
						var odds = opt.games[0].odds;
						odds.forEach(function(item){
							bets += '<span class="fifa-optibet__score">' + item.value + '</span>';
						});
						bets += '<span class="fifa-optibet__logo"></span>';
						var $time = '<div class="fifa-optibet-time">Uuendatud: ' + (hours < 10 ? '0' + hours : hours) + ':' +  (minutes < 10 ? '0' + minutes : minutes) + '</div>';
						$container.append(bets).after($time);
					}
				}
				$this.html($container);
			});
		});
	}
	optRibbons();
	var intervalID = window.setInterval(optRibbons, 60000);
	window.onfocus = function() {
		optRibbons();
	};
});
</script>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://sport.delfi.ee/news/jalgpall/mm2018/brasiilia-jalgpallikoondise-voitu-tahistanud-fann-hukkus-traagiliselt-veini-juues?id=82921937" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsport.delfi.ee%2Fa%2F82921937&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Brasiilia jalgpallikoondise võitu tähistanud fänn hukkus traagiliselt veini juues" data-url="http://sport.delfi.ee/a/82921937" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://sport.delfi.ee/news/jalgpall/mm2018/brasiilia-jalgpallikoondise-voitu-tahistanud-fann-hukkus-traagiliselt-veini-juues?id=82921937" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://sport.delfi.ee/" class="article-info__source-logo">
				<img src="http://g2.nh.ee/images/pix/file73468277_delfisport-source.jpg" alt="Delfi Sport" border="0" width="150" height="34">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://sport.delfi.ee/news/jalgpall/mm2018/interaktiivne-graafik-varav-mis-viis-brasiilia-10-juhtima?id=82917549" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/80x80/LhyGTn7_Vm4/9760e5b3a8a5b4d274-82917567.jpg" alt="INTERAKTIIVNE GRAAFIK | Värav, mis viis Brasiilia 1:0 juhtima"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/mm2018/interaktiivne-graafik-varav-mis-viis-brasiilia-10-juhtima?id=82917549">INTERAKTIIVNE GRAAFIK | Värav, mis viis Brasiilia 1:0 juhtima</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="http://sport.delfi.ee/news/jalgpall/mm2018/blogi-brasiilia-joudis-neymari-ja-firmino-varavate-abil-veerandfinaali?id=82905349" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/80x80/ItglmF95-_Y/9760e5b3a4500ac4a9-82915023.jpg" alt="BLOGI | Brasiilia jõudis Neymari ja Firmino väravate abil veerandfinaali"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/mm2018/blogi-brasiilia-joudis-neymari-ja-firmino-varavate-abil-veerandfinaali?id=82905349">BLOGI | Brasiilia jõudis Neymari ja Firmino väravate abil veerandfinaali</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/mm2018/blogi-brasiilia-joudis-neymari-ja-firmino-varavate-abil-veerandfinaali?id=82905349&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(98)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://sport.delfi.ee/news/jalgpall/mm2018/joujooned-millised-meeskonnad-jatsid-mm-il-alagrupis-koige-parema-mulje-ning-kes-on-play-offi-eel-suuremad-favoriidid?id=82880591" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/80x80/rhZfXw31p00/bb5d05b354dc40c7fa-82880629.jpg" alt="JÕUJOONED | Millised meeskonnad jätsid MM-il alagrupis kõige parema mulje ning kes on play-off&amp;#x27;i eel suuremad favoriidid?"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/mm2018/joujooned-millised-meeskonnad-jatsid-mm-il-alagrupis-koige-parema-mulje-ning-kes-on-play-offi-eel-suuremad-favoriidid?id=82880591">JÕUJOONED | Millised meeskonnad jätsid MM-il alagrupis kõige parema mulje ning kes on...</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/mm2018/joujooned-millised-meeskonnad-jatsid-mm-il-alagrupis-koige-parema-mulje-ning-kes-on-play-offi-eel-suuremad-favoriidid?id=82880591&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(46)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://sport.delfi.ee/news/jalgpall/mm2018/mm-i-kolumn-mikk-valtna-serbial-polnud-mehi-kes-oleksid-brasiilia-liidrid-mangust-valja-votnud?id=82848735" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/80x80/SUWMPbDOHtg/bb4975b34808fdfe41-82848741.jpg" alt="MM-i KOLUMN | Mikk Valtna: Serbial polnud mehi, kes oleksid Brasiilia liidrid mängust välja võtnud"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/mm2018/mm-i-kolumn-mikk-valtna-serbial-polnud-mehi-kes-oleksid-brasiilia-liidrid-mangust-valja-votnud?id=82848735">MM-i KOLUMN | Mikk Valtna: Serbial polnud mehi, kes oleksid Brasiilia liidrid mängust välja...</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/mm2018/mm-i-kolumn-mikk-valtna-serbial-polnud-mehi-kes-oleksid-brasiilia-liidrid-mangust-valja-votnud?id=82848735&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=82921937" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/brasiilia-jalgpallikoondis">Brasiilia jalgpallikoondis</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/serbia">Serbia</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/jalgpall/mm2018/brasiilia-jalgpallikoondise-voitu-tahistanud-fann-hukkus-traagiliselt-veini-juues?id=82921937&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/jalgpall/mm2018/brasiilia-jalgpallikoondise-voitu-tahistanud-fann-hukkus-traagiliselt-veini-juues?id=82921937&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(4)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://sport.delfi.ee/news/jalgpall/mm2018/brasiilia-jalgpallikoondise-voitu-tahistanud-fann-hukkus-traagiliselt-veini-juues?id=82921937&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://sport.delfi.ee/news/jalgpall/mm2018/brasiilia-jalgpallikoondise-voitu-tahistanud-fann-hukkus-traagiliselt-veini-juues?id=82921937&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://sport.delfi.ee/news/jalgpall/mm2018/brasiilia-jalgpallikoondise-voitu-tahistanud-fann-hukkus-traagiliselt-veini-juues?id=82921937&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://sport.delfi.ee/news/jalgpall/mm2018/brasiilia-jalgpallikoondise-voitu-tahistanud-fann-hukkus-traagiliselt-veini-juues?id=82921937&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://sport.delfi.ee/news/jalgpall/mm2018/brasiilia-jalgpallikoondise-voitu-tahistanud-fann-hukkus-traagiliselt-veini-juues?id=82921937&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="82921937" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="82921937" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://sport.delfi.ee/news/jalgpall/mm2018/brasiilia-jalgpallikoondise-voitu-tahistanud-fann-hukkus-traagiliselt-veini-juues?id=82921937" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="17" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-3542312751-9653" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3542312751-9653","mid":522392,"mkw":["sport_jalgpall","sport_mm2018","sport_82921937","sport_article","article_82921937","channel_sport","source_24602055","tag-brasiilia-jalgpallikoondis","tag-serbia"],"mkv":{"channel":"sport"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1539797945-2827" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1539797945-2827","mid":522408,"mkw":["sport_jalgpall","sport_mm2018","sport_82921937","sport_article","article_82921937","channel_sport","source_24602055","tag-brasiilia-jalgpallikoondis","tag-serbia","after_comment_form"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/melu/mehedeinuta/vaata-ja-kuula-mehed-ei-nuta-mis-jai-korvpallikoondisele-nappude-vahele-jalgpalli-mm-kisub-pooraseks?id=82918463">VAATA JA KUULA | "Mehed ei nuta": mis jäi korvpallikoondisele näppude vahele, jalgpalli MM kisub pööraseks</a></h1>
						<div class="article__date">03.07.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/melu/mehedeinuta/vaata-ja-kuula-mehed-ei-nuta-mis-jai-korvpallikoondisele-nappude-vahele-jalgpalli-mm-kisub-pooraseks?id=82918463" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/nI8MKLm-BWc/eesti-kreeka-korvpall-mm-kvalifikatsioon-kristian-kullamae-82918473.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/melu/mehedeinuta/vaata-ja-kuula-mehed-ei-nuta-mis-jai-korvpallikoondisele-nappude-vahele-jalgpalli-mm-kisub-pooraseks?id=82918463" class="headline__lead">Taas on käes teisipäev ja nii on jälle kell 11.00 Delfi eetris ka “Mehed ei nuta“, kus ajakirjanikud Tarmo Paju, Peep Pahv ja Jaan Martinson lahkavad tulise spordinädala põletavamaid teemasid.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/melu/mehedeinuta/vaata-ja-kuula-mehed-ei-nuta-mis-jai-korvpallikoondisele-nappude-vahele-jalgpalli-mm-kisub-pooraseks?id=82918463" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVAATA+JA+KUULA+%7C+%22Mehed+ei+nuta%22%3A+mis+j%C3%A4i+korvpallikoondisele+n%C3%A4ppude+vahele%2C+jalgpalli+MM+kisub+p%C3%B6%C3%B6raseks%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82918463" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82918463%26t%3DVAATA+JA+KUULA+%7C+%22Mehed+ei+nuta%22%3A+mis+j%C3%A4i+korvpallikoondisele+n%C3%A4ppude+vahele%2C+jalgpalli+MM+kisub+p%C3%B6%C3%B6raseks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82918463&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/fotod-ja-video-kadrioru-staadionil-sundis-guinnessi-rekord-saskia-alusalu-lopetas-100-x-10-000-meetri-teatejooksu-uue-tippmargiga?id=82881805">FOTOD JA VIDEO | Kadrioru staadionil sündis Guinnessi rekord: Saskia Alusalu lõpetas 100 x 10 000 meetri teatejooksu uue tippmargiga</a></h1>
						<div class="article__date">03.07.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/kergejoustik/eesti/fotod-ja-video-kadrioru-staadionil-sundis-guinnessi-rekord-saskia-alusalu-lopetas-100-x-10-000-meetri-teatejooksu-uue-tippmargiga?id=82881805" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/sHVUwJOyOfE/saskia-alusalu-82920445.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/kergejoustik/eesti/fotod-ja-video-kadrioru-staadionil-sundis-guinnessi-rekord-saskia-alusalu-lopetas-100-x-10-000-meetri-teatejooksu-uue-tippmargiga?id=82881805" class="headline__lead">Eesti Kergejõustikuliit tegi Eesti Vabariigi 100. sünnipäevaks Eestile kingituse, korraldades 30.06 - 3.07 Kadrioru staadionil EV100 x 10 000 meetri Guinnessi rekordi jooksu, mis lõppeski uue tippmargiga.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/kergejoustik/eesti/fotod-ja-video-kadrioru-staadionil-sundis-guinnessi-rekord-saskia-alusalu-lopetas-100-x-10-000-meetri-teatejooksu-uue-tippmargiga?id=82881805" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+JA+VIDEO+%7C+Kadrioru+staadionil+s%C3%BCndis+Guinnessi+rekord%3A+Saskia+Alusalu+l%C3%B5petas+100+x+10+000+meetri+teatejooksu+uue+tippmargiga%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82881805" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82881805%26t%3DFOTOD+JA+VIDEO+%7C+Kadrioru+staadionil+s%C3%BCndis+Guinnessi+rekord%3A+Saskia+Alusalu+l%C3%B5petas+100+x+10+000+meetri+teatejooksu+uue+tippmargiga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82881805&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-3542312751-3636" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3542312751-3636","mid":522392,"mkw":["sport_jalgpall","sport_mm2018","sport_82921937","sport_article","article_82921937","channel_sport","source_24602055","tag-brasiilia-jalgpallikoondis","tag-serbia"],"mkv":{"channel":"sport"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1539797945-1708" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1539797945-1708","mid":522408,"mkw":["sport_jalgpall","sport_mm2018","sport_82921937","sport_article","article_82921937","channel_sport","source_24602055","tag-brasiilia-jalgpallikoondis","tag-serbia"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/varia/muu/delfi-video-guinnessi-rekordi-pustitaja-saskia-alusalu-vaga-tore-ja-lahe-uritus?id=82921769">DELFI VIDEO | Guinnessi rekordi püstitaja Saskia Alusalu: väga tore ja lahe üritus</a></h1>
						<div class="article__date">03.07.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/varia/muu/delfi-video-guinnessi-rekordi-pustitaja-saskia-alusalu-vaga-tore-ja-lahe-uritus?id=82921769" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/LnVYt9mpL8A/7jpg-82921851.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/varia/muu/delfi-video-guinnessi-rekordi-pustitaja-saskia-alusalu-vaga-tore-ja-lahe-uritus?id=82921769" class="headline__lead">Pyeongchangi olümpial kiiruisutamises neljanda koha saanud Saskia Alusalu lõpetas Kadrioru staadionil peetud EV100 x 10 000 meetri teatejooksu, kus 100 eestlast püstitasid uue Guinnessi rekordi 61:36.06.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/varia/muu/delfi-video-guinnessi-rekordi-pustitaja-saskia-alusalu-vaga-tore-ja-lahe-uritus?id=82921769" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DDELFI+VIDEO+%7C+Guinnessi+rekordi+p%C3%BCstitaja+Saskia+Alusalu%3A+v%C3%A4ga+tore+ja+lahe+%C3%BCritus%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82921769" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82921769%26t%3DDELFI+VIDEO+%7C+Guinnessi+rekordi+p%C3%BCstitaja+Saskia+Alusalu%3A+v%C3%A4ga+tore+ja+lahe+%C3%BCritus" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82921769&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://reisijuht.delfi.ee/news/reisijutud/piltuudis-kelly-sildaru-nimi-kanti-lennukile?id=82511089">PILTUUDIS: Kelly Sildaru nimi kanti lennukile</a></h1>
					</div>
		<a href="http://reisijuht.delfi.ee/news/reisijutud/piltuudis-kelly-sildaru-nimi-kanti-lennukile?id=82511089" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/9NqdvtdIkO0/6a2975b10f43ce5f30-82511231.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://reisijuht.delfi.ee/news/reisijutud/piltuudis-kelly-sildaru-nimi-kanti-lennukile?id=82511089" class="headline__lead">Tänasest kannab 21-kohaline Jetstream 31 tüüpi raudlind meie olümpialootuse Kelly Sildaru nime. Tegemist on lennukiga, mis on aastakümneid truult Tallinna ja Kärdla lennuliini teeninud ning on pärast väikest ümberkujundust leidnud oma viimase peatuspaiga Kiviõli Seikluskeskuses Baltikumi kõrgeima suusamäe jalamil. Sealsamas, kus Kelly on isegi aastaid harjutamas käinud.</a>
		<div class="headline__bottom-links">
			<a href="http://reisijuht.delfi.ee/news/reisijutud/piltuudis-kelly-sildaru-nimi-kanti-lennukile?id=82511089" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPILTUUDIS%3A+Kelly+Sildaru+nimi+kanti+lennukile%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82511089" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82511089%26t%3DPILTUUDIS%3A+Kelly+Sildaru+nimi+kanti+lennukile" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82511089&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-3542312751-9112" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3542312751-9112","mid":522392,"mkw":["sport_jalgpall","sport_mm2018","sport_82921937","sport_article","article_82921937","channel_sport","source_24602055","tag-brasiilia-jalgpallikoondis","tag-serbia"],"mkv":{"channel":"sport"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1539797945-3969" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1539797945-3969","mid":522408,"mkw":["sport_jalgpall","sport_mm2018","sport_82921937","sport_article","article_82921937","channel_sport","source_24602055","tag-brasiilia-jalgpallikoondis","tag-serbia"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/mm2018/ida-euroopa-saab-20-aastase-pausi-jarel-taas-mm-i-poolfinalisti?id=82913893">Ida-Euroopa saab 20-aastase pausi järel taas MM-i poolfinalisti</a></h1>
						<div class="article__date">03.07.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/jalgpall/mm2018/ida-euroopa-saab-20-aastase-pausi-jarel-taas-mm-i-poolfinalisti?id=82913893" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/TJWH3eEjbdk/ivan-rakitic-vasakul-saatis-otsustava-penalti-kasper-schmeicheli-valva-82916685.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/jalgpall/mm2018/ida-euroopa-saab-20-aastase-pausi-jarel-taas-mm-i-poolfinalisti?id=82913893" class="headline__lead">Jalgpalli MM on reeglina olnud ikka Lääne-Euroopa ja Lõuna-Ameerika lahtised meistrivõistlused.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/jalgpall/mm2018/ida-euroopa-saab-20-aastase-pausi-jarel-taas-mm-i-poolfinalisti?id=82913893" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DIda-Euroopa+saab+20-aastase+pausi+j%C3%A4rel+taas+MM-i+poolfinalisti%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82913893" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82913893%26t%3DIda-Euroopa+saab+20-aastase+pausi+j%C3%A4rel+taas+MM-i+poolfinalisti" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82913893&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/eesti/tana-anett-kontaveit-ja-kaia-kanepi-alustavad-wimbledoni-turniiri?id=82915019">TÄNA | Anett Kontaveit ja Kaia Kanepi alustavad Wimbledoni turniiri</a></h1>
						<div class="article__date">03.07.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/tennis/eesti/tana-anett-kontaveit-ja-kaia-kanepi-alustavad-wimbledoni-turniiri?id=82915019" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/oBXWxSVs1cc/577265b3a4560a5a1a-82915041.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/tennis/eesti/tana-anett-kontaveit-ja-kaia-kanepi-alustavad-wimbledoni-turniiri?id=82915019" class="headline__lead">Anett Kontaveit ja Kaia Kanepi alustavad täna Wimbledoni suure slämmi tenniseturniiri.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/tennis/eesti/tana-anett-kontaveit-ja-kaia-kanepi-alustavad-wimbledoni-turniiri?id=82915019" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%84NA+%7C+Anett+Kontaveit+ja+Kaia+Kanepi+alustavad+Wimbledoni+turniiri%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82915019" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82915019%26t%3DT%C3%84NA+%7C+Anett+Kontaveit+ja+Kaia+Kanepi+alustavad+Wimbledoni+turniiri" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82915019&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-3542312751-8244" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3542312751-8244","mid":522392,"mkw":["sport_jalgpall","sport_mm2018","sport_82921937","sport_article","article_82921937","channel_sport","source_24602055","tag-brasiilia-jalgpallikoondis","tag-serbia"],"mkv":{"channel":"sport"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1539797945-1177" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1539797945-1177","mid":522408,"mkw":["sport_jalgpall","sport_mm2018","sport_82921937","sport_article","article_82921937","channel_sport","source_24602055","tag-brasiilia-jalgpallikoondis","tag-serbia"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/mm2018/blogi-uskumatu-mang-jaapan-oli-imele-lahedal-aga-belgia-suutis-viimasel-minutil-voiduvarava-luua?id=82905817">BLOGI | Uskumatu mäng! Jaapan oli imele lähedal, aga Belgia suutis viimasel minutil võiduvärava lüüa!</a></h1>
						<div class="article__date">02.07.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/jalgpall/mm2018/blogi-uskumatu-mang-jaapan-oli-imele-lahedal-aga-belgia-suutis-viimasel-minutil-voiduvarava-luua?id=82905817" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/RYljkY6dBgQ/b8e665b3a844fb00f3-82917293.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/jalgpall/mm2018/blogi-uskumatu-mang-jaapan-oli-imele-lahedal-aga-belgia-suutis-viimasel-minutil-voiduvarava-luua?id=82905817" class="headline__lead">Teisel poolajal 0:2 kaotusseisu jäänud Belgia võitis viimase minuti väravast Jaapani ning pääses veerandfinaali.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/jalgpall/mm2018/blogi-uskumatu-mang-jaapan-oli-imele-lahedal-aga-belgia-suutis-viimasel-minutil-voiduvarava-luua?id=82905817" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DBLOGI+%7C+Uskumatu+m%C3%A4ng%21+Jaapan+oli+imele+l%C3%A4hedal%2C+aga+Belgia+suutis+viimasel+minutil+v%C3%B5iduv%C3%A4rava+l%C3%BC%C3%BCa%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82905817" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82905817%26t%3DBLOGI+%7C+Uskumatu+m%C3%A4ng%21+Jaapan+oli+imele+l%C3%A4hedal%2C+aga+Belgia+suutis+viimasel+minutil+v%C3%B5iduv%C3%A4rava+l%C3%BC%C3%BCa%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82905817&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://omamaitse.delfi.ee/sooma/top-5-parimad-rannarestoranid-kus-nautida-maitsvate-roogade-korvale-ilusat-merevaadet?id=82576805">TOP 5 | Parimad rannarestoranid, kus nautida maitsvate roogade kõrvale ilusat merevaadet</a></h1>
					</div>
		<a href="http://omamaitse.delfi.ee/sooma/top-5-parimad-rannarestoranid-kus-nautida-maitsvate-roogade-korvale-ilusat-merevaadet?id=82576805" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/7hX9aanbIb8/7de135b1a49d601116-82586399.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://omamaitse.delfi.ee/sooma/top-5-parimad-rannarestoranid-kus-nautida-maitsvate-roogade-korvale-ilusat-merevaadet?id=82576805" class="headline__lead">Suvi on pärast muutlikke ilmasid viimaks kätte jõudmas ning merd ja randu nähakse suve lahutamatu osana, mis loovad meeldiva atmosfääri. Mis oleks parem kui ühendada meeldiv seltskond, hõrgutavad toidud ja mõnusad joogid koos ilusa merevaatega värskes õhus? Toome siinkohal välja viis rannarestorani, kus sellel suvel kindlasti einestada, tähtpäevi korraldada või muidu mõnusalt aega veeta.</a>
		<div class="headline__bottom-links">
			<a href="http://omamaitse.delfi.ee/sooma/top-5-parimad-rannarestoranid-kus-nautida-maitsvate-roogade-korvale-ilusat-merevaadet?id=82576805" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTOP+5+%7C+Parimad+rannarestoranid%2C+kus+nautida+maitsvate+roogade+k%C3%B5rvale+ilusat+merevaadet%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82576805" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82576805%26t%3DTOP+5+%7C+Parimad+rannarestoranid%2C+kus+nautida+maitsvate+roogade+k%C3%B5rvale+ilusat+merevaadet" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82576805&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-3542312751-3452" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3542312751-3452","mid":522392,"mkw":["sport_jalgpall","sport_mm2018","sport_82921937","sport_article","article_82921937","channel_sport","source_24602055","tag-brasiilia-jalgpallikoondis","tag-serbia"],"mkv":{"channel":"sport"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1539797945-6290" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1539797945-6290","mid":522408,"mkw":["sport_jalgpall","sport_mm2018","sport_82921937","sport_article","article_82921937","channel_sport","source_24602055","tag-brasiilia-jalgpallikoondis","tag-serbia"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/nba/voitmatu-meeskond-golden-state-warriors-hankis-veel-uhe-tippmehe?id=82919935">Võitmatu meeskond? Golden State Warriors hankis veel ühe tippmehe</a></h1>
						<div class="article__date">03.07.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/korvpall/nba/voitmatu-meeskond-golden-state-warriors-hankis-veel-uhe-tippmehe?id=82919935" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/Ti8RNKwQPNM/demarcus-cousins-pelicans-79908370.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/korvpall/nba/voitmatu-meeskond-golden-state-warriors-hankis-veel-uhe-tippmehe?id=82919935" class="headline__lead">NBA meistermeeskond Golden State Warriors tugevdab oma rivistust võimsa korvialuse jõu DeMarcus Cousinsiga.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/korvpall/nba/voitmatu-meeskond-golden-state-warriors-hankis-veel-uhe-tippmehe?id=82919935" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DV%C3%B5itmatu+meeskond%3F+Golden+State+Warriors+hankis+veel+%C3%BChe+tippmehe%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82919935" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82919935%26t%3DV%C3%B5itmatu+meeskond%3F+Golden+State+Warriors+hankis+veel+%C3%BChe+tippmehe" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82919935&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/mm2018/brasiilia-jalgpallikoondise-voitu-tahistanud-fann-hukkus-traagiliselt-veini-juues?id=82921937">Brasiilia jalgpallikoondise võitu tähistanud fänn hukkus traagiliselt veini juues</a></h1>
						<div class="article__date">03.07.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/jalgpall/mm2018/brasiilia-jalgpallikoondise-voitu-tahistanud-fann-hukkus-traagiliselt-veini-juues?id=82921937" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/H2jZt0MLYvY/tamra-maiochi-82921961.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/jalgpall/mm2018/brasiilia-jalgpallikoondise-voitu-tahistanud-fann-hukkus-traagiliselt-veini-juues?id=82921937" class="headline__lead">Brasiilia jalgpallikoondise 30-aastane poolehoidja Tamra Maiochi hukkus traagiliselt koondise võitu tähistades.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/jalgpall/mm2018/brasiilia-jalgpallikoondise-voitu-tahistanud-fann-hukkus-traagiliselt-veini-juues?id=82921937" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DBrasiilia+jalgpallikoondise+v%C3%B5itu+t%C3%A4histanud+f%C3%A4nn+hukkus+traagiliselt+veini+juues%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82921937" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82921937%26t%3DBrasiilia+jalgpallikoondise+v%C3%B5itu+t%C3%A4histanud+f%C3%A4nn+hukkus+traagiliselt+veini+juues" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82921937&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-3542312751-9917" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3542312751-9917","mid":522392,"mkw":["sport_jalgpall","sport_mm2018","sport_82921937","sport_article","article_82921937","channel_sport","source_24602055","tag-brasiilia-jalgpallikoondis","tag-serbia"],"mkv":{"channel":"sport"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1539797945-5200" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1539797945-5200","mid":522408,"mkw":["sport_jalgpall","sport_mm2018","sport_82921937","sport_article","article_82921937","channel_sport","source_24602055","tag-brasiilia-jalgpallikoondis","tag-serbia"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/mm2019/iisrael-aitas-eesti-korvpallimeeskonna-alagrupist-edasi?id=82917165">Iisrael aitas Eesti korvpallimeeskonna alagrupist edasi!</a></h1>
						<div class="article__date">02.07.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/korvpall/mm2019/iisrael-aitas-eesti-korvpallimeeskonna-alagrupist-edasi?id=82917165" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/awI8B1irRBM/gal-mekel-iisrael-viskas-brittide-vastu-20-punkti-82917603.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/korvpall/mm2019/iisrael-aitas-eesti-korvpallimeeskonna-alagrupist-edasi?id=82917165" class="headline__lead">Iisraeli korvpallimeeskond alistas 2019. aasta MM-i valiksarja esimese ringi viimases voorus võõrsil Suurbritannia 67:59 ja aitas ka Eesti koondise järgmisse ringi.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/korvpall/mm2019/iisrael-aitas-eesti-korvpallimeeskonna-alagrupist-edasi?id=82917165" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DIisrael+aitas+Eesti+korvpallimeeskonna+alagrupist+edasi%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82917165" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82917165%26t%3DIisrael+aitas+Eesti+korvpallimeeskonna+alagrupist+edasi%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82917165&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://ehitusruudus.delfi.ee/sisuturundus/miks-eelistada-robotmuruniidukit-tavalisele-muruniidukile?id=82516863">Miks eelistada robotmuruniidukit tavalisele muruniidukile?</a></h1>
					</div>
		<a href="http://ehitusruudus.delfi.ee/sisuturundus/miks-eelistada-robotmuruniidukit-tavalisele-muruniidukile?id=82516863" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/bJXA-82664I/cdbb75b1136c6175e8-82517065.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://ehitusruudus.delfi.ee/sisuturundus/miks-eelistada-robotmuruniidukit-tavalisele-muruniidukile?id=82516863" class="headline__lead">Esimesed robotmuruniidukid jõudsid Eestisse 25 aastat tagasi. Sellest ajast saati on masinad teinud hüppelise arengu ja kasvanud on ka nende populaarsus. Tavaliste lükatavate muruniidukite aeg on vaikselt otsa saamas, sest inimesed on hakanud väärtustama oma aega, niitmiskvaliteeti, vaikust ning mugavust.</a>
		<div class="headline__bottom-links">
			<a href="http://ehitusruudus.delfi.ee/sisuturundus/miks-eelistada-robotmuruniidukit-tavalisele-muruniidukile?id=82516863" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMiks+eelistada+robotmuruniidukit+tavalisele+muruniidukile%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82516863" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82516863%26t%3DMiks+eelistada+robotmuruniidukit+tavalisele+muruniidukile%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82516863&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-3542312751-5619" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3542312751-5619","mid":522392,"mkw":["sport_jalgpall","sport_mm2018","sport_82921937","sport_article","article_82921937","channel_sport","source_24602055","tag-brasiilia-jalgpallikoondis","tag-serbia"],"mkv":{"channel":"sport"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1539797945-4564" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1539797945-4564","mid":522408,"mkw":["sport_jalgpall","sport_mm2018","sport_82921937","sport_article","article_82921937","channel_sport","source_24602055","tag-brasiilia-jalgpallikoondis","tag-serbia"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/maailm/wimbledon-algas-pauguga?id=82915521">Wimbledon algas pauguga</a></h1>
						<div class="article__date">03.07.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/tennis/maailm/wimbledon-algas-pauguga?id=82915521" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/6hsLWtWdmG8/turniiri-uheks-soosikuks-peetud-sloane-stephens-ei-suutnud-ootustele-v-82916789.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/tennis/maailm/wimbledon-algas-pauguga?id=82915521" class="headline__lead">Wimbledoni suure slämmi turniiri avapäeva suurim põruja oli maailma neljas reket Sloane Stephens.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/tennis/maailm/wimbledon-algas-pauguga?id=82915521" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DWimbledon+algas+pauguga%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82915521" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82915521%26t%3DWimbledon+algas+pauguga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82915521&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-3542312751-8999" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3542312751-8999","mid":522392,"mkw":["sport_jalgpall","sport_mm2018","sport_82921937","sport_article","article_82921937","channel_sport","source_24602055","tag-brasiilia-jalgpallikoondis","tag-serbia"],"mkv":{"channel":"sport"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-1539797945-6302" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1539797945-6302","mid":522408,"mkw":["sport_jalgpall","sport_mm2018","sport_82921937","sport_article","article_82921937","channel_sport","source_24602055","tag-brasiilia-jalgpallikoondis","tag-serbia"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=82921937&url=%2Fnews%2Fjalgpall%2Fmm2018%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
				<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1530006159"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1525853085"></script>
	</div>
</footer>

<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/sport'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/sport" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'sport.delfi.ee/a/82921937';
_sf_async_config.sections = 'sport.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"sport","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1526453259"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1527785476");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1527785476");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-3986060564-3569" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3986060564-3569","mid":522405,"mkw":["sport_jalgpall","sport_mm2018","sport_82921937","sport_article","article_82921937","channel_sport","source_24602055","tag-brasiilia-jalgpallikoondis","tag-serbia"],"mkv":{"channel":"sport"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
