
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>VIDEO | Messiga viigis! Ronaldo valiti viiendat korda maailma parimaks jalgpalluriks
 - Sport
</title>
	


			
	
										
		<meta property="og:image" content="https://g2.nh.ee/images/pix/cristiano-ronaldo-80423556.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="VIDEO | Messiga viigis! Ronaldo valiti viiendat korda maailma parimaks jalgpalluriks">

	
<meta property="og:url" content="http://www.delfi.ee/a/80423546">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sport">
<meta property="og:description" content="Tänavu Madridi Reali taaskord Meistrite liiga võitjaks vedanud Cristiano Ronaldo kuulutati aasta parimaks jalgpalluriks ehk Ballon d'Or'i võitjaks.">
<meta property="article:published_time" content="1512673545">

			<meta property="article:tag" content="AS Monaco">
			<meta property="article:tag" content="Ballon d&amp;#039;Or">
			<meta property="article:tag" content="Cristiano Ronaldo">
			<meta property="article:tag" content="David de Gea">
			<meta property="article:tag" content="Eden Hazard">
			<meta property="article:tag" content="Madridi Real">
	

				
	<meta name="description" content="Tänavu Madridi Reali taaskord Meistrite liiga võitjaks vedanud Cristiano Ronaldo kuulutati aasta parimaks jalgpalluriks ehk Ballon d'Or'i võitjaks. - DELFI" />

	<meta name="keywords" content="AS Monaco, Ballon d&amp;#039;Or, Cristiano Ronaldo, David de Gea, Eden Hazard, Madridi Real">

<link rel="image_src" href="https://g2.nh.ee/images/pix/cristiano-ronaldo-80423556.jpg">
<link rel="canonical" href="http://sport.delfi.ee/news/jalgpall/maailm/video-messiga-viigis-ronaldo-valiti-viiendat-korda-maailma-parimaks-jalgpalluriks?id=80423546" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.sport.delfi.ee/jalgpall/article.php?id=80423546">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="80423546"/>
<meta property="og:article:author" content="Madis Kalvet"/>
<meta name="cXenseParse:recs:publishtime" content="2017-12-07T21:05:45+0200"/>
<meta name="cXenseParse:recs:category" content="news/jalgpall/maailm"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Sport"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Sport, Jalgpall, Maailm" />
<meta name="article:section" content="Sport, Jalgpall, Maailm" />
<link rel="Shortcut Icon" href="//g2.nh.ee/sp/i/favicon_2016.ico">
<meta name="application-name" content="Delfi Sport"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-tooltip" content="Sport"/>
<meta name="msapplication-starturl" content="http://sport.delfi.ee/"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Spordiuudised" href="http://feeds2.feedburner.com/delfisport">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=sport.scss,lib.scss,partners.css&amp;1512659697">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1512659687">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1489753982"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1512576120"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJqYWxncGFsbCIsIl9jYXRfSUQiOiIyNDM1NDQ5MyIsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxNzEyMDcyMSIsImNzcCI6eyJsYW5nIjoiZXQiLCJ0eXBlIjoic3BvcnQifSwic2lnIjoiNzFjYmQ2YWI1MTE4NjNkZDZjMDYwOTFhOGNjMWFhNWYifQ')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["sport_jalgpall","sport_maailm","sport_80423546","sport_article","article_80423546","channel_sport","source_24602055"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: '2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=17;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script>
$(function() {
	// Social button events
	$(document).on('click', '.icon--fb,.icon--tw', function(e) {
		e.preventDefault();
		var $link = $(this);
		var href = $link.attr('href');
		var width = $link.data('width') || 500;
		var height = $link.data('height') || 500;
		var target = $link.data('target') || 'share_window';

		window.open(href, target, 'width=' + width + ',height=' + height);
	});
	$(document).on("click", '.js-send2friend[href]', function(){
		var s2fUrl = $(this).attr('href');
		$.fancybox({
			width: 720,
			height: 510,
			padding: 0,
			autoScale: false,
			autoDimensions: true,
			transitionIn: 'none',
			transitionOut: 'none',
			type: 'iframe',
			href: s2fUrl,
			titleShow: false,
			onStart: function(){
				$('#fancybox-wrap')
					.addClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.addClass('fancybox-overlay--send2friend');
			},
			onClosed: function(){
				$('#fancybox-wrap')
					.removeClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.removeClass('fancybox-overlay--send2friend');
			}
		});
		return false;
	});
});

</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script></head>
<body class="ch-sport" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1509017280"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('zU.rC2NQiETNn4MKmQ_bSMUX31mZi270FRLI3wtEDHX.B7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieevheiormjhn" class="dado-sl"></div>
	<script>
	if (Math.floor(Math.random()*100)+1 < 45 && window.delfi_afp && delfi_afp.show_siteheader && (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/))) {
				delfi_afp.show_siteheader({
			mid: 466467,
			mkw: ["sport_jalgpall","sport_maailm","sport_80423546","sport_article","article_80423546","channel_sport","source_24602055"],
			mkv: {"channel":"sport"}		});
	} else {
		ado.slave('adoceandelfieevheiormjhn',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
	}
	</script>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">N, 7.&nbsp;detsember</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">0&deg;</a><div class="dweather2-img-14 dw12"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="07.12.2016" class="header-search__input">
							<input type="hidden" name="tod" value="07.12.2017" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/sport.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a><div class="pcc-link"><a class="pcc-link__button" href="http://ajaleht.epl.ee/?utm_source=sport&amp;utm_medium=button&amp;utm_campaign=sport_telli_digilehed_login#" target="_blank">Sisene digilehte</a></div>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=sport" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories channel-categories__sub-level channel-categories__last-level"><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/jalgpall/" target="_top">Jalgpall</a></li><li class="channel-categories__item"><a class="channel-categories__url" href="/news/jalgpall/eesti/" target="_top">Eesti</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/jalgpall/mlpaevik/" target="_top">Meistrite liiga päevik</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/jalgpall/klavan/" target="_top">Inglise liiga</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/jalgpall/maailm/" target="_top">Maailm</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/jalgpall/euroliigad/" target="_top">Euroopa liigad</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/jalgpall/eurosarjad/" target="_top">Eurosarjad</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			<script type="text/javascript" src="//adx.adform.net/adx/?mid=435611&mkv=channel:sport&mkw=sport_jalgpall,sport_maailm,sport_80423546,sport_article,article_80423546,channel_sport,source_24602055&"></script>		</div>
	</div>
</div>
<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	


	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://sport.delfi.ee/news/jalgpall/maailm/video-messiga-viigis-ronaldo-valiti-viiendat-korda-maailma-parimaks-jalgpalluriks?id=80423546&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:6" />
<meta itemprop="datePublished" content="2017-12-07T21:05:45+0200" />
<meta itemprop="dateModified" content="2017-12-07T21:25:31+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=80423546&url=%2Fnews%2Fjalgpall%2Fmaailm%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">07.12.2017, 21:05</div><h1 itemprop="headline" class="article__title" data-parents="Maailm">VIDEO | Messiga viigis! Ronaldo valiti viiendat korda maailma parimaks jalgpalluriks</h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/maailm/video-messiga-viigis-ronaldo-valiti-viiendat-korda-maailma-parimaks-jalgpalluriks?id=80423546&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(6)</a><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g1.nh.ee/images/pix/70x70/e4MS5h8AstE/madis-kalvet-79200710.jpg" alt="Madis Kalvet"></div><div class="author__data"><div class="author__name"><b>Madis Kalvet</b></div><div class="author__info">reporter</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80423546%26t%3DVIDEO+%7C+Messiga+viigis%21+Ronaldo+valiti+viiendat+korda+maailma+parimaks+jalgpalluriks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Messiga+viigis%21+Ronaldo+valiti+viiendat+korda+maailma+parimaks+jalgpalluriks%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80423546" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=80423546&url=%2Fnews%2Fjalgpall%2Fmaailm%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=80423546" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=80423546&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g4.nh.ee/images/pix/900x639/Evx0pSSU7HI/cristiano-ronaldo-80423560.jpg" title="Cristiano Ronaldo." data-title="&lt;span&gt;Cristiano Ronaldo.&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Paul White, AP/Scanpix&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g1.nh.ee/images/pix/1000x654/Bdv9tPFr-7o/cristiano-ronaldo-80423554.jpg" alt="Cristiano Ronaldo." width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Cristiano Ronaldo.</span><span class="picture-info__source">Foto: Paul White, AP/Scanpix</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">Tänavu Madridi Reali taaskord Meistrite liiga võitjaks vedanud <a href="http://www.delfi.ee/teemalehed/cristiano-ronaldo" title="Cristiano Ronaldo" class="ttl_link textTag_588" target="_blank">Cristiano Ronaldo</a> kuulutati aasta parimaks jalgpalluriks ehk <a href="http://www.delfi.ee/teemalehed/ballon-dor" title="Ballon d'Or" class="ttl_link textTag_65049206" target="_blank">Ballon d'Or</a>'i võitjaks.</p>


<div class="article__body" itemprop="articleBody">


		
										
	
			<p>Ronaldo valiti maailma parimaks jalgpalluriks viiendat korda. Ronaldo suurim rivaal Lionel Messi on karjääri jooksul samuti viiel korral parimaks nimetatud. Koos on nüüdseks omavahel ära jagatud kümme viimast tiitlit.</p><p>Ronaldo on nüüd viimasest viiest maailma parima jalgpalluri tiitlist võitnud neli. Ronaldo on parimaks valitud 2008., 2013., 2014., 2016. ja 2017. aastal. Messile on tiitlid kuulunud 2009., 2010., 2011., 2012. ja 2015. aastal.</p><blockquote class="twitter-video" data-lang="en"><p>Cristiano Ronaldo Ballon d’Or <a href="https://twitter.com/francefootball?ref_src=twsrc%5Etfw">@francefootball</a> 2017 ! <a href="https://twitter.com/hashtag/BallondOr?src=hash&ref_src=twsrc%5Etfw">#BallondOr</a> <a href="https://t.co/XbPS7anVRL">pic.twitter.com/XbPS7anVRL</a>— France Football (@francefootball) <a href="https://twitter.com/francefootball/status/938847082668011520?ref_src=twsrc%5Etfw">December 7, 2017</a></p></blockquote><div class="article__chunk"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-7645" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-7645","mid":450603,"mkw":["sport_jalgpall","sport_maailm","sport_80423546","sport_article","article_80423546","channel_sport","source_24602055"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div><p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script></p><h3>Ballon d'Or'i parmusjärjestus:<br></h3><p>1. Cristiano Ronaldo (Portugal, Madridi Real)</p><p>2.-3. Lionel Messi (Argentina, FC Barcelona), Neymar (Brasiilia, PSG)</p>				<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="http://sport.delfi.ee/news/jalgpall/mlpaevik/meistrite-liiga-paevik-klavan-kordas-eesti-rekordit-34-korda-uus-tippmark-juba-silme-ees?id=80419986">Meistrite liiga päevik: Klavan kordas Eesti rekordit 34 korda, uus tippmark juba silme ees</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/mlpaevik/meistrite-liiga-paevik-klavan-kordas-eesti-rekordit-34-korda-uus-tippmark-juba-silme-ees?id=80419986&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(15)</a> <span class="article-related__date">07.12.2017</span></li>
				 					
										<li class="article-related__item"><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/puust-ja-punaseks-milliste-meeskondadega-voib-liverpool-meistrite-liiga-play-offis-kokku-minna?id=80413676">PUUST JA PUNASEKS | Milliste meeskondadega võib Liverpool Meistrite liiga play-off&#x27;is kokku minna?</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/puust-ja-punaseks-milliste-meeskondadega-voib-liverpool-meistrite-liiga-play-offis-kokku-minna?id=80413676&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(12)</a> <span class="article-related__date">06.12.2017</span></li>
				 			</ul>
		</div>
	<p>4. Gianluigi Buffon (Itaalia, Torino Juventus)<br>5. Luka Modric (Horvaatia, <a href="http://www.delfi.ee/teemalehed/madridi-real" title="Madridi Real" class="ttl_link textTag_56497422" target="_blank">Madridi Real</a>)<br>6. Sergio Ramos (Hispaania, Madridi Real)<br>7. Kylian Mbappe (Prantsusmaa, PSG)<br>8. N'Golo Kante (Prantsusmaa, Londoni Chelsea)<br>9. Robert Lewandowski (Poola, Müncheni Bayern)<br>10. Harry Kane (Inglismaa, Tottenham)<br>11. Edinson Cavani (Uruguay, PSG)<br>12. Isco (Hispaania, Madridi Real)<br>13. Luis Suarez (Uruguay, FC Barcelona)<br>14. Kevin De Bruyne (Belgia, Manchester City)<br>15. Paulo Dybala (Argentina, Torino Juventus)<br>16. Marcelo (Brasiilia, Madridi Real)<br>17. Toni Kroos (Saksamaa, Madridi Real)<br>18. Antoine Griezmann (Prantsusmaa, Madridi Atletico)<br>19. <a href="http://www.delfi.ee/teemalehed/eden-hazard" title="Eden Hazard" class="ttl_link textTag_63700264" target="_blank">Eden Hazard</a> (Belgia, Londoni Chelsea)<br>20. <a href="http://www.delfi.ee/teemalehed/david-de-gea" title="David de Gea" class="ttl_link textTag_64479500" target="_blank">David de Gea</a> (Hispaania, Manchester United)<br>21. Pierre-Emerick Aubameyang (Gabon, Dortmundi Borussia)<br>22. Leonardo Bonucci (Itaalia, AC Milan)<br>23. Sadio Mane (Senegal, Liverpool)<br>24. Radamel Falcao (Kolumbia, <a href="http://www.delfi.ee/teemalehed/as-monaco" title="AS Monaco" class="ttl_link textTag_56938508" target="_blank">AS Monaco</a>)<br>25. Karim Benzema (Prantsusmaa, Madridi Real)<br>26. Jan Oblak (Sloveenia, Madridi Atletico)<br>27. Mats Hummels (Saksamaa, Müncheni Bayern)<br>28. Edin Džeko (Bosnia ja Hertsegoviina, AS Roma)<br>29. Dries Mertens (Belgia, Napoli)<br>29. Philippe Coutinho (Brasiilia, Liverpool)</p><blockquote class="twitter-tweet" data-lang="en">	<div id="ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, delfi_ee.Delfi.Muud Projektid (Misc).Pagebreak.et */
	ado.placement({id: 'ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
	</script>
	<p>Final ranking of Ballon d'Or France Football 2017 :</p><p>1st - CRISTIANO RONALDO</p><p>Live ranking : <a href="https://t.co/VCaRs94Ncc">https://t.co/VCaRs94Ncc</a> <a href="https://twitter.com/hashtag/BallondOr?src=hash&ref_src=twsrc%5Etfw">#BallondOr</a> <a href="https://t.co/nTqDckl0ex">pic.twitter.com/nTqDckl0ex</a>— France Football (@francefootball) <a href="https://twitter.com/francefootball/status/938845966005866497?ref_src=twsrc%5Etfw">December 7, 2017</a></p></blockquote><p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script></p>
								<div class="article__chunk"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-5903" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-5903","mid":450603,"mkw":["sport_jalgpall","sport_maailm","sport_80423546","sport_article","article_80423546","channel_sport","source_24602055"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://sport.delfi.ee/news/jalgpall/maailm/video-messiga-viigis-ronaldo-valiti-viiendat-korda-maailma-parimaks-jalgpalluriks?id=80423546" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsport.delfi.ee%2Fa%2F80423546&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="VIDEO | Messiga viigis! Ronaldo valiti viiendat korda maailma parimaks jalgpalluriks" data-url="http://sport.delfi.ee/a/80423546" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://sport.delfi.ee/news/jalgpall/maailm/video-messiga-viigis-ronaldo-valiti-viiendat-korda-maailma-parimaks-jalgpalluriks?id=80423546" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://sport.delfi.ee/" class="article-info__source-logo">
				<img src="http://g2.nh.ee/images/pix/file73468277_delfisport-source.jpg" alt="Delfi Sport" border="0" width="150" height="34">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/cristiano-ronaldo-pustitas-meistrite-liigas-imelise-rekordi?id=80413530" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/80x80/0DqEhKIkJyo/5a38c5a28546b11281-80413566.jpg" alt="Cristiano Ronaldo püstitas Meistrite liigas imelise rekordi"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/cristiano-ronaldo-pustitas-meistrite-liigas-imelise-rekordi?id=80413530">Cristiano Ronaldo püstitas Meistrite liigas imelise rekordi</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/cristiano-ronaldo-pustitas-meistrite-liigas-imelise-rekordi?id=80413530&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(13)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://sport.delfi.ee/news/jalgpall/maailm/lionel-messi-megalepingu-detailid-toodi-avalikkuse-ette?id=80389554" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/80x80/pU_tpjDmSig/lionel-messi-80389560.jpg" alt="Lionel Messi."></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/maailm/lionel-messi-megalepingu-detailid-toodi-avalikkuse-ette?id=80389554">Lionel Messi megalepingu detailid toodi avalikkuse ette</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/maailm/lionel-messi-megalepingu-detailid-toodi-avalikkuse-ette?id=80389554&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(25)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=80423546" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/as-monaco">AS Monaco</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/ballon-dor">Ballon d&#039;Or</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/cristiano-ronaldo">Cristiano Ronaldo</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/david-de-gea">David de Gea</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/eden-hazard">Eden Hazard</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/madridi-real">Madridi Real</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1509355280">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/jalgpall/maailm/video-messiga-viigis-ronaldo-valiti-viiendat-korda-maailma-parimaks-jalgpalluriks?id=80423546&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/jalgpall/maailm/video-messiga-viigis-ronaldo-valiti-viiendat-korda-maailma-parimaks-jalgpalluriks?id=80423546&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(6)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://sport.delfi.ee/news/jalgpall/maailm/video-messiga-viigis-ronaldo-valiti-viiendat-korda-maailma-parimaks-jalgpalluriks?id=80423546&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://sport.delfi.ee/news/jalgpall/maailm/video-messiga-viigis-ronaldo-valiti-viiendat-korda-maailma-parimaks-jalgpalluriks?id=80423546&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://sport.delfi.ee/news/jalgpall/maailm/video-messiga-viigis-ronaldo-valiti-viiendat-korda-maailma-parimaks-jalgpalluriks?id=80423546&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://sport.delfi.ee/news/jalgpall/maailm/video-messiga-viigis-ronaldo-valiti-viiendat-korda-maailma-parimaks-jalgpalluriks?id=80423546&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://sport.delfi.ee/news/jalgpall/maailm/video-messiga-viigis-ronaldo-valiti-viiendat-korda-maailma-parimaks-jalgpalluriks?id=80423546&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="80423546" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="80423546" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://sport.delfi.ee/news/jalgpall/maailm/video-messiga-viigis-ronaldo-valiti-viiendat-korda-maailma-parimaks-jalgpalluriks?id=80423546" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="17" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieerdmomvnmtl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerdmomvnmtl',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">SPORT TOP</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/maailm/video-messiga-viigis-ronaldo-valiti-viiendat-korda-maailma-parimaks-jalgpalluriks?id=80423546">VIDEO | Messiga viigis! Ronaldo valiti viiendat korda maailma parimaks jalgpalluriks</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/maailm/video-messiga-viigis-ronaldo-valiti-viiendat-korda-maailma-parimaks-jalgpalluriks?id=80423546&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(6)</a><div class="article__date">07.12.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/maailm/video-messiga-viigis-ronaldo-valiti-viiendat-korda-maailma-parimaks-jalgpalluriks?id=80423546" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/rvilIn5rdDs/cristiano-ronaldo-80423554.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/maailm/video-messiga-viigis-ronaldo-valiti-viiendat-korda-maailma-parimaks-jalgpalluriks?id=80423546" class="headline__lead">Tänavu Madridi Reali taaskord Meistrite liiga võitjaks vedanud Cristiano Ronaldo kuulutati aasta parimaks jalgpalluriks ehk Ballon d'Or'i võitjaks.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/maailm/video-messiga-viigis-ronaldo-valiti-viiendat-korda-maailma-parimaks-jalgpalluriks?id=80423546" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Messiga+viigis%21+Ronaldo+valiti+viiendat+korda+maailma+parimaks+jalgpalluriks%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80423546" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80423546%26t%3DVIDEO+%7C+Messiga+viigis%21+Ronaldo+valiti+viiendat+korda+maailma+parimaks+jalgpalluriks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80423546&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/smigun-vahi-juhtumi-taga-seisab-koguni-ligemale-500-plahvatusohtlikku-dopinguproovi?id=80421834">Šmigun-Vähi juhtumi taga seisab koguni ligemale 500 plahvatusohtlikku dopinguproovi</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/smigun-vahi-juhtumi-taga-seisab-koguni-ligemale-500-plahvatusohtlikku-dopinguproovi?id=80421834&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(90)</a><div class="article__date">07.12.2017</div></div><a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/smigun-vahi-juhtumi-taga-seisab-koguni-ligemale-500-plahvatusohtlikku-dopinguproovi?id=80421834" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/5OlKkk1Cs5U/6tl27feb06y2jpg-80421888.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/smigun-vahi-juhtumi-taga-seisab-koguni-ligemale-500-plahvatusohtlikku-dopinguproovi?id=80421834" class="headline__lead">Sel nädalal toimunud Rahvusvahelise Olümpiakomitee pressibriifingul Lausanne'is tuli teemaks ka 2006. aasta Torino taliolümpia ja Kristina Šmigun-Vähi võimalik dopingujuhtum. Kuna juriidiline vaidlus Šmigun-Vähi juhtumi osas on endiselt pooleli, siis ei saa avaldada ligemale 500 sportlase dopinguproovide kordustulemusi.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/smigun-vahi-juhtumi-taga-seisab-koguni-ligemale-500-plahvatusohtlikku-dopinguproovi?id=80421834" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C5%A0migun-V%C3%A4hi+juhtumi+taga+seisab+koguni+ligemale+500+plahvatusohtlikku+dopinguproovi%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80421834" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80421834%26t%3D%C5%A0migun-V%C3%A4hi+juhtumi+taga+seisab+koguni+ligemale+500+plahvatusohtlikku+dopinguproovi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80421834&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-4650" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-4650","mid":450603,"mkw":["sport_jalgpall","sport_maailm","sport_80423546","sport_article","article_80423546","channel_sport","source_24602055"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/wrc/wrc-sarjas-tehti-mitu-reeglimuudatust?id=80422488">WRC-sarjas tehti mitu reeglimuudatust</a></h1><div class="article__date">07.12.2017</div></div><a href="http://sport.delfi.ee/news/auto/wrc/wrc-sarjas-tehti-mitu-reeglimuudatust?id=80422488" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/a2D4UWG0VbU/sebastien-ogier-80422590.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/auto/wrc/wrc-sarjas-tehti-mitu-reeglimuudatust?id=80422488" class="headline__lead">Rahvusvahelise Autoliidu FIA mootorispordinõukogu võttis kolmapäeval vastu mitu reeglimuudatust WRC-sarjas. Reeglid hakkavad kehtima alates 2018. aastast.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/auto/wrc/wrc-sarjas-tehti-mitu-reeglimuudatust?id=80422488" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DWRC-sarjas+tehti+mitu+reeglimuudatust%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80422488" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80422488%26t%3DWRC-sarjas+tehti+mitu+reeglimuudatust" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80422488&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/video-kui-hing-ihkab-eksklusiivset-kodu-vaata-luksuslikku-ja-energiatohusat-elamist?id=79278216">VIDEO | Kui hing ihkab eksklusiivset kodu — vaata luksuslikku ja energiatõhusat elamist</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/video-kui-hing-ihkab-eksklusiivset-kodu-vaata-luksuslikku-ja-energiatohusat-elamist?id=79278216" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/zDpftc2eZ0g/de67659a55c7e007cc-79339430.jpg" alt="">
				<i class="headline__picture--watermark-video"></i><i class="headline__picture--watermark-pic"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/video-kui-hing-ihkab-eksklusiivset-kodu-vaata-luksuslikku-ja-energiatohusat-elamist?id=79278216" class="headline__lead">Kristiine ja kesklinna piiril asub 2016. aastal valminud luksuslik, arhitekt Riho Jagomägi projekti järgi ehitatud elamine, mis võlub äärmiselt pilkupüüdva sisekujuduse ja targa maja lahendustega. See detaildieni läbi mõeldud maja on müügis ja tõtt-öelda on eramu müügikuulutus tase omaette — videopilt annab edasi kogu selle luksuse ja kvaliteedi, mida jagub majja igal sammul.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/video-kui-hing-ihkab-eksklusiivset-kodu-vaata-luksuslikku-ja-energiatohusat-elamist?id=79278216" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Kui+hing+ihkab+eksklusiivset+kodu+%E2%80%94+vaata+luksuslikku+ja+energiat%C3%B5husat+elamist%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F79278216" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F79278216%26t%3DVIDEO+%7C+Kui+hing+ihkab+eksklusiivset+kodu+%E2%80%94+vaata+luksuslikku+ja+energiat%C3%B5husat+elamist" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=79278216&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/klavan-valiti-meistrite-liigas-vooru-sumboolsesse-koosseisu?id=80422872">Klavan valiti Meistrite liigas vooru sümboolsesse koosseisu</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/klavan-valiti-meistrite-liigas-vooru-sumboolsesse-koosseisu?id=80422872&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">07.12.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/klavan-valiti-meistrite-liigas-vooru-sumboolsesse-koosseisu?id=80422872" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/TcFX-vZN0Zk/ragnar-klavan-80422914.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/klavan-valiti-meistrite-liigas-vooru-sumboolsesse-koosseisu?id=80422872" class="headline__lead">Eesti jalgpallikoondise kapten Ragnar Klavan tegi Meistrite liiga kolmapäevases kohtumises Moskva Spartaki vastu suurepärase esituse ning valiti väljaande WhoScored.com nädala sümboolsesse koosseisu.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/klavan-valiti-meistrite-liigas-vooru-sumboolsesse-koosseisu?id=80422872" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKlavan+valiti+Meistrite+liigas+vooru+s%C3%BCmboolsesse+koosseisu%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80422872" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80422872%26t%3DKlavan+valiti+Meistrite+liigas+vooru+s%C3%BCmboolsesse+koosseisu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80422872&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-6845" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-6845","mid":450603,"mkw":["sport_jalgpall","sport_maailm","sport_80423546","sport_article","article_80423546","channel_sport","source_24602055"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/eesti/kalevcramo-saab-leedust-uue-abitreeneri?id=80421618">Kalev/Cramo saab Leedust uue abitreeneri</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/eesti/kalevcramo-saab-leedust-uue-abitreeneri?id=80421618&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(15)</a><div class="article__date">07.12.2017</div></div><a href="http://sport.delfi.ee/news/korvpall/eesti/kalevcramo-saab-leedust-uue-abitreeneri?id=80421618" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/0y7wcUf2HPM/a7f1d5a296084db212-80421922.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/eesti/kalevcramo-saab-leedust-uue-abitreeneri?id=80421618" class="headline__lead">Kalev/Cramo korvpallimeeskond palkab abitreeneriks leedulase Giedrius Žibenase.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/eesti/kalevcramo-saab-leedust-uue-abitreeneri?id=80421618" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKalev%2FCramo+saab+Leedust+uue+abitreeneri%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80421618" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80421618%26t%3DKalev%2FCramo+saab+Leedust+uue+abitreeneri" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80421618&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/wrc/fotod-selguvad-eesti-aasta-parimad-autosportlased?id=80423338">FOTOD | Selguvad Eesti aasta parimad autosportlased</a></h1><div class="article__date">07.12.2017</div></div><a href="http://sport.delfi.ee/news/auto/wrc/fotod-selguvad-eesti-aasta-parimad-autosportlased?id=80423338" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/EeNuScVOIEo/b2d155a2989db57b31-80423346.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/auto/wrc/fotod-selguvad-eesti-aasta-parimad-autosportlased?id=80423338" class="headline__lead">Saku suurhallis peetakse täna autospordihooaja pidulik lõpugala “Eesti Autospordi Tähed 2017“.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/auto/wrc/fotod-selguvad-eesti-aasta-parimad-autosportlased?id=80423338" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+%7C+Selguvad+Eesti+aasta+parimad+autosportlased%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80423338" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80423338%26t%3DFOTOD+%7C+Selguvad+Eesti+aasta+parimad+autosportlased" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80423338&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-8921" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-8921","mid":450603,"mkw":["sport_jalgpall","sport_maailm","sport_80423546","sport_article","article_80423546","channel_sport","source_24602055"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/seb-esitleb-balti-riikide-majanduse-muudid-ja-tegelikkus?id=79377706">SEB esitleb: Balti riikide majanduse müüdid ja tegelikkus</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/seb-esitleb-balti-riikide-majanduse-muudid-ja-tegelikkus?id=79377706" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/l2edlnUHPZM/01b0359acf917d254c-79394940.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/seb-esitleb-balti-riikide-majanduse-muudid-ja-tegelikkus?id=79377706" class="headline__lead">Kolm riiki, kolm analüütikut, rida intrigeerivaid küsimusi Balti riikide kohta.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/seb-esitleb-balti-riikide-majanduse-muudid-ja-tegelikkus?id=79377706" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSEB+esitleb%3A+Balti+riikide+majanduse+m%C3%BC%C3%BCdid+ja+tegelikkus%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F79377706" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F79377706%26t%3DSEB+esitleb%3A+Balti+riikide+majanduse+m%C3%BC%C3%BCdid+ja+tegelikkus" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=79377706&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/maailm/eesti-jalgpallikoondisele-seati-rahvuste-liiga-loosiks-kulma-ilma-tottu-piirang?id=80423156">Eesti jalgpallikoondisele seati Rahvuste liiga loosiks külma ilma tõttu piirang</a></h1><div class="article__date">07.12.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/maailm/eesti-jalgpallikoondisele-seati-rahvuste-liiga-loosiks-kulma-ilma-tottu-piirang?id=80423156" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/BXpo_os-yTY/eesti-soome-sopruskohtumine-jalgpallis-eesti-jalgpallikoondis-jalgpall-80423214.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/maailm/eesti-jalgpallikoondisele-seati-rahvuste-liiga-loosiks-kulma-ilma-tottu-piirang?id=80423156" class="headline__lead">Euroopa Jalgpalli Liit UEFA kinnitas Rahvuste liiga tugevusgrupid. Rahvuste liiga loos toimub 24. jaanuaril Lausanne'is. Eesti kuulub kolmanda tugevusgrupi neljandasse loosipotti.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/maailm/eesti-jalgpallikoondisele-seati-rahvuste-liiga-loosiks-kulma-ilma-tottu-piirang?id=80423156" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEesti+jalgpallikoondisele+seati+Rahvuste+liiga+loosiks+k%C3%BClma+ilma+t%C3%B5ttu+piirang%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80423156" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80423156%26t%3DEesti+jalgpallikoondisele+seati+Rahvuste+liiga+loosiks+k%C3%BClma+ilma+t%C3%B5ttu+piirang" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80423156&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/vorkpall/eesti/avo-keel-avaldas-motivatsioonipaketi-voimalikele-eurosarja-vastastele-rikbergile-voi-vassiljevile-ja-kollole?id=80422102">Avo Keel avaldas motivatsioonipaketi võimalikele eurosarja vastastele – Rikbergile või Vassiljevile ja Kollole</a></h1><div class="article__date">07.12.2017</div></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/avo-keel-avaldas-motivatsioonipaketi-voimalikele-eurosarja-vastastele-rikbergile-voi-vassiljevile-ja-kollole?id=80422102" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/mdzwig87Enk/avo-keel-finaal-parnu-vorkpalliklubi-rakvere-vorkpalliklubi-vorkpall-79864218.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/vorkpall/eesti/avo-keel-avaldas-motivatsioonipaketi-voimalikele-eurosarja-vastastele-rikbergile-voi-vassiljevile-ja-kollole?id=80422102" class="headline__lead">Pärnu võrkpalliklubi tegi Challenge Cupi avaringis Küprose klubi Paphost võites sammu teise ringi poole. Seal oleks vastaseks Rait Rikbergi tööandja Menen (Belgia) või Rainer Vassiljevi juhendatav Scönenwerd (Šveits), kus pallib Kristo Kollo.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/vorkpall/eesti/avo-keel-avaldas-motivatsioonipaketi-voimalikele-eurosarja-vastastele-rikbergile-voi-vassiljevile-ja-kollole?id=80422102" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAvo+Keel+avaldas+motivatsioonipaketi+v%C3%B5imalikele+eurosarja+vastastele+%E2%80%93+Rikbergile+v%C3%B5i+Vassiljevile+ja+Kollole%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80422102" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80422102%26t%3DAvo+Keel+avaldas+motivatsioonipaketi+v%C3%B5imalikele+eurosarja+vastastele+%E2%80%93+Rikbergile+v%C3%B5i+Vassiljevile+ja+Kollole" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80422102&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-2712" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-2712","mid":450603,"mkw":["sport_jalgpall","sport_maailm","sport_80423546","sport_article","article_80423546","channel_sport","source_24602055"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/f1/kinnitati-vormel-1-sarja-jargmise-hooaja-kalender-etappide-arv-kasvab?id=80422686">Kinnitati vormel-1 sarja järgmise hooaja kalender, etappide arv kasvab</a></h1><div class="article__date">07.12.2017</div></div><a href="http://sport.delfi.ee/news/auto/f1/kinnitati-vormel-1-sarja-jargmise-hooaja-kalender-etappide-arv-kasvab?id=80422686" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/4YPg1QnWbUg/vormel-1-80422696.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/auto/f1/kinnitati-vormel-1-sarja-jargmise-hooaja-kalender-etappide-arv-kasvab?id=80422686" class="headline__lead">Kinnitati 2018. aasta vormel-1 sarja hooaja kalender. Kui tänavu oli kuninglikus võistlussarjas 20 etappi, siis järgmisel hooajal sõidetakse üks etapp rohkem.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/auto/f1/kinnitati-vormel-1-sarja-jargmise-hooaja-kalender-etappide-arv-kasvab?id=80422686" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKinnitati+vormel-1+sarja+j%C3%A4rgmise+hooaja+kalender%2C+etappide+arv+kasvab%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80422686" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80422686%26t%3DKinnitati+vormel-1+sarja+j%C3%A4rgmise+hooaja+kalender%2C+etappide+arv+kasvab" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80422686&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/kalda-arikeskus-soodne-buroo-nomme-mandide-all?id=80273344">Kalda Ärikeskus – soodne büroo Nõmme mändide all</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/kalda-arikeskus-soodne-buroo-nomme-mandide-all?id=80273344" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/onPXsP-ROVw/d96335a17ced8381c4-80273544.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/kalda-arikeskus-soodne-buroo-nomme-mandide-all?id=80273344" class="headline__lead">Paljud veel ei tea seda, kuid Nõmmele, Kadaka tee äärsete metsade vahele on tekkinud uus ärikeskus, mis pakub erinevaid bürooruume väiksematele ja alustavatele firmadele.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/kalda-arikeskus-soodne-buroo-nomme-mandide-all?id=80273344" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKalda+%C3%84rikeskus+%E2%80%93+soodne+b%C3%BCroo+N%C3%B5mme+m%C3%A4ndide+all%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80273344" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80273344%26t%3DKalda+%C3%84rikeskus+%E2%80%93+soodne+b%C3%BCroo+N%C3%B5mme+m%C3%A4ndide+all" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80273344&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/melu/uudised/keeld-seksikas-valja-naha-sai-vaarilise-seksika-vastuse?id=80420088">Keeld seksikas välja näha sai väärilise seksika vastuse</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/melu/uudised/keeld-seksikas-valja-naha-sai-vaarilise-seksika-vastuse?id=80420088&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><div class="article__date">07.12.2017</div></div><a href="http://sport.delfi.ee/news/melu/uudised/keeld-seksikas-valja-naha-sai-vaarilise-seksika-vastuse?id=80420088" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/A864akHxqgo/9104f5a294551dde7e-80420154.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/melu/uudised/keeld-seksikas-valja-naha-sai-vaarilise-seksika-vastuse?id=80420088" class="headline__lead">Naiste profigolfi liit (LPGA) võttis vastu reegli, mis keelab mängijail seksikas välja näha.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/melu/uudised/keeld-seksikas-valja-naha-sai-vaarilise-seksika-vastuse?id=80420088" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKeeld+seksikas+v%C3%A4lja+n%C3%A4ha+sai+v%C3%A4%C3%A4rilise+seksika+vastuse%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80420088" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80420088%26t%3DKeeld+seksikas+v%C3%A4lja+n%C3%A4ha+sai+v%C3%A4%C3%A4rilise+seksika+vastuse" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80420088&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-5750" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-5750","mid":450603,"mkw":["sport_jalgpall","sport_maailm","sport_80423546","sport_article","article_80423546","channel_sport","source_24602055"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/varia/spordipoliitika/eok-palub-abi-kas-keegi-sai-aru-mida-riigikogu-nende-poordumisele-vastas?id=80418078">EOK palub abi: kas keegi sai aru, mida Riigikogu nende pöördumisele vastas?</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/varia/spordipoliitika/eok-palub-abi-kas-keegi-sai-aru-mida-riigikogu-nende-poordumisele-vastas?id=80418078&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(40)</a><div class="article__date">07.12.2017</div></div><a href="http://sport.delfi.ee/news/varia/spordipoliitika/eok-palub-abi-kas-keegi-sai-aru-mida-riigikogu-nende-poordumisele-vastas?id=80418078" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/u1xHPaMUcKg/eok-taitevkomitee-eok-koosolek-75088483.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/varia/spordipoliitika/eok-palub-abi-kas-keegi-sai-aru-mida-riigikogu-nende-poordumisele-vastas?id=80418078" class="headline__lead">Eesti Olümpiakomitee (EOK) pöördus Riigikogu kultuurikomisjoni poole palvega, et septembrikuu viimane reede nimetataks riikliku tähtpäevana Liikumispäevaks.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/varia/spordipoliitika/eok-palub-abi-kas-keegi-sai-aru-mida-riigikogu-nende-poordumisele-vastas?id=80418078" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEOK+palub+abi%3A+kas+keegi+sai+aru%2C+mida+Riigikogu+nende+p%C3%B6%C3%B6rdumisele+vastas%3F%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80418078" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80418078%26t%3DEOK+palub+abi%3A+kas+keegi+sai+aru%2C+mida+Riigikogu+nende+p%C3%B6%C3%B6rdumisele+vastas%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80418078&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/maailm/video-messiga-viigis-ronaldo-valiti-viiendat-korda-maailma-parimaks-jalgpalluriks?id=80423546">VIDEO | Messiga viigis! Ronaldo valiti viiendat korda maailma parimaks jalgpalluriks</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/maailm/video-messiga-viigis-ronaldo-valiti-viiendat-korda-maailma-parimaks-jalgpalluriks?id=80423546&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(6)</a><div class="article__date">07.12.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/maailm/video-messiga-viigis-ronaldo-valiti-viiendat-korda-maailma-parimaks-jalgpalluriks?id=80423546" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/rvilIn5rdDs/cristiano-ronaldo-80423554.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/maailm/video-messiga-viigis-ronaldo-valiti-viiendat-korda-maailma-parimaks-jalgpalluriks?id=80423546" class="headline__lead">Tänavu Madridi Reali taaskord Meistrite liiga võitjaks vedanud Cristiano Ronaldo kuulutati aasta parimaks jalgpalluriks ehk Ballon d'Or'i võitjaks.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/maailm/video-messiga-viigis-ronaldo-valiti-viiendat-korda-maailma-parimaks-jalgpalluriks?id=80423546" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Messiga+viigis%21+Ronaldo+valiti+viiendat+korda+maailma+parimaks+jalgpalluriks%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80423546" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80423546%26t%3DVIDEO+%7C+Messiga+viigis%21+Ronaldo+valiti+viiendat+korda+maailma+parimaks+jalgpalluriks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80423546&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/wrc/fotod-selguvad-eesti-aasta-parimad-autosportlased?id=80423338">FOTOD | Selguvad Eesti aasta parimad autosportlased</a></h1><div class="article__date">07.12.2017</div></div><a href="http://sport.delfi.ee/news/auto/wrc/fotod-selguvad-eesti-aasta-parimad-autosportlased?id=80423338" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/EeNuScVOIEo/b2d155a2989db57b31-80423346.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/auto/wrc/fotod-selguvad-eesti-aasta-parimad-autosportlased?id=80423338" class="headline__lead">Saku suurhallis peetakse täna autospordihooaja pidulik lõpugala “Eesti Autospordi Tähed 2017“.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/auto/wrc/fotod-selguvad-eesti-aasta-parimad-autosportlased?id=80423338" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+%7C+Selguvad+Eesti+aasta+parimad+autosportlased%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80423338" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80423338%26t%3DFOTOD+%7C+Selguvad+Eesti+aasta+parimad+autosportlased" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80423338&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-6069" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-6069","mid":450603,"mkw":["sport_jalgpall","sport_maailm","sport_80423546","sport_article","article_80423546","channel_sport","source_24602055"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/taliharm-venemaa-laskesuusatajatest-ohus-on-palju-kusimusi?id=80423304">Talihärm Venemaa laskesuusatajatest: õhus on palju küsimusi</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/taliharm-venemaa-laskesuusatajatest-ohus-on-palju-kusimusi?id=80423304&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><div class="article__date">07.12.2017</div></div><a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/taliharm-venemaa-laskesuusatajatest-ohus-on-palju-kusimusi?id=80423304" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/Bqv6YvIL0pE/johanna-taliharm-laskesuusatamine-olompia-sotsi-80423318.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/taliharm-venemaa-laskesuusatajatest-ohus-on-palju-kusimusi?id=80423304" class="headline__lead">Rahvusvahelise Olümpiakomitee ROK-i määratud olümpiakeeld Venemaa koondisele PyeongChangi taliolümpiamängudel pakub kõneainet ka Hochfilzenis, kus laskesuusatajad valmistuvad MK-etapiks.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/taliharm-venemaa-laskesuusatajatest-ohus-on-palju-kusimusi?id=80423304" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTalih%C3%A4rm+Venemaa+laskesuusatajatest%3A+%C3%B5hus+on+palju+k%C3%BCsimusi%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80423304" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80423304%26t%3DTalih%C3%A4rm+Venemaa+laskesuusatajatest%3A+%C3%B5hus+on+palju+k%C3%BCsimusi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80423304&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/video-kadri-tali-pani-uue-nissani-tosiselt-proovile?id=80155098">VIDEO | Kadri Tali pani uue Nissani tõsiselt proovile</a></h1>
		</div>
		<a href="http://forte.delfi.ee/news/auto/video-kadri-tali-pani-uue-nissani-tosiselt-proovile?id=80155098" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/WQ1KWXLNAz0/82ec25a0af0c80e6a5-80160602.jpg" alt="">
				<i class="headline__picture--watermark-video"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/auto/video-kadri-tali-pani-uue-nissani-tosiselt-proovile?id=80155098" class="headline__lead">“Nagu hästi orkestreeritud teos – kõik on omal kohal, selge ja hästi haaratav,” kiidab Kadri Tali uut Nissan Qashqaid. Vaata videost, kuidas aitab tänapäevaste funktsioonidega auto tulla loomeinimesel toime, kui elu vaja jagada maa, linna ja isegi mitme riigi vahel!</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/auto/video-kadri-tali-pani-uue-nissani-tosiselt-proovile?id=80155098" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Kadri+Tali+pani+uue+Nissani+t%C3%B5siselt+proovile%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80155098" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80155098%26t%3DVIDEO+%7C+Kadri+Tali+pani+uue+Nissani+t%C3%B5siselt+proovile" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80155098&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/maailm/eesti-jalgpallikoondisele-seati-rahvuste-liiga-loosiks-kulma-ilma-tottu-piirang?id=80423156">Eesti jalgpallikoondisele seati Rahvuste liiga loosiks külma ilma tõttu piirang</a></h1><div class="article__date">07.12.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/maailm/eesti-jalgpallikoondisele-seati-rahvuste-liiga-loosiks-kulma-ilma-tottu-piirang?id=80423156" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/BXpo_os-yTY/eesti-soome-sopruskohtumine-jalgpallis-eesti-jalgpallikoondis-jalgpall-80423214.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/maailm/eesti-jalgpallikoondisele-seati-rahvuste-liiga-loosiks-kulma-ilma-tottu-piirang?id=80423156" class="headline__lead">Euroopa Jalgpalli Liit UEFA kinnitas Rahvuste liiga tugevusgrupid. Rahvuste liiga loos toimub 24. jaanuaril Lausanne'is. Eesti kuulub kolmanda tugevusgrupi neljandasse loosipotti.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/maailm/eesti-jalgpallikoondisele-seati-rahvuste-liiga-loosiks-kulma-ilma-tottu-piirang?id=80423156" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEesti+jalgpallikoondisele+seati+Rahvuste+liiga+loosiks+k%C3%BClma+ilma+t%C3%B5ttu+piirang%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80423156" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80423156%26t%3DEesti+jalgpallikoondisele+seati+Rahvuste+liiga+loosiks+k%C3%BClma+ilma+t%C3%B5ttu+piirang" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80423156&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-4235" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-4235","mid":450603,"mkw":["sport_jalgpall","sport_maailm","sport_80423546","sport_article","article_80423546","channel_sport","source_24602055"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/klavan-valiti-meistrite-liigas-vooru-sumboolsesse-koosseisu?id=80422872">Klavan valiti Meistrite liigas vooru sümboolsesse koosseisu</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/klavan-valiti-meistrite-liigas-vooru-sumboolsesse-koosseisu?id=80422872&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">07.12.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/klavan-valiti-meistrite-liigas-vooru-sumboolsesse-koosseisu?id=80422872" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/TcFX-vZN0Zk/ragnar-klavan-80422914.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/klavan-valiti-meistrite-liigas-vooru-sumboolsesse-koosseisu?id=80422872" class="headline__lead">Eesti jalgpallikoondise kapten Ragnar Klavan tegi Meistrite liiga kolmapäevases kohtumises Moskva Spartaki vastu suurepärase esituse ning valiti väljaande WhoScored.com nädala sümboolsesse koosseisu.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/klavan-valiti-meistrite-liigas-vooru-sumboolsesse-koosseisu?id=80422872" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKlavan+valiti+Meistrite+liigas+vooru+s%C3%BCmboolsesse+koosseisu%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80422872" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80422872%26t%3DKlavan+valiti+Meistrite+liigas+vooru+s%C3%BCmboolsesse+koosseisu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80422872&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/f1/kinnitati-vormel-1-sarja-jargmise-hooaja-kalender-etappide-arv-kasvab?id=80422686">Kinnitati vormel-1 sarja järgmise hooaja kalender, etappide arv kasvab</a></h1><div class="article__date">07.12.2017</div></div><a href="http://sport.delfi.ee/news/auto/f1/kinnitati-vormel-1-sarja-jargmise-hooaja-kalender-etappide-arv-kasvab?id=80422686" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/4YPg1QnWbUg/vormel-1-80422696.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/auto/f1/kinnitati-vormel-1-sarja-jargmise-hooaja-kalender-etappide-arv-kasvab?id=80422686" class="headline__lead">Kinnitati 2018. aasta vormel-1 sarja hooaja kalender. Kui tänavu oli kuninglikus võistlussarjas 20 etappi, siis järgmisel hooajal sõidetakse üks etapp rohkem.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/auto/f1/kinnitati-vormel-1-sarja-jargmise-hooaja-kalender-etappide-arv-kasvab?id=80422686" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKinnitati+vormel-1+sarja+j%C3%A4rgmise+hooaja+kalender%2C+etappide+arv+kasvab%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80422686" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80422686%26t%3DKinnitati+vormel-1+sarja+j%C3%A4rgmise+hooaja+kalender%2C+etappide+arv+kasvab" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80422686&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-7508" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-7508","mid":450603,"mkw":["sport_jalgpall","sport_maailm","sport_80423546","sport_article","article_80423546","channel_sport","source_24602055"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/baltimaade-logistikasolm-ja-uued-voimalused?id=80328182">Baltimaade logistikasõlm ja uued võimalused</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/baltimaade-logistikasolm-ja-uued-voimalused?id=80328182" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/ww-i2CVgCfw/d136b5a1ea561587de-80328276.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/baltimaade-logistikasolm-ja-uued-voimalused?id=80328182" class="headline__lead">Läti on alati arvestanud oma geograafilise asukohaga, et tagada transiiti. Kuna kaubandussuhted Euroopa ja Venemaa vahel on viimasel ajal eriti kiduraks muutunud, oleme taasavastanud tee Hiina ja Põhja-Euroopa vahel. Ka statistika toetab seda suunamuutust: kui aastatel 2008 kuni 2016 kasvas impordimaht Hiinast Lätti 61%, siis Venemaalt Lätti vähenes see 18%.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/baltimaade-logistikasolm-ja-uued-voimalused?id=80328182" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DBaltimaade+logistikas%C3%B5lm+ja+uued+v%C3%B5imalused%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80328182" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80328182%26t%3DBaltimaade+logistikas%C3%B5lm+ja+uued+v%C3%B5imalused" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80328182&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/wrc/wrc-sarjas-tehti-mitu-reeglimuudatust?id=80422488">WRC-sarjas tehti mitu reeglimuudatust</a></h1><div class="article__date">07.12.2017</div></div><a href="http://sport.delfi.ee/news/auto/wrc/wrc-sarjas-tehti-mitu-reeglimuudatust?id=80422488" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/a2D4UWG0VbU/sebastien-ogier-80422590.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/auto/wrc/wrc-sarjas-tehti-mitu-reeglimuudatust?id=80422488" class="headline__lead">Rahvusvahelise Autoliidu FIA mootorispordinõukogu võttis kolmapäeval vastu mitu reeglimuudatust WRC-sarjas. Reeglid hakkavad kehtima alates 2018. aastast.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/auto/wrc/wrc-sarjas-tehti-mitu-reeglimuudatust?id=80422488" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DWRC-sarjas+tehti+mitu+reeglimuudatust%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80422488" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80422488%26t%3DWRC-sarjas+tehti+mitu+reeglimuudatust" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80422488&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/vorkpall/eesti/avo-keel-avaldas-motivatsioonipaketi-voimalikele-eurosarja-vastastele-rikbergile-voi-vassiljevile-ja-kollole?id=80422102">Avo Keel avaldas motivatsioonipaketi võimalikele eurosarja vastastele – Rikbergile või Vassiljevile ja Kollole</a></h1><div class="article__date">07.12.2017</div></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/avo-keel-avaldas-motivatsioonipaketi-voimalikele-eurosarja-vastastele-rikbergile-voi-vassiljevile-ja-kollole?id=80422102" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/mdzwig87Enk/avo-keel-finaal-parnu-vorkpalliklubi-rakvere-vorkpalliklubi-vorkpall-79864218.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/vorkpall/eesti/avo-keel-avaldas-motivatsioonipaketi-voimalikele-eurosarja-vastastele-rikbergile-voi-vassiljevile-ja-kollole?id=80422102" class="headline__lead">Pärnu võrkpalliklubi tegi Challenge Cupi avaringis Küprose klubi Paphost võites sammu teise ringi poole. Seal oleks vastaseks Rait Rikbergi tööandja Menen (Belgia) või Rainer Vassiljevi juhendatav Scönenwerd (Šveits), kus pallib Kristo Kollo.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/vorkpall/eesti/avo-keel-avaldas-motivatsioonipaketi-voimalikele-eurosarja-vastastele-rikbergile-voi-vassiljevile-ja-kollole?id=80422102" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAvo+Keel+avaldas+motivatsioonipaketi+v%C3%B5imalikele+eurosarja+vastastele+%E2%80%93+Rikbergile+v%C3%B5i+Vassiljevile+ja+Kollole%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80422102" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80422102%26t%3DAvo+Keel+avaldas+motivatsioonipaketi+v%C3%B5imalikele+eurosarja+vastastele+%E2%80%93+Rikbergile+v%C3%B5i+Vassiljevile+ja+Kollole" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80422102&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-6513" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-6513","mid":450603,"mkw":["sport_jalgpall","sport_maailm","sport_80423546","sport_article","article_80423546","channel_sport","source_24602055"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/varia/muu/eesti-lopetas-mm-i-emotsionaalse-voiduga-usa-ule-ja-tuli-11-kohale?id=80422104">Eesti lõpetas MM-i emotsionaalse võiduga USA üle ja tuli 11. kohale</a></h1><div class="article__date">07.12.2017</div></div><a href="http://sport.delfi.ee/news/varia/muu/eesti-lopetas-mm-i-emotsionaalse-voiduga-usa-ule-ja-tuli-11-kohale?id=80422104" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/rtvFsYsOXE0/eesti-naiste-saalihokikoondis-80422154.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/varia/muu/eesti-lopetas-mm-i-emotsionaalse-voiduga-usa-ule-ja-tuli-11-kohale?id=80422104" class="headline__lead">Eesti naiste saalihokikoondis alistas Bratislavas MM-il 11.-12. koha mängus seisuga 8:7 Ameerika Ühendriikide naiskonna.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/varia/muu/eesti-lopetas-mm-i-emotsionaalse-voiduga-usa-ule-ja-tuli-11-kohale?id=80422104" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEesti+l%C3%B5petas+MM-i+emotsionaalse+v%C3%B5iduga+USA+%C3%BCle+ja+tuli+11.+kohale%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80422104" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80422104%26t%3DEesti+l%C3%B5petas+MM-i+emotsionaalse+v%C3%B5iduga+USA+%C3%BCle+ja+tuli+11.+kohale" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80422104&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/video-tallinnas-toimus-eesti-esimene-kastikakontsert?id=80376652">VIDEO | Tallinnas toimus Eesti esimene kastikakontsert</a></h1>
		</div>
		<a href="http://forte.delfi.ee/news/auto/video-tallinnas-toimus-eesti-esimene-kastikakontsert?id=80376652" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/ON2icqkkWyM/5jpg-80376768.jpg" alt="">
				<i class="headline__picture--watermark-video"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/auto/video-tallinnas-toimus-eesti-esimene-kastikakontsert?id=80376652" class="headline__lead">Tallinnas endisel Kunstiakadeemia krundil toimus ajaloo esimene tarbesõidukites toimuv jõulukontsert.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/auto/video-tallinnas-toimus-eesti-esimene-kastikakontsert?id=80376652" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Tallinnas+toimus+Eesti+esimene+kastikakontsert%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80376652" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80376652%26t%3DVIDEO+%7C+Tallinnas+toimus+Eesti+esimene+kastikakontsert" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80376652&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/eesti/kalevcramo-saab-leedust-uue-abitreeneri?id=80421618">Kalev/Cramo saab Leedust uue abitreeneri</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/eesti/kalevcramo-saab-leedust-uue-abitreeneri?id=80421618&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(15)</a><div class="article__date">07.12.2017</div></div><a href="http://sport.delfi.ee/news/korvpall/eesti/kalevcramo-saab-leedust-uue-abitreeneri?id=80421618" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/0y7wcUf2HPM/a7f1d5a296084db212-80421922.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/eesti/kalevcramo-saab-leedust-uue-abitreeneri?id=80421618" class="headline__lead">Kalev/Cramo korvpallimeeskond palkab abitreeneriks leedulase Giedrius Žibenase.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/eesti/kalevcramo-saab-leedust-uue-abitreeneri?id=80421618" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKalev%2FCramo+saab+Leedust+uue+abitreeneri%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F80421618" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F80421618%26t%3DKalev%2FCramo+saab+Leedust+uue+abitreeneri" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80421618&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1054889425-9273" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-9273","mid":450603,"mkw":["sport_jalgpall","sport_maailm","sport_80423546","sport_article","article_80423546","channel_sport","source_24602055"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div></section>			</div>
<div class="col col-has-ad" id="right">
	<div style="padding-bottom: 24px" class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435609&mkv=channel:sport,position:pos_000&mkw=sport_jalgpall,sport_maailm,sport_80423546,sport_article,article_80423546,channel_sport,source_24602055&"></script></div>			<div id="delfi-adx-1122495736-5974" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1122495736-5974","mid":435609,"mkw":["sport_jalgpall","sport_maailm","sport_80423546","sport_article","article_80423546","channel_sport","source_24602055"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1122495736-7302" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1122495736-7302","mid":435609,"mkw":["sport_jalgpall","sport_maailm","sport_80423546","sport_article","article_80423546","channel_sport","source_24602055"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1122495736-6400" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1122495736-6400","mid":435609,"mkw":["sport_jalgpall","sport_maailm","sport_80423546","sport_article","article_80423546","channel_sport","source_24602055"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1122495736-6936" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1122495736-6936","mid":435609,"mkw":["sport_jalgpall","sport_maailm","sport_80423546","sport_article","article_80423546","channel_sport","source_24602055"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			<script type="text/javascript">
ado.config({mode: "new", xml: false, characterEncoding: true});
</script>
<div class="bl_sep"></div>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div class="dwidget" id="dwidget_4384" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4384,0)</script><div class="dwidget" id="dwidget_5115" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5115,1)</script><div class="dwidget" id="dwidget_9383" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9383,1)</script><div class="dwidget" id="dwidget_4096" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4096,1)</script><div class="dwidget" id="dwidget_9599" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9599,1)</script><div class="dwidget" id="dwidget_5878" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5878,1)</script><div class="dwidget" id="dwidget_4937" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4937,1)</script><div class="dwidget" id="dwidget_7854" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7854,1)</script><div class="dwidget" id="dwidget_2495" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(2495,1)</script><div class="dwidget" id="dwidget_7186" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7186,1)</script><div class="dwidget" id="dwidget_8026" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8026,1)</script><div class="dwidget" id="dwidget_9021" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9021,1)</script><div class="dwidget" id="dwidget_6916" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6916,1)</script><div class="dwidget" id="dwidget_10463" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10463,1)</script><div class="dwidget" id="dwidget_15606" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15606,1)</script><div class="dwidget" id="dwidget_16294" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(16294,1)</script><div class="dwidget" id="dwidget_11399" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11399,1)</script><div class="dwidget" id="dwidget_11539" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11539,1)</script><div class="dwidget" id="dwidget_12231" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12231,1)</script><div class="dwidget" id="dwidget_12335" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12335,1)</script><div class="dwidget" id="dwidget_4362" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4362,1)</script><div class="dwidget" id="dwidget_6446" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6446,1)</script><div class="dwidget" id="dwidget_5762" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5762,1)</script><div class="dwidget" id="dwidget_4913" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4913,1)</script><div class="dwidget" id="dwidget_3408" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3408,1)</script><div class="dwidget" id="dwidget_4967" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4967,1)</script><div class="dwidget" id="dwidget_8257" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8257,1)</script><div class="dwidget" id="dwidget_5547" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5547,1)</script><div class="dwidget" id="dwidget_5964" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5964,1)</script><div class="dwidget" id="dwidget_12635" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12635,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=80423546&url=%2Fnews%2Fjalgpall%2Fmaailm%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


<div class="bl_sep"></div>
<div class="bl_sep"></div><div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieerdmomvnmtl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerdmomvnmtl',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->
	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1512654450"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1504607269"></script>
	</div>
</footer>

<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/sport'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/sport" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'sport.delfi.ee/a/80423546';
_sf_async_config.sections = 'sport.delfi.ee';
_sf_async_config.authors = 'Madis Kalvet';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1511793000"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1508926106");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1508926106");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="marketing-ad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.marketing-ad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="marketing-ad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.marketing-ad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="https://www.digilehed.ee/adfreedelfi?sv=d" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-4270905240-4744" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1512576120";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4270905240-4744","mid":488430,"mkw":["sport_jalgpall","sport_maailm","sport_80423546","sport_article","article_80423546","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
					</script>
			<script src="/misc/common/pcc/dialogs/js/elisa_mint_popup.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
