
<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6"> <![endif]-->
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if gt IE 8]><!--> <html><!--<![endif]-->
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>Teeme järgi? Poole miljoni elanikuga väikeriigil on kuldne võimalus pääseda jalgpalli MM-ile
 - Sport
</title>
	


			
	
										
		<meta property="og:image" content="http://g2.nh.ee/images/pix/0890059aff4cc7f414-79426024.jpg">

	<meta property="og:image:width" content="652" />
	<meta property="og:image:height" content="361" />

<meta property="og:title" content="Teeme järgi? Poole miljoni elanikuga väikeriigil on kuldne võimalus pääseda jalgpalli MM-ile">

	
<meta property="og:url" content="http://www.delfi.ee/a/79425776">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sport">
<meta property="og:description" content="Vähem kui 500 000 elanikuga Roheneemesaared on vähem kui nädalaga võitnud sada korda suurema rahvaarvuga Lõuna-Aafrika Vabariiki kahel korral 2:1.">
<meta property="article:published_time" content="1504703895">

			<meta property="article:tag" content="Burkina Faso">
			<meta property="article:tag" content="Lõuna-Aafrika Vabariik">
			<meta property="article:tag" content="Roheneemesaared (Cabo Verde)">
	

				
	<meta name="description" content="Vähem kui 500 000 elanikuga Roheneemesaared on vähem kui nädalaga võitnud sada korda suurema rahvaarvuga Lõuna-Aafrika Vabariiki kahel korral 2:1. - DELFI" />

	<meta name="keywords" content="Burkina Faso, Lõuna-Aafrika Vabariik, Roheneemesaared (Cabo Verde)">

<link rel="image_src" href="http://g2.nh.ee/images/pix/0890059aff4cc7f414-79426024.jpg">
<link rel="canonical" href="http://sport.delfi.ee/news/jalgpall/maailm/teeme-jargi-poole-miljoni-elanikuga-vaikeriigil-on-kuldne-voimalus-paaseda-jalgpalli-mm-ile?id=79425776" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.sport.delfi.ee/jalgpall/article.php?id=79425776">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="79425776"/>
<meta property="og:article:author" content="Merilin Mölder"/>
<meta name="cXenseParse:recs:publishtime" content="2017-09-06T16:18:15+0300"/>
<meta name="cXenseParse:recs:category" content="news/jalgpall/maailm"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Sport"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><link rel="Shortcut Icon" href="http://g2.nh.ee/sp/i/favicon_2016.ico">
<meta name="application-name" content="Delfi Sport"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-tooltip" content="Sport"/>
<meta name="msapplication-starturl" content="http://sport.delfi.ee/"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Spordiuudised" href="http://feeds2.feedburner.com/delfisport">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=sport.scss,lib.scss,partners.css&amp;1504610915">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1503909640">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1489753982"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1504708213"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJqYWxncGFsbCIsIl9jYXRfSUQiOiIyNDM1NDQ5MyIsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxNzA5MDYxNyIsImNzcCI6eyJsYW5nIjoiZXQiLCJ0eXBlIjoic3BvcnQifSwic2lnIjoiODAyNGZiMzEwNjkwZTVmYTNkMmFhMzJkYTJjOGUwNmIifQ')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["sport_jalgpall","sport_maailm","sport_79425776","sport_article","article_79425776","channel_sport","source_24602055"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: '2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=17;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script>
$(function() {
	// Social button events
	$(document).on('click', '.icon--fb,.icon--tw', function(e) {
		e.preventDefault();
		var $link = $(this);
		var href = $link.attr('href');
		var width = $link.data('width') || 500;
		var height = $link.data('height') || 500;
		var target = $link.data('target') || 'share_window';

		window.open(href, target, 'width=' + width + ',height=' + height);
	});
	$(document).on("click", '.js-send2friend[href]', function(){
		var s2fUrl = $(this).attr('href');
		$.fancybox({
			width: 720,
			height: 510,
			padding: 0,
			autoScale: false,
			autoDimensions: true,
			transitionIn: 'none',
			transitionOut: 'none',
			type: 'iframe',
			href: s2fUrl,
			titleShow: false,
			onStart: function(){
				$('#fancybox-wrap')
					.addClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.addClass('fancybox-overlay--send2friend');
			},
			onClosed: function(){
				$('#fancybox-wrap')
					.removeClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.removeClass('fancybox-overlay--send2friend');
			}
		});
		return false;
	});
});

</script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel="stylesheet" type="text/css" href="http://g1.nh.ee/d/s/v.css">

<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script></head>
<body class="ch-sport" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1503493350"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('zU.rC2NQiETNn4MKmQ_bSMUX31mZi270FRLI3wtEDHX.B7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieevheiormjhn" class="dado-sl"></div>
	<script>
	if (Math.floor(Math.random()*100)+1 < 20 && window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			mid: 466467,
			mkw: ["sport_jalgpall","sport_maailm","sport_79425776","sport_article","article_79425776","channel_sport","source_24602055"],
			mkv: {"channel":"sport"}		});
	} else {
		ado.slave('adoceandelfieevheiormjhn',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
	}
	</script>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<!-- start slave -->
<div id="adoceandelfieesarkftjmfo" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieesarkftjmfo',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">K, 6.&nbsp;september</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">12&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="06.09.2016" class="header-search__input">
							<input type="hidden" name="tod" value="06.09.2017" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/sport.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a><div class="pcc-link"><a class="pcc-link__button" href="http://ajaleht.epl.ee/?utm_source=sport&amp;utm_medium=button&amp;utm_campaign=sport_telli_digilehed_login#" target="_blank">Sisene digilehte</a></div>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=sport" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories channel-categories__sub-level channel-categories__last-level"><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/jalgpall/" target="_top">Jalgpall</a></li><li class="channel-categories__item"><a class="channel-categories__url" href="/news/jalgpall/eesti/" target="_top">Eesti</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/jalgpall/mlpaevik/" target="_top">Meistrite liiga päevik</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/jalgpall/klavan/" target="_top">Inglise liiga</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/jalgpall/maailm/" target="_top">Maailm</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/jalgpall/euroliigad/" target="_top">Euroopa liigad</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/jalgpall/eurosarjad/" target="_top">Eurosarjad</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			<script type="text/javascript" src="//adx.adform.net/adx/?mid=435611&mkv=channel:sport&mkw=sport_jalgpall,sport_maailm,sport_79425776,sport_article,article_79425776,channel_sport,source_24602055&"></script>		</div>
	</div>
</div>
<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	
	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://sport.delfi.ee/news/jalgpall/maailm/teeme-jargi-poole-miljoni-elanikuga-vaikeriigil-on-kuldne-voimalus-paaseda-jalgpalli-mm-ile?id=79425776&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:8" />
<meta itemprop="datePublished" content="2017-09-06T16:18:15+0300" />
<meta itemprop="dateModified" content="2017-09-06T16:19:58+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=79425776&url=%2Fnews%2Fjalgpall%2Fmaailm%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">06.09.2017, 16:18</div><h1 itemprop="headline" class="article__title" data-parents="Maailm">Teeme järgi? Poole miljoni elanikuga väikeriigil on kuldne võimalus pääseda jalgpalli MM-ile</h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/maailm/teeme-jargi-poole-miljoni-elanikuga-vaikeriigil-on-kuldne-voimalus-paaseda-jalgpalli-mm-ile?id=79425776&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(8)</a><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="http://ekspresskonto.ee/cws/a/70x70/x.jpg" alt="Merilin Mölder"></div><div class="author__data"><div class="author__name"><b>Merilin Mölder</b></div><div class="author__info">reporter</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="http://rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">15</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79425776%26t%3DTeeme+j%C3%A4rgi%3F+Poole+miljoni+elanikuga+v%C3%A4ikeriigil+on+kuldne+v%C3%B5imalus+p%C3%A4%C3%A4seda+jalgpalli+MM-ile" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTeeme+j%C3%A4rgi%3F+Poole+miljoni+elanikuga+v%C3%A4ikeriigil+on+kuldne+v%C3%B5imalus+p%C3%A4%C3%A4seda+jalgpalli+MM-ile%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79425776" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=79425776&url=%2Fnews%2Fjalgpall%2Fmaailm%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=79425776" class="icon-rounded icon--print" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=79425776&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g1.nh.ee/images/pix/0890059aff4cc7f414-79426028.jpg" title="" data-title="&lt;span&gt;Teeme järgi? Poole miljoni elanikuga väikeriigil on kuldne võimalus pääseda jalgpalli MM-ile&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: FIFA&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g3.nh.ee/images/pix/1000x654/Xi2pS003O3M/0890059aff4cc7f414-79426028.jpg" alt="Teeme järgi? Poole miljoni elanikuga väikeriigil on kuldne võimalus pääseda jalgpalli MM-ile" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Foto: FIFA</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">Vähem kui 500 000 elanikuga <a href="http://www.delfi.ee/teemalehed/roheneemesaared-cabo-verde" title="Roheneemesaared (Cabo Verde)" class="ttl_link textTag_72633317" target="_blank">Roheneemesaared</a> on vähem kui nädalaga võitnud sada korda suurema rahvaarvuga <a href="http://www.delfi.ee/teemalehed/louna-aafrika-vabariik" title="Lõuna-Aafrika Vabariik" class="ttl_link textTag_26699091" target="_blank">Lõuna-Aafrika Vabariiki</a> kahel korral 2:1.</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Need kaks võitu viisid Roheneemesaared D-alagruppi koos <a href="http://www.delfi.ee/teemalehed/burkina-faso" title="Burkina Faso" class="ttl_link textTag_56502616" target="_blank">Burkina Fasoga</a> juhtima. Ees on ootamas veel kohtumised Senegaliga kodus ja Burkina Fasoga võõrsil.</p><p>Roheneemesaared, mille pindala on sama suur, kui kokku liita Saaremaa ja Hiiumaa, saaks edasipääsu korral kõige väiksema rahvaarvuga riik, mis MM-il saanud on. Hetkel on see tiitel 2006. aastal turniirile kvalifitseerunud Trinidad ja Tobago käes. Seal on inimesi aga 1,3 miljonit.</p><div class="article__chunk"><div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-1054889425-1519" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504708213";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-1519","mid":450603,"mkw":["sport_jalgpall","sport_maailm","sport_79425776","sport_article","article_79425776","channel_sport","source_24602055","topArticleBanner"],"mkv":{"channel":"sport"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div></div><p>"Ei loe ainult kvaliteet või kui suur su riik on. Meie unistus on veel reaalne ning kahe kuu pärast näeme, mis saab," ütles Hollandis sündinud Garry Rodrigues, kes viimases mängus Lõuna-Aafrika Vabariigi vastu tõid koondisele võidu.</p>
								<div class="article__chunk"><div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-1054889425-3714" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504708213";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-3714","mid":450603,"mkw":["sport_jalgpall","sport_maailm","sport_79425776","sport_article","article_79425776","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
				<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://sport.delfi.ee/news/jalgpall/maailm/teeme-jargi-poole-miljoni-elanikuga-vaikeriigil-on-kuldne-voimalus-paaseda-jalgpalli-mm-ile?id=79425776" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsport.delfi.ee%2Fa%2F79425776&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Teeme järgi? Poole miljoni elanikuga väikeriigil on kuldne võimalus pääseda jalgpalli MM-ile" data-url="http://sport.delfi.ee/a/79425776" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://sport.delfi.ee/news/jalgpall/maailm/teeme-jargi-poole-miljoni-elanikuga-vaikeriigil-on-kuldne-voimalus-paaseda-jalgpalli-mm-ile?id=79425776" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://sport.delfi.ee/" class="article-info__source-logo">
				<img src="http://g2.nh.ee/images/pix/file73468277_delfisport-source.jpg" alt="Delfi Sport" border="0" width="150" height="34">
			</a>
					</div>

</div>		
				
<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom col col-12" style="margin:0;"></section>
</div>
<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=79425776" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/burkina-faso">Burkina Faso</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/louna-aafrika-vabariik">Lõuna-Aafrika Vabariik</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/roheneemesaared-cabo-verde">Roheneemesaared (Cabo Verde)</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1502887342">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/jalgpall/maailm/teeme-jargi-poole-miljoni-elanikuga-vaikeriigil-on-kuldne-voimalus-paaseda-jalgpalli-mm-ile?id=79425776&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/jalgpall/maailm/teeme-jargi-poole-miljoni-elanikuga-vaikeriigil-on-kuldne-voimalus-paaseda-jalgpalli-mm-ile?id=79425776&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(8)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://sport.delfi.ee/news/jalgpall/maailm/teeme-jargi-poole-miljoni-elanikuga-vaikeriigil-on-kuldne-voimalus-paaseda-jalgpalli-mm-ile?id=79425776&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://sport.delfi.ee/news/jalgpall/maailm/teeme-jargi-poole-miljoni-elanikuga-vaikeriigil-on-kuldne-voimalus-paaseda-jalgpalli-mm-ile?id=79425776&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://sport.delfi.ee/news/jalgpall/maailm/teeme-jargi-poole-miljoni-elanikuga-vaikeriigil-on-kuldne-voimalus-paaseda-jalgpalli-mm-ile?id=79425776&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://sport.delfi.ee/news/jalgpall/maailm/teeme-jargi-poole-miljoni-elanikuga-vaikeriigil-on-kuldne-voimalus-paaseda-jalgpalli-mm-ile?id=79425776&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://sport.delfi.ee/news/jalgpall/maailm/teeme-jargi-poole-miljoni-elanikuga-vaikeriigil-on-kuldne-voimalus-paaseda-jalgpalli-mm-ile?id=79425776&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="79425776" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="79425776" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://sport.delfi.ee/news/jalgpall/maailm/teeme-jargi-poole-miljoni-elanikuga-vaikeriigil-on-kuldne-voimalus-paaseda-jalgpalli-mm-ile?id=79425776" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="17" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieerdmomvnmtl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerdmomvnmtl',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">SPORT TOP</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/maailm/kanepi-teeniks-veerandfinaali-voitmise-korral-us-openil-ligemale-miljon-dollarit?id=79423552">Kanepi teeniks veerandfinaali võitmise korral US Openil ligemale miljon dollarit</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/tennis/maailm/kanepi-teeniks-veerandfinaali-voitmise-korral-us-openil-ligemale-miljon-dollarit?id=79423552&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(31)</a><div class="article__date">06.09.2017</div></div><a href="http://sport.delfi.ee/news/tennis/maailm/kanepi-teeniks-veerandfinaali-voitmise-korral-us-openil-ligemale-miljon-dollarit?id=79423552" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/1000x624/AK9RIvb7WGE/kaia-kanepi-79423564.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/tennis/maailm/kanepi-teeniks-veerandfinaali-voitmise-korral-us-openil-ligemale-miljon-dollarit?id=79423552" class="headline__lead">US Openi tenniseturniiril veerandfinaali jõudnud Kaia Kanepi on sellega teeninud juba 470 000 USA dollarit. Veerandfinaali võitmise korral antud teenistus peaaegu kahekordistuks.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/tennis/maailm/kanepi-teeniks-veerandfinaali-voitmise-korral-us-openil-ligemale-miljon-dollarit?id=79423552" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKanepi+teeniks+veerandfinaali+v%C3%B5itmise+korral+US+Openil+ligemale+miljon+dollarit%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79423552" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79423552%26t%3DKanepi+teeniks+veerandfinaali+v%C3%B5itmise+korral+US+Openil+ligemale+miljon+dollarit" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79423552&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/em17/korvpalli-emi-kommentaar-kvaliteetse-korvpallimaa-koondise-rabalad-riismed?id=79421668">Korvpalli EMi kommentaar | Kvaliteetse korvpallimaa koondise räbalad riismed</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/em17/korvpalli-emi-kommentaar-kvaliteetse-korvpallimaa-koondise-rabalad-riismed?id=79421668&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(14)</a><div class="article__date">06.09.2017</div></div><a href="http://sport.delfi.ee/news/korvpall/em17/korvpalli-emi-kommentaar-kvaliteetse-korvpallimaa-koondise-rabalad-riismed?id=79421668" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/1000x624/5XrA6sGdliU/basket-ball-basketball-european-championships-qualifying-round-sports-79421766.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/em17/korvpalli-emi-kommentaar-kvaliteetse-korvpallimaa-koondise-rabalad-riismed?id=79421668" class="headline__lead">Kreeka korvpalli on aastakümneid kaunistanud kvaliteedi märk. Võimsate klubide tuules on tiitlivõistlusteks saadud kokku tugevad koondised, mida on vedanud kindlameelsed liidrid. Veel kümmekond aastat tagasi oldi igal turniiril tiitlipretendendid.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/em17/korvpalli-emi-kommentaar-kvaliteetse-korvpallimaa-koondise-rabalad-riismed?id=79421668" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKorvpalli+EMi+kommentaar+%7C+Kvaliteetse+korvpallimaa+koondise+r%C3%A4balad+riismed%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79421668" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79421668%26t%3DKorvpalli+EMi+kommentaar+%7C+Kvaliteetse+korvpallimaa+koondise+r%C3%A4balad+riismed" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79421668&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-1054889425-5146" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504708213";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-5146","mid":450603,"mkw":["sport_jalgpall","sport_maailm","sport_79425776","sport_article","article_79425776","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/maailm/kanepi-vastane-kurjustas-us-openi-korraldajatega?id=79420282">Kanepi vastane kurjustas US Openi korraldajatega</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/tennis/maailm/kanepi-vastane-kurjustas-us-openi-korraldajatega?id=79420282&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(18)</a><div class="article__date">06.09.2017</div></div><a href="http://sport.delfi.ee/news/tennis/maailm/kanepi-vastane-kurjustas-us-openi-korraldajatega?id=79420282" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/1000x624/vRJHmuUhQlA/madison-keys-79420474.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/tennis/maailm/kanepi-vastane-kurjustas-us-openi-korraldajatega?id=79420282" class="headline__lead">Täna hilisõhtul US Openi veerandfinaalis Kaia Kanepile vastu astuv USA tennisist Madison Keys pole sugugi rahul, et aasta viimase Grand Slami mängud algavad nii hilisel ajal.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/tennis/maailm/kanepi-vastane-kurjustas-us-openi-korraldajatega?id=79420282" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKanepi+vastane+kurjustas+US+Openi+korraldajatega%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79420282" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79420282%26t%3DKanepi+vastane+kurjustas+US+Openi+korraldajatega" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79420282&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/koolijutud/ebs-alustas-koostood-eesti-kuberturbe-ettevotetega?id=78831188">EBS alustas koostööd Eesti küberturbe ettevõtetega</a></h1>
		</div>
		<a href="http://noortehaal.delfi.ee/news/koolijutud/ebs-alustas-koostood-eesti-kuberturbe-ettevotetega?id=78831188" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g1.nh.ee/images/pix/676x450/rrtM3yp_IKI/5a7af59636183bf6eb-78831226.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/koolijutud/ebs-alustas-koostood-eesti-kuberturbe-ettevotetega?id=78831188" class="headline__lead">Kogu maailma raputanud lunavararünnaku taustal alustas Estonian Business School koostööd Eesti küberjulgeoleku ettevõtetega BHC Laboratory ja CybExer Technologies, et ühiselt tõsta tulevaste ärijuhtide võimekust ennetada järjest ägedamaid globaalseid küberohte.</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/koolijutud/ebs-alustas-koostood-eesti-kuberturbe-ettevotetega?id=78831188" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEBS+alustas+koost%C3%B6%C3%B6d+Eesti+k%C3%BCberturbe+ettev%C3%B5tetega%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78831188" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78831188%26t%3DEBS+alustas+koost%C3%B6%C3%B6d+Eesti+k%C3%BCberturbe+ettev%C3%B5tetega" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78831188&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/em17/leedu-sai-kindla-voidu-saksamaa-ule-prantsusmaa-kaotas-suurelt-sloveeniale?id=79426360">Leedu sai kindla võidu Saksamaa üle, Prantsusmaa kaotas suurelt Sloveeniale</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/em17/leedu-sai-kindla-voidu-saksamaa-ule-prantsusmaa-kaotas-suurelt-sloveeniale?id=79426360&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><div class="article__date">06.09.2017</div></div><a href="http://sport.delfi.ee/news/korvpall/em17/leedu-sai-kindla-voidu-saksamaa-ule-prantsusmaa-kaotas-suurelt-sloveeniale?id=79426360" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/1000x624/a7eqhvwAwkw/3545e59affb7e2aba8-79426560.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/em17/leedu-sai-kindla-voidu-saksamaa-ule-prantsusmaa-kaotas-suurelt-sloveeniale?id=79426360" class="headline__lead">Leedu korvpallikoondis sai käimasoleval EM-il kolmanda järjestikuse võidu, kui täna alistati Saksamaa 89:72. Prantslased, keda peetakse turniiri üheks suurfavoriidiks, pidi vastu võtma aga mõru kaotuse Sloveenialt.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/em17/leedu-sai-kindla-voidu-saksamaa-ule-prantsusmaa-kaotas-suurelt-sloveeniale?id=79426360" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLeedu+sai+kindla+v%C3%B5idu+Saksamaa+%C3%BCle%2C+Prantsusmaa+kaotas+suurelt+Sloveeniale%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79426360" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79426360%26t%3DLeedu+sai+kindla+v%C3%B5idu+Saksamaa+%C3%BCle%2C+Prantsusmaa+kaotas+suurelt+Sloveeniale" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79426360&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-1054889425-2659" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504708213";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-2659","mid":450603,"mkw":["sport_jalgpall","sport_maailm","sport_79425776","sport_article","article_79425776","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/klavan/maailma-ulehinnatuimate-jalgpallurite-edetabelit-juhivad-prantslased?id=79423452">Maailma ülehinnatuimate jalgpallurite edetabelit juhivad prantslased</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/klavan/maailma-ulehinnatuimate-jalgpallurite-edetabelit-juhivad-prantslased?id=79423452&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(7)</a><div class="article__date">06.09.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/klavan/maailma-ulehinnatuimate-jalgpallurite-edetabelit-juhivad-prantslased?id=79423452" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/1000x624/xJIgPRDzoDY/kylian-mbappe-79424000.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/klavan/maailma-ulehinnatuimate-jalgpallurite-edetabelit-juhivad-prantslased?id=79423452" class="headline__lead">Maailma Spordiuuringute Keskuse (CIES) jalgpalli haru avaldas suviste üleminekute järel maailma ülehinnatuimate jalgpallurite pingerea. Tabeli tipus troonib 18-aastane Prantsusmaa koondise ründaja Kylian Mbappe.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/klavan/maailma-ulehinnatuimate-jalgpallurite-edetabelit-juhivad-prantslased?id=79423452" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMaailma+%C3%BClehinnatuimate+jalgpallurite+edetabelit+juhivad+prantslased%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79423452" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79423452%26t%3DMaailma+%C3%BClehinnatuimate+jalgpallurite+edetabelit+juhivad+prantslased" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79423452&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/wrc/citroeni-boss-kinnitas-labiraakimisi-ogierga-ta-on-meie-prioriteet-number-uks?id=79420958">Citroëni boss kinnitas läbirääkimisi Ogier`ga: ta on prioriteet number üks</a></h1><div class="article__date">06.09.2017</div></div><a href="http://sport.delfi.ee/news/auto/wrc/citroeni-boss-kinnitas-labiraakimisi-ogierga-ta-on-meie-prioriteet-number-uks?id=79420958" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/1000x624/i6xshcnuy2g/sebastien-ogier-79421420.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/auto/wrc/citroeni-boss-kinnitas-labiraakimisi-ogierga-ta-on-meie-prioriteet-number-uks?id=79420958" class="headline__lead">Citroëni rallimeeskonna juht Yves Matton teatas, et nende tiimi peaeesmärk on saada järgmiseks hooajaks enda ridadesse valitsev maailmameister ja hetkel MM-sarja juhtiv Sebastien Ogier.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/auto/wrc/citroeni-boss-kinnitas-labiraakimisi-ogierga-ta-on-meie-prioriteet-number-uks?id=79420958" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DCitro%C3%ABni+boss+kinnitas+l%C3%A4bir%C3%A4%C3%A4kimisi+Ogier%60ga%3A+ta+on+prioriteet+number+%C3%BCks%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79420958" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79420958%26t%3DCitro%C3%ABni+boss+kinnitas+l%C3%A4bir%C3%A4%C3%A4kimisi+Ogier%60ga%3A+ta+on+prioriteet+number+%C3%BCks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79420958&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-1054889425-6952" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504708213";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-6952","mid":450603,"mkw":["sport_jalgpall","sport_maailm","sport_79425776","sport_article","article_79425776","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/video-tallinnas-soitis-ringi-imeauto?id=78481215">VIDEO | Tallinnas sõitis ringi imeauto</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/video-tallinnas-soitis-ringi-imeauto?id=78481215" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g3.nh.ee/images/pix/676x450/orBZzixfRGQ/f6f265937af7c1b126-78481527.jpg" alt="">
				<i class="headline__picture--watermark-video"></i><i class="headline__picture--watermark-pic"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/video-tallinnas-soitis-ringi-imeauto?id=78481215" class="headline__lead">Hiljuti liikus pealinna tänavatel väljakutsuva välimusega ja tohutu furgooniga Freightliner reka, mida nähti hiljem seismas Saku Suurhalli parklas. Lapsed tundsid masinas ära multifilmi „Autod” ühe tegelase – Pikne McQueeni transpordiveoki Macki.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/video-tallinnas-soitis-ringi-imeauto?id=78481215" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Tallinnas+s%C3%B5itis+ringi+imeauto%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78481215" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78481215%26t%3DVIDEO+%7C+Tallinnas+s%C3%B5itis+ringi+imeauto" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78481215&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/klavan/leicester-city-maksab-14-sekundilise-hilinemise-eest-kallist-hinda?id=79424178">Leicester City maksab 14-sekundilise hilinemise eest kallist hinda</a></h1><div class="article__date">06.09.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/klavan/leicester-city-maksab-14-sekundilise-hilinemise-eest-kallist-hinda?id=79424178" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/1000x624/5ETzE-oa22A/adrien-silva-79424282.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/klavan/leicester-city-maksab-14-sekundilise-hilinemise-eest-kallist-hinda?id=79424178" class="headline__lead">Inglismaa üle-eelmise hooaja jalgpallimeister Leicester Cityt tabas valus tagasilöök. Nimelt ei või nad enne jaanuarikuud kasutada Adrien Silvat, sest portugallase klubivahetuse vormistamisega jäädi 14 sekundit hiljaks.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/klavan/leicester-city-maksab-14-sekundilise-hilinemise-eest-kallist-hinda?id=79424178" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLeicester+City+maksab+14-sekundilise+hilinemise+eest+kallist+hinda%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79424178" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79424178%26t%3DLeicester+City+maksab+14-sekundilise+hilinemise+eest+kallist+hinda" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79424178&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgrattasport/uudised/taaramae-tiimikaaslaseks-saab-rattur-kes-vottis-temalt-voimaluse-pariisis-poodiumil-seista?id=79425012">Taaramäe tiimikaaslaseks saab rattur, kes võttis temalt võimaluse Pariisis poodiumil seista</a></h1><div class="article__date">06.09.2017</div></div><a href="http://sport.delfi.ee/news/jalgrattasport/uudised/taaramae-tiimikaaslaseks-saab-rattur-kes-vottis-temalt-voimaluse-pariisis-poodiumil-seista?id=79425012" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/1000x624/cHiustzkSwU/2011-aasta-tour-de-francei-parim-noorrattur-pierre-rolland-79425146.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgrattasport/uudised/taaramae-tiimikaaslaseks-saab-rattur-kes-vottis-temalt-voimaluse-pariisis-poodiumil-seista?id=79425012" class="headline__lead">Teadaolevalt sõlmis jalgrattur Rein Taaramäe aastateks 2018 ja 2019 lepingu Prantsusmaa profikubiga Direct Energie.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgrattasport/uudised/taaramae-tiimikaaslaseks-saab-rattur-kes-vottis-temalt-voimaluse-pariisis-poodiumil-seista?id=79425012" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTaaram%C3%A4e+tiimikaaslaseks+saab+rattur%2C+kes+v%C3%B5ttis+temalt+v%C3%B5imaluse+Pariisis+poodiumil+seista%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79425012" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79425012%26t%3DTaaram%C3%A4e+tiimikaaslaseks+saab+rattur%2C+kes+v%C3%B5ttis+temalt+v%C3%B5imaluse+Pariisis+poodiumil+seista" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79425012&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-1054889425-6096" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504708213";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-6096","mid":450603,"mkw":["sport_jalgpall","sport_maailm","sport_79425776","sport_article","article_79425776","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/eesti/ametlik-kristjan-kangur-liitus-kalevcramoga?id=79422970">AMETLIK | Kristjan Kangur liitus Kalev/Cramoga</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/eesti/ametlik-kristjan-kangur-liitus-kalevcramoga?id=79422970&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(16)</a><div class="article__date">06.09.2017</div></div><a href="http://sport.delfi.ee/news/korvpall/eesti/ametlik-kristjan-kangur-liitus-kalevcramoga?id=79422970" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/1000x624/kL58NZLUyTE/kristjan-kangur-79423098.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/eesti/ametlik-kristjan-kangur-liitus-kalevcramoga?id=79422970" class="headline__lead">Kaheksal korral Eesti parimaks korvpalluriks valitud Kristjan Kangur liitub pärast kaheksat edukat võõrsil veedetud hooaega taas BC Kalev/Cramoga, teatas Eesti meistermeeskond pressiteate vahendusel.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/eesti/ametlik-kristjan-kangur-liitus-kalevcramoga?id=79422970" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAMETLIK+%7C+Kristjan+Kangur+liitus+Kalev%2FCramoga%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79422970" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79422970%26t%3DAMETLIK+%7C+Kristjan+Kangur+liitus+Kalev%2FCramoga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79422970&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/archive/kumblustunnid-sauelt-on-skandinaavias-noutud-kaup?id=78300022">Kümblustünnid Sauelt on Skandinaavias nõutud kaup</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/archive/kumblustunnid-sauelt-on-skandinaavias-noutud-kaup?id=78300022" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g2.nh.ee/images/pix/676x450/HhOW6Tz1meg/cf0f65922e4164c14f-78300204.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/archive/kumblustunnid-sauelt-on-skandinaavias-noutud-kaup?id=78300022" class="headline__lead">Eesti juhtiv kümblustünnide valmistaja Koriks-Fiiber avas hiljuti Soomes esinduskaupluse ja on sillutanud tee ka Rootsi, Norra ja Hollandi turule.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/archive/kumblustunnid-sauelt-on-skandinaavias-noutud-kaup?id=78300022" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DK%C3%BCmblust%C3%BCnnid+Sauelt+on+Skandinaavias+n%C3%B5utud+kaup%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78300022" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78300022%26t%3DK%C3%BCmblust%C3%BCnnid+Sauelt+on+Skandinaavias+n%C3%B5utud+kaup" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78300022&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/em17/leedu-ja-iisraeli-korvpallikoondislased-varastati-hotellis-paljaks?id=79426690">Leedu ja Iisraeli korvpallikoondislased varastati hotellis paljaks</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/em17/leedu-ja-iisraeli-korvpallikoondislased-varastati-hotellis-paljaks?id=79426690&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><div class="article__date">06.09.2017</div></div><a href="http://sport.delfi.ee/news/korvpall/em17/leedu-ja-iisraeli-korvpallikoondislased-varastati-hotellis-paljaks?id=79426690" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/1000x624/4PoG8VaU5Ok/leedu-korvpallikoondis-parast-voitu-ukraina-ule-79426946.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/em17/leedu-ja-iisraeli-korvpallikoondislased-varastati-hotellis-paljaks?id=79426690" class="headline__lead">Mitu varast tegid Tel Avivis asuvas hotellis, kus ööbivad ka korvpalli EM-il osalevad mängijad, puhta töö. Võetud asjade hulgas oli nii raha, krediitkaarte, kui ka ehteid.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/em17/leedu-ja-iisraeli-korvpallikoondislased-varastati-hotellis-paljaks?id=79426690" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLeedu+ja+Iisraeli+korvpallikoondislased+varastati+hotellis+paljaks%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79426690" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79426690%26t%3DLeedu+ja+Iisraeli+korvpallikoondislased+varastati+hotellis+paljaks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79426690&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-1054889425-1465" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504708213";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-1465","mid":450603,"mkw":["sport_jalgpall","sport_maailm","sport_79425776","sport_article","article_79425776","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/maailm/teeme-jargi-poole-miljoni-elanikuga-vaikeriigil-on-kuldne-voimalus-paaseda-jalgpalli-mm-ile?id=79425776">Teeme järgi? Poole miljoni elanikuga väikeriigil on kuldne võimalus pääseda jalgpalli MM-ile</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/maailm/teeme-jargi-poole-miljoni-elanikuga-vaikeriigil-on-kuldne-voimalus-paaseda-jalgpalli-mm-ile?id=79425776&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(8)</a><div class="article__date">06.09.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/maailm/teeme-jargi-poole-miljoni-elanikuga-vaikeriigil-on-kuldne-voimalus-paaseda-jalgpalli-mm-ile?id=79425776" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/1000x624/isT9JHnK8QQ/0890059aff4cc7f414-79426028.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/maailm/teeme-jargi-poole-miljoni-elanikuga-vaikeriigil-on-kuldne-voimalus-paaseda-jalgpalli-mm-ile?id=79425776" class="headline__lead">Vähem kui 500 000 elanikuga Roheneemesaared on vähem kui nädalaga võitnud sada korda suurema rahvaarvuga Lõuna-Aafrika Vabariiki kahel korral 2:1.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/maailm/teeme-jargi-poole-miljoni-elanikuga-vaikeriigil-on-kuldne-voimalus-paaseda-jalgpalli-mm-ile?id=79425776" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTeeme+j%C3%A4rgi%3F+Poole+miljoni+elanikuga+v%C3%A4ikeriigil+on+kuldne+v%C3%B5imalus+p%C3%A4%C3%A4seda+jalgpalli+MM-ile%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79425776" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79425776%26t%3DTeeme+j%C3%A4rgi%3F+Poole+miljoni+elanikuga+v%C3%A4ikeriigil+on+kuldne+v%C3%B5imalus+p%C3%A4%C3%A4seda+jalgpalli+MM-ile" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79425776&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgrattasport/uudised/usa-tipprattur-loobus-ootamatult-tippspordist?id=79427258">USA tipprattur loobus ootamatult tippspordist</a></h1><div class="article__date">06.09.2017</div></div><a href="http://sport.delfi.ee/news/jalgrattasport/uudised/usa-tipprattur-loobus-ootamatult-tippspordist?id=79427258" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/1000x624/YbHcmBzvA7U/f9c9459b008775d763-79427310.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgrattasport/uudised/usa-tipprattur-loobus-ootamatult-tippspordist?id=79427258" class="headline__lead">Cannondale-Drapaci meeskonnas sõitev USA rattur Andrew Talansky teatas ootamatult, et loobub 28-aastasena tippspordist.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgrattasport/uudised/usa-tipprattur-loobus-ootamatult-tippspordist?id=79427258" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DUSA+tipprattur+loobus+ootamatult+tippspordist%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79427258" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79427258%26t%3DUSA+tipprattur+loobus+ootamatult+tippspordist" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79427258&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/em17/leedu-ja-iisraeli-korvpallikoondislased-varastati-hotellis-paljaks?id=79426690">Leedu ja Iisraeli korvpallikoondislased varastati hotellis paljaks</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/em17/leedu-ja-iisraeli-korvpallikoondislased-varastati-hotellis-paljaks?id=79426690&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><div class="article__date">06.09.2017</div></div><a href="http://sport.delfi.ee/news/korvpall/em17/leedu-ja-iisraeli-korvpallikoondislased-varastati-hotellis-paljaks?id=79426690" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/1000x624/4PoG8VaU5Ok/leedu-korvpallikoondis-parast-voitu-ukraina-ule-79426946.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/em17/leedu-ja-iisraeli-korvpallikoondislased-varastati-hotellis-paljaks?id=79426690" class="headline__lead">Mitu varast tegid Tel Avivis asuvas hotellis, kus ööbivad ka korvpalli EM-il osalevad mängijad, puhta töö. Võetud asjade hulgas oli nii raha, krediitkaarte, kui ka ehteid.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/em17/leedu-ja-iisraeli-korvpallikoondislased-varastati-hotellis-paljaks?id=79426690" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLeedu+ja+Iisraeli+korvpallikoondislased+varastati+hotellis+paljaks%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79426690" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79426690%26t%3DLeedu+ja+Iisraeli+korvpallikoondislased+varastati+hotellis+paljaks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79426690&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-1054889425-7913" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504708213";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-7913","mid":450603,"mkw":["sport_jalgpall","sport_maailm","sport_79425776","sport_article","article_79425776","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/eesti/ilja-stankevits-liitub-kregor-hermeti-koduklubiga?id=79426618">Ilja Stankevitš liitub Kregor Hermeti koduklubiga</a></h1><div class="article__date">06.09.2017</div></div><a href="http://sport.delfi.ee/news/korvpall/eesti/ilja-stankevits-liitub-kregor-hermeti-koduklubiga?id=79426618" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/1000x624/HxlchqScbmM/3baf059affcbef1035-79426656.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/eesti/ilja-stankevits-liitub-kregor-hermeti-koduklubiga?id=79426618" class="headline__lead">Forca Lleida korvpalliklubi Hispaanias teatas enda ametlikes kanalites, et nendega on liitunud 19-aastane eestlane Ilja Stankevitš. Sama klubi hingekirja kuulub teatavasti ka Eesti rahvuskoondise mängija Kregor Hermet, vahendab Basket.ee.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/eesti/ilja-stankevits-liitub-kregor-hermeti-koduklubiga?id=79426618" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DIlja+Stankevit%C5%A1+liitub+Kregor+Hermeti+koduklubiga%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79426618" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79426618%26t%3DIlja+Stankevit%C5%A1+liitub+Kregor+Hermeti+koduklubiga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79426618&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://sport.delfi.ee/news/liikumine/rahvasport/video-mida-kartis-raivo-e-tamm-koige-rohkem?id=78875438">VIDEO | Mida kartis Raivo E. Tamm kõige rohkem?</a></h1>
		</div>
		<a href="http://sport.delfi.ee/news/liikumine/rahvasport/video-mida-kartis-raivo-e-tamm-koige-rohkem?id=78875438" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g4.nh.ee/images/pix/676x450/w78n1fXcacA/9jpg-78876412.jpg" alt="">
				<i class="headline__picture--watermark-video"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/liikumine/rahvasport/video-mida-kartis-raivo-e-tamm-koige-rohkem?id=78875438" class="headline__lead">Äsja Igamehetriatlonil kõik kolm ala auga läbi teinud näitleja paljastab oma minevikuhirmu ja jagab rõõmu värske saavutuse üle. Treener Ain-Alar Juhanson tuleb aga lagedale vaat et skandaalse taastusjoogiga, mis aitab tõhusalt kosutada pingutusest räsitud keha.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/liikumine/rahvasport/video-mida-kartis-raivo-e-tamm-koige-rohkem?id=78875438" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Mida+kartis+Raivo+E.+Tamm+k%C3%B5ige+rohkem%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78875438" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78875438%26t%3DVIDEO+%7C+Mida+kartis+Raivo+E.+Tamm+k%C3%B5ige+rohkem%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78875438&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/em17/leedu-sai-kindla-voidu-saksamaa-ule-prantsusmaa-kaotas-suurelt-sloveeniale?id=79426360">Leedu sai kindla võidu Saksamaa üle, Prantsusmaa kaotas suurelt Sloveeniale</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/em17/leedu-sai-kindla-voidu-saksamaa-ule-prantsusmaa-kaotas-suurelt-sloveeniale?id=79426360&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><div class="article__date">06.09.2017</div></div><a href="http://sport.delfi.ee/news/korvpall/em17/leedu-sai-kindla-voidu-saksamaa-ule-prantsusmaa-kaotas-suurelt-sloveeniale?id=79426360" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/1000x624/a7eqhvwAwkw/3545e59affb7e2aba8-79426560.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/em17/leedu-sai-kindla-voidu-saksamaa-ule-prantsusmaa-kaotas-suurelt-sloveeniale?id=79426360" class="headline__lead">Leedu korvpallikoondis sai käimasoleval EM-il kolmanda järjestikuse võidu, kui täna alistati Saksamaa 89:72. Prantslased, keda peetakse turniiri üheks suurfavoriidiks, pidi vastu võtma aga mõru kaotuse Sloveenialt.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/em17/leedu-sai-kindla-voidu-saksamaa-ule-prantsusmaa-kaotas-suurelt-sloveeniale?id=79426360" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLeedu+sai+kindla+v%C3%B5idu+Saksamaa+%C3%BCle%2C+Prantsusmaa+kaotas+suurelt+Sloveeniale%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79426360" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79426360%26t%3DLeedu+sai+kindla+v%C3%B5idu+Saksamaa+%C3%BCle%2C+Prantsusmaa+kaotas+suurelt+Sloveeniale" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79426360&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-1054889425-9597" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504708213";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-9597","mid":450603,"mkw":["sport_jalgpall","sport_maailm","sport_79425776","sport_article","article_79425776","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/maailm/teeme-jargi-poole-miljoni-elanikuga-vaikeriigil-on-kuldne-voimalus-paaseda-jalgpalli-mm-ile?id=79425776">Teeme järgi? Poole miljoni elanikuga väikeriigil on kuldne võimalus pääseda jalgpalli MM-ile</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/maailm/teeme-jargi-poole-miljoni-elanikuga-vaikeriigil-on-kuldne-voimalus-paaseda-jalgpalli-mm-ile?id=79425776&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(8)</a><div class="article__date">06.09.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/maailm/teeme-jargi-poole-miljoni-elanikuga-vaikeriigil-on-kuldne-voimalus-paaseda-jalgpalli-mm-ile?id=79425776" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/1000x624/isT9JHnK8QQ/0890059aff4cc7f414-79426028.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/maailm/teeme-jargi-poole-miljoni-elanikuga-vaikeriigil-on-kuldne-voimalus-paaseda-jalgpalli-mm-ile?id=79425776" class="headline__lead">Vähem kui 500 000 elanikuga Roheneemesaared on vähem kui nädalaga võitnud sada korda suurema rahvaarvuga Lõuna-Aafrika Vabariiki kahel korral 2:1.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/maailm/teeme-jargi-poole-miljoni-elanikuga-vaikeriigil-on-kuldne-voimalus-paaseda-jalgpalli-mm-ile?id=79425776" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTeeme+j%C3%A4rgi%3F+Poole+miljoni+elanikuga+v%C3%A4ikeriigil+on+kuldne+v%C3%B5imalus+p%C3%A4%C3%A4seda+jalgpalli+MM-ile%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79425776" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79425776%26t%3DTeeme+j%C3%A4rgi%3F+Poole+miljoni+elanikuga+v%C3%A4ikeriigil+on+kuldne+v%C3%B5imalus+p%C3%A4%C3%A4seda+jalgpalli+MM-ile" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79425776&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/maailm/murray-saab-puusavigatuse-tottu-valjakule-alles-jargmine-hooaeg?id=79425588">Murray saab puusavigatuse tõttu väljakule alles järgmine hooaeg</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/tennis/maailm/murray-saab-puusavigatuse-tottu-valjakule-alles-jargmine-hooaeg?id=79425588&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">06.09.2017</div></div><a href="http://sport.delfi.ee/news/tennis/maailm/murray-saab-puusavigatuse-tottu-valjakule-alles-jargmine-hooaeg?id=79425588" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/1000x624/mzU8ORWEc1g/e932b59aff00e40ba2-79425752.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/tennis/maailm/murray-saab-puusavigatuse-tottu-valjakule-alles-jargmine-hooaeg?id=79425588" class="headline__lead">Maailma teine reket Andy Murray teats sotsiaalmeedia vahendusel, et tõmbab hooajale joone alla ning arvatavasti ei naase enne 2018. aastat.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/tennis/maailm/murray-saab-puusavigatuse-tottu-valjakule-alles-jargmine-hooaeg?id=79425588" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMurray+saab+puusavigatuse+t%C3%B5ttu+v%C3%A4ljakule+alles+j%C3%A4rgmine+hooaeg%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79425588" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79425588%26t%3DMurray+saab+puusavigatuse+t%C3%B5ttu+v%C3%A4ljakule+alles+j%C3%A4rgmine+hooaeg" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79425588&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-1054889425-1852" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504708213";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-1852","mid":450603,"mkw":["sport_jalgpall","sport_maailm","sport_79425776","sport_article","article_79425776","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://sport.delfi.ee/news/liikumine/rahvasport/ei-voi-olla-sportlased-finisis-olled-napus?id=78901568">Ei või olla: sportlased finišis, õlled näpus!</a></h1>
		</div>
		<a href="http://sport.delfi.ee/news/liikumine/rahvasport/ei-voi-olla-sportlased-finisis-olled-napus?id=78901568" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g4.nh.ee/images/pix/676x450/rD1Optrzj3o/41264596daa30eb3b7-78901598.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/liikumine/rahvasport/ei-voi-olla-sportlased-finisis-olled-napus?id=78901568" class="headline__lead">Hiljuti Tartu Milli triatloni finišijoone taga võis peale võistluse läbinud näitleja Raivo E. Tamme kohata muudki üllatavat. Suuri õllekülmikuid, mille uksed usinasti lahti-kinni käisid ja raudmehi, kes otse võistlusrajalt tulles käe pudeli järele sirutasid. Et vaatepilt meenutas kangesti lustakat õllepidu, tekkis paljudel pealtvaatajatel küsimus, mis on juhtunud.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/liikumine/rahvasport/ei-voi-olla-sportlased-finisis-olled-napus?id=78901568" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEi+v%C3%B5i+olla%3A+sportlased+fini%C5%A1is%2C+%C3%B5lled+n%C3%A4pus%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78901568" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78901568%26t%3DEi+v%C3%B5i+olla%3A+sportlased+fini%C5%A1is%2C+%C3%B5lled+n%C3%A4pus%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78901568&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgrattasport/uudised/taaramae-tiimikaaslaseks-saab-rattur-kes-vottis-temalt-voimaluse-pariisis-poodiumil-seista?id=79425012">Taaramäe tiimikaaslaseks saab rattur, kes võttis temalt võimaluse Pariisis poodiumil seista</a></h1><div class="article__date">06.09.2017</div></div><a href="http://sport.delfi.ee/news/jalgrattasport/uudised/taaramae-tiimikaaslaseks-saab-rattur-kes-vottis-temalt-voimaluse-pariisis-poodiumil-seista?id=79425012" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/1000x624/cHiustzkSwU/2011-aasta-tour-de-francei-parim-noorrattur-pierre-rolland-79425146.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgrattasport/uudised/taaramae-tiimikaaslaseks-saab-rattur-kes-vottis-temalt-voimaluse-pariisis-poodiumil-seista?id=79425012" class="headline__lead">Teadaolevalt sõlmis jalgrattur Rein Taaramäe aastateks 2018 ja 2019 lepingu Prantsusmaa profikubiga Direct Energie.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgrattasport/uudised/taaramae-tiimikaaslaseks-saab-rattur-kes-vottis-temalt-voimaluse-pariisis-poodiumil-seista?id=79425012" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTaaram%C3%A4e+tiimikaaslaseks+saab+rattur%2C+kes+v%C3%B5ttis+temalt+v%C3%B5imaluse+Pariisis+poodiumil+seista%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79425012" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79425012%26t%3DTaaram%C3%A4e+tiimikaaslaseks+saab+rattur%2C+kes+v%C3%B5ttis+temalt+v%C3%B5imaluse+Pariisis+poodiumil+seista" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79425012&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/eesti/a-le-coq-arenal-naeb-homme-korgetasemelist-finaali?id=79425110">A. Le Coq Arenal näeb homme kõrgetasemelist finaali</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/eesti/a-le-coq-arenal-naeb-homme-korgetasemelist-finaali?id=79425110&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><div class="article__date">06.09.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/eesti/a-le-coq-arenal-naeb-homme-korgetasemelist-finaali?id=79425110" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/1000x624/ibzGOP3GyoE/db35f59afe8f760f9a-79425184.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/eesti/a-le-coq-arenal-naeb-homme-korgetasemelist-finaali?id=79425110" class="headline__lead">Neljapäeval kell 19 kõlab avavile rahvusstaadionil, kui A. Le Coq Arenal selgitavad väikeste karikavõistluste võitja välja JK Retro – Paide Linnameeskond III.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/eesti/a-le-coq-arenal-naeb-homme-korgetasemelist-finaali?id=79425110" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DA.+Le+Coq+Arenal+n%C3%A4eb+homme+k%C3%B5rgetasemelist+finaali%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79425110" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79425110%26t%3DA.+Le+Coq+Arenal+n%C3%A4eb+homme+k%C3%B5rgetasemelist+finaali" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79425110&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-1054889425-9393" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504708213";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-9393","mid":450603,"mkw":["sport_jalgpall","sport_maailm","sport_79425776","sport_article","article_79425776","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/suusatamine/hoki/soome-hokiliiga-peab-esimese-voorsilmangu-jaanuaris-tallinnas?id=79424890">Soome hokiliiga peab esimese võõrsilmängu jaanuaris Tallinnas</a></h1><div class="article__date">06.09.2017</div></div><a href="http://sport.delfi.ee/news/suusatamine/hoki/soome-hokiliiga-peab-esimese-voorsilmangu-jaanuaris-tallinnas?id=79424890" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/1000x624/V6EeurgGp6o/2695159afe6d52f13a-79425008.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/suusatamine/hoki/soome-hokiliiga-peab-esimese-voorsilmangu-jaanuaris-tallinnas?id=79424890" class="headline__lead">Soome hokiliiga teatas, et korraldavad esimese välismaal toimuva matši ning asukohaks valiti Tondiraba Jäähall Tallinnas.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/suusatamine/hoki/soome-hokiliiga-peab-esimese-voorsilmangu-jaanuaris-tallinnas?id=79424890" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSoome+hokiliiga+peab+esimese+v%C3%B5%C3%B5rsilm%C3%A4ngu+jaanuaris+Tallinnas%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79424890" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79424890%26t%3DSoome+hokiliiga+peab+esimese+v%C3%B5%C3%B5rsilm%C3%A4ngu+jaanuaris+Tallinnas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79424890&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://ehitusruudus.delfi.ee/ehitusjaremont/oigesti-ehitatud-katus-peab-ajale-vastu?id=78532077">Õigesti ehitatud katus peab ajale vastu!</a></h1>
		</div>
		<a href="http://ehitusruudus.delfi.ee/ehitusjaremont/oigesti-ehitatud-katus-peab-ajale-vastu?id=78532077" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g1.nh.ee/images/pix/676x450/8RuaJnGGrgk/fb472593e7b70c5668-78532353.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://ehitusruudus.delfi.ee/ehitusjaremont/oigesti-ehitatud-katus-peab-ajale-vastu?id=78532077" class="headline__lead">Kui 2016. aasta oktoobris alustas Lõuna-Eesti juhtiv lamekatuste ehitaja Evari Ehitus Tartu Lõunakeskuse vana osa katuse renoveerimist, oli teada, et ehitustööde käigus tuleb vahetada välja 5000 m2 ulatuses kogu katusekonstruktsioon ning paigaldada 10 050 m2 ulatuses katusele täiendav soojustuse kiht.</a>
		<div class="headline__bottom-links">
			<a href="http://ehitusruudus.delfi.ee/ehitusjaremont/oigesti-ehitatud-katus-peab-ajale-vastu?id=78532077" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C3%95igesti+ehitatud+katus+peab+ajale+vastu%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78532077" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78532077%26t%3D%C3%95igesti+ehitatud+katus+peab+ajale+vastu%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78532077&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/suusatamine/hoki/suusaliidu-endine-buroojuht-alustas-tood-jaahokiliidus?id=79424660">Suusaliidu endine büroojuht alustas tööd jäähokiliidus</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/hoki/suusaliidu-endine-buroojuht-alustas-tood-jaahokiliidus?id=79424660&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><div class="article__date">06.09.2017</div></div><a href="http://sport.delfi.ee/news/suusatamine/hoki/suusaliidu-endine-buroojuht-alustas-tood-jaahokiliidus?id=79424660" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/1000x624/T3a6D0w-fJw/suusad-sport-talisport-suusatamine-77842808.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/suusatamine/hoki/suusaliidu-endine-buroojuht-alustas-tood-jaahokiliidus?id=79424660" class="headline__lead">Eesti Jäähokiliidu büroojuhina alustas täna tööd Ülle Viinapuu, kes on varem pikka aega juhtinud Eesti Suusaliidu bürood.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/suusatamine/hoki/suusaliidu-endine-buroojuht-alustas-tood-jaahokiliidus?id=79424660" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSuusaliidu+endine+b%C3%BCroojuht+alustas+t%C3%B6%C3%B6d+j%C3%A4%C3%A4hokiliidus%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F79424660" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F79424660%26t%3DSuusaliidu+endine+b%C3%BCroojuht+alustas+t%C3%B6%C3%B6d+j%C3%A4%C3%A4hokiliidus" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79424660&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-1054889425-7882" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504708213";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-1054889425-7882","mid":450603,"mkw":["sport_jalgpall","sport_maailm","sport_79425776","sport_article","article_79425776","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div></section>			</div>
<div class="col col-has-ad" id="right">
	<div style="padding-bottom: 24px" class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435609&mkv=channel:sport,position:pos_000&mkw=sport_jalgpall,sport_maailm,sport_79425776,sport_article,article_79425776,channel_sport,source_24602055&"></script></div>		<div id="delfi-adx-1122495736-2372" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504708213";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-1122495736-2372","mid":435609,"mkw":["sport_jalgpall","sport_maailm","sport_79425776","sport_article","article_79425776","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-1122495736-3107" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504708213";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-1122495736-3107","mid":435609,"mkw":["sport_jalgpall","sport_maailm","sport_79425776","sport_article","article_79425776","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-1122495736-3029" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504708213";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-1122495736-3029","mid":435609,"mkw":["sport_jalgpall","sport_maailm","sport_79425776","sport_article","article_79425776","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-1122495736-8345" style="width: 100%;"></div>
		<script>
		(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			if (!delfi_afp.loaded) {
				var a = document.createElement('script');
				a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1504708213";
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(a, s);
			}

						delfi_afp.banners.push({"dom":"delfi-adx-1122495736-8345","mid":435609,"mkw":["sport_jalgpall","sport_maailm","sport_79425776","sport_article","article_79425776","channel_sport","source_24602055"],"mkv":{"channel":"sport"}});
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
			<script type="text/javascript">
	ado.config({mode: "new", xml: false, characterEncoding: true});
	</script>
	<div class="bl_sep"></div>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div id="ado-PxnlynlsLTLSa3pc0LTCXPuro77TnpIJAB8Wfx_EGiz.m7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi.New Delfi.Erilahendused.300x600 placet tower */ 
ado.placement({id: 'ado-PxnlynlsLTLSa3pc0LTCXPuro77TnpIJAB8Wfx_EGiz.m7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
<div class="dwidget" id="dwidget_4384" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4384,0)</script><div class="dwidget" id="dwidget_5115" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5115,1)</script><div class="dwidget" id="dwidget_9383" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9383,1)</script><div class="dwidget" id="dwidget_4096" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4096,1)</script><div class="dwidget" id="dwidget_5878" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5878,1)</script><div class="dwidget" id="dwidget_4937" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4937,1)</script><div class="dwidget" id="dwidget_7854" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7854,1)</script><div class="dwidget" id="dwidget_2495" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(2495,1)</script><div class="dwidget" id="dwidget_6916" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6916,1)</script><div class="dwidget" id="dwidget_7186" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7186,1)</script><div class="dwidget" id="dwidget_8026" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8026,1)</script><div class="dwidget" id="dwidget_9021" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9021,1)</script><div class="dwidget" id="dwidget_9599" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9599,1)</script><div class="dwidget" id="dwidget_10463" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10463,1)</script><div class="dwidget" id="dwidget_15606" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15606,1)</script><div class="dwidget" id="dwidget_16294" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(16294,1)</script><div class="dwidget" id="dwidget_11399" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11399,1)</script><div class="dwidget" id="dwidget_11539" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11539,1)</script><div class="dwidget" id="dwidget_12231" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12231,1)</script><div class="dwidget" id="dwidget_12335" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12335,1)</script><div class="dwidget" id="dwidget_4362" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4362,1)</script><div class="dwidget" id="dwidget_6446" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6446,1)</script><div class="dwidget" id="dwidget_5762" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5762,1)</script><div class="dwidget" id="dwidget_4913" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4913,1)</script><div class="dwidget" id="dwidget_3408" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3408,1)</script><div class="dwidget" id="dwidget_4967" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4967,1)</script><div class="dwidget" id="dwidget_8257" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8257,1)</script><div class="dwidget" id="dwidget_5547" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5547,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_5964" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5964,1)</script><div class="dwidget" id="dwidget_12635" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12635,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=79425776&url=%2Fnews%2Fjalgpall%2Fmaailm%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>
<div class="bl_sep"></div>
<div class="bl_sep"></div><div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieerdmomvnmtl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerdmomvnmtl',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->
	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.delfi.ee/misc/privacy.php">Sinu privaatsus</a></li>
			<li><a href="http://www.delfi.ee/misc/disclaimer.php">Kasutajatingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 7800</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1504603196"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1504607269"></script>
	</div>
</footer>

<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieeodiritnnka" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeodiritnnka',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->		<script type="text/javascript">
		$(document).ready(function () {
			setTimeout(function(){
				var h = $('#tvonair').height();
				if (typeof slider4 != 'undefined' && h) {
					slider4.height = parseInt(h,10)+parseInt(slider4.height,10);
				}
			}, 1000);
		});
		</script>
		<!-- start slave -->
<div id="adoceandelfieepjngkpdfrp" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepjngkpdfrp',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieexpcidvnnnl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexpcidvnnnl',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'www.delfi.ee', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=www.delfi.ee" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'sport.delfi.ee/a/79425776';
_sf_async_config.sections = 'sport.delfi.ee';
_sf_async_config.authors = 'Merilin Mölder';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1439615612939564');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1439615612939564&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1499700822"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1503909640");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1503909640");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="contentad"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.contentad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="contentad"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.contentad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="http://www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="https://www.digilehed.ee/adfreedelfi?sv=d" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));
		$("body").removeClass("dbrs_sitehat").prepend($("#header"));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script src="/misc/common/pcc/dialogs/js/elisa_mint_popup.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
