
<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6"> <![endif]-->
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if gt IE 8]><!--> <html><!--<![endif]-->
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

	<title>FOTOD: Hondurase liiga finaalil tallati neli inimest surnuks
 - Sport
</title>
	


			
	
										
		<meta property="og:image" content="http://g2.nh.ee/images/pix/eacf3592c0066e3b29-78380442.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="FOTOD: Hondurase liiga finaalil tallati neli inimest surnuks">

	
<meta property="og:url" content="http://www.delfi.ee/a/78380370">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sport">
<meta property="og:description" content="Hondurase jalgpalliliigas kaotasid Motagua ja Honduras Progreso klubide mängus elu neli pealtvaatajat, kes tallati tormijooksus kaasmaalaste poolt surnuks.">
<meta property="article:published_time" content="1496055952">

			<meta property="article:tag" content="Honduras">
	

				
	<meta name="description" content="Hondurase jalgpalliliigas kaotasid Motagua ja Honduras Progreso klubide mängus elu neli pealtvaatajat, kes tallati tormijooksus kaasmaalaste poolt surnuks. - DELFI" />

	<meta name="keywords" content="Honduras">

<link rel="image_src" href="http://g2.nh.ee/images/pix/eacf3592c0066e3b29-78380442.jpg">

<link rel="canonical" href="http://sport.delfi.ee/news/jalgpall/maailm/fotod-hondurase-liiga-finaalil-tallati-neli-inimest-surnuks?id=78380370" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.sport.delfi.ee/jalgpall/article.php?id=78380370">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="78380370"/>
<meta property="og:article:author" content="Gunnar Leheste"/>
<meta name="cXenseParse:recs:publishtime" content="2017-05-29T14:05:52+0300"/>
<meta name="cXenseParse:recs:category" content="news/jalgpall/maailm"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Sport"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><link rel="Shortcut Icon" href="http://g2.nh.ee/sp/i/favicon_2016.ico">
<meta name="application-name" content="Delfi Sport"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-tooltip" content="Sport"/>
<meta name="msapplication-starturl" content="http://sport.delfi.ee/"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Spordiuudised" href="http://feeds2.feedburner.com/delfisport">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=sport.scss,lib.scss,partners.css&amp;1495542651">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1495697387">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=device-width">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=dw&amp;1489753982"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJqYWxncGFsbCIsIl9jYXRfSUQiOiIyNDM1NDQ5MyIsImV4SW1hZ2UiOiJ3aWRlX2ltYWdlIiwiZXhNYXhXaWQiOjE3NSwiZXhNYXhIZWkiOjExNSwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE3MDUyOTE0IiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJzcG9ydCJ9LCJzaWciOiJhNTQ0ZGZmNzRjMzc1ZGI0MTA3YTU0NWU5Y2I4MTU1NyJ9')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["sport_jalgpall","sport_maailm","sport_78380370","sport_article","article_78380370","channel_sport","source_24602055"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: '2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=17;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh,ps&amp;1483347649"></script>
<script>
$(function() {
	// Social button events
	$(document).on('click', '.icon--fb,.icon--tw', function(e) {
		e.preventDefault();
		var $link = $(this);
		var href = $link.attr('href');
		var width = $link.data('width') || 500;
		var height = $link.data('height') || 500;
		var target = $link.data('target') || 'share_window';

		window.open(href, target, 'width=' + width + ',height=' + height);
	});
	$(document).on("click", '.js-send2friend[href]', function(){
		var s2fUrl = $(this).attr('href');
		$.fancybox({
			width: 720,
			height: 510,
			padding: 0,
			autoScale: false,
			autoDimensions: true,
			transitionIn: 'none',
			transitionOut: 'none',
			type: 'iframe',
			href: s2fUrl,
			titleShow: false,
			onStart: function(){
				$('#fancybox-wrap')
					.addClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.addClass('fancybox-overlay--send2friend');
			},
			onClosed: function(){
				$('#fancybox-wrap')
					.removeClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.removeClass('fancybox-overlay--send2friend');
			}
		});
		return false;
	});
});

</script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel="stylesheet" type="text/css" href="http://g1.nh.ee/d/s/v.css">

<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]--></head>
<body class="ch-sport" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1495024934"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('zU.rC2NQiETNn4MKmQ_bSMUX31mZi270FRLI3wtEDHX.B7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieevheiormjhn" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieevheiormjhn',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<!-- start slave -->
<div id="adoceandelfieesarkftjmfo" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieesarkftjmfo',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">E, 29.&nbsp;mai</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">17&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="29.05.2016" class="header-search__input">
							<input type="hidden" name="tod" value="29.05.2017" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/sport.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a><div class="pcc-link"><a class="pcc-link__button" href="http://ajaleht.epl.ee/?utm_source=sport&amp;utm_medium=button&amp;utm_campaign=sport_telli_digilehed_login#" target="_blank">Sisene digilehte</a></div>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="http://h.delfi.ee/sitemap16.php?csp=sport" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories channel-categories__sub-level channel-categories__last-level"><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/jalgpall/" target="_top">Jalgpall</a></li><li class="channel-categories__item"><a class="channel-categories__url" href="/news/jalgpall/eesti/" target="_top">Eesti</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/jalgpall/klavan/" target="_top">Inglise liiga</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/jalgpall/maailm/" target="_top">Maailm</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/jalgpall/euroliigad/" target="_top">Euroopa liigad</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/jalgpall/eurosarjad/" target="_top">Eurosarjad</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			
<div id="adoceandelfieeklolkspima" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeklolkspima', {myMaster: '2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1496058111';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"sport"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>
	</div>
</div>
<tag id="tag" sid="76"></tag>

	
	<div id="main" role="main" class="content">
		

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://sport.delfi.ee/news/jalgpall/maailm/fotod-hondurase-liiga-finaalil-tallati-neli-inimest-surnuks?id=78380370&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2017-05-29T14:05:52+0300" />
<meta itemprop="dateModified" content="2017-05-29T14:16:03+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=78380370&url=%2Fnews%2Fjalgpall%2Fmaailm%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">29.05.2017, 14:05</div><h1 itemprop="headline" class="article__title" data-parents="Maailm">FOTOD: Hondurase liiga finaalil tallati neli inimest surnuks</h1><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="http://g2.nh.ee/images/pix/70x70/08HcUFWIJJs/gunnar-leheste-76360609.jpg" alt="Gunnar Leheste"></div><div class="author__data"><div class="author__name"><b>Gunnar Leheste</b></div><div class="author__info">reporter</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="http://rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78380370%26t%3DFOTOD%3A+Hondurase+liiga+finaalil+tallati+neli+inimest+surnuks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD%3A+Hondurase+liiga+finaalil+tallati+neli+inimest+surnuks%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78380370" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=78380370&url=%2Fnews%2Fjalgpall%2Fmaailm%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=78380370" class="icon-rounded icon--print" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=78380370&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										 
<figure class="headline__picture articleImage" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject">
	<div class="articleImage-wrapper">
		<a class="articleImage-url" href="#!dgs=dgsee-196568" rel="nofollow" itemprop="contentUrl" style="text-align: center;">
			<img src="http://g4.nh.ee/efe/670x442/F21Arx4CKIV8vWYJgPxDXt.jpg" alt="" itemprop="thumbnailUrl">
		</a>
				<div class="articleLeadgallery">
				<a class="articleLeadgallery__thumb" href="#!dgs=dgsee-196568" style="background-image:url('http://g4.nh.ee/efe/120x120/6uWAT-bpatm8tzypQBY8Ks.jpg');"></a>
				<a class="articleLeadgallery__thumb" href="#!dgs=dgsee-196568" style="background-image:url('http://g1.nh.ee/efe/120x120/2T17YE3NqqgBwudeVNZIyT.jpg');"></a>
				<a class="articleLeadgallery__thumb" href="#!dgs=dgsee-196568" style="background-image:url('http://g1.nh.ee/efe/120x120/6RsxrQNBKDJ9RhlJ50XfbS.jpg');"></a>
				<a class="articleLeadgallery__url" href="#!dgs=dgsee-196568">Galerii: <b>6</b> pilti</a>
		</div>
	</div>
	<figcaption class="picture__caption picture-info">
						<span class="picture-info__source">Foto: STRINGER, REUTERS</span>
		</figcaption>
</figure>

 

<p class="article__chunk article__chunk--lead" itemprop="description">Hondurase jalgpalliliigas kaotasid Motagua ja Honduras Progreso klubide mängus elu neli pealtvaatajat, kes tallati tormijooksus kaasmaalaste poolt surnuks.</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Üks hukkunutest oli lapseootel naine. Veel 25 inimest said vigastada.</p><p>Politsei teatel müüdi 35 000-kohalisele staadionile liiga palju pileteid. Motagua klubi lükkas selle väite ümber, öeldes, et ringlusse võis sattuda võltspileteid ja paljud pealtvaatajad viibisid areenil illegaalselt.</p><p>Tegemist oli kohaliku meistriliiga tiitlimatšiga, mille Motagua 3:0 võitis. Kahe mängu kokkuvõvõttes kuulus tiitel kodumeeskonnale skooriga 7:1.</p><div class="article__chunk"><!-- start slave -->
<div id="adoceandelfieeskgkpkmplk" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeskgkpkmplk',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --></div><p>Motagua avaldas hukkunute lähedastele pressiteate vahendusel kaastunnet, täpsustades, et rüselus puhkes finaalmängu alguses. Kõigile vigastatutele soovis klubi kiiret paranemist. Kohalikud võimud alustasid juhtunu osas juurdlust.</p>
								<div class="article__chunk"><!-- start slave -->
<div id="adoceandelfieerdgpqqssyn" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerdgpqqssyn',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
				<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://sport.delfi.ee/news/jalgpall/maailm/fotod-hondurase-liiga-finaalil-tallati-neli-inimest-surnuks?id=78380370" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsport.delfi.ee%2Fa%2F78380370&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="FOTOD: Hondurase liiga finaalil tallati neli inimest surnuks" data-url="http://sport.delfi.ee/a/78380370" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://sport.delfi.ee/news/jalgpall/maailm/fotod-hondurase-liiga-finaalil-tallati-neli-inimest-surnuks?id=78380370" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://sport.delfi.ee/" class="article-info__source-logo">
				<img src="http://g2.nh.ee/images/pix/file73468277_delfisport-source.jpg" alt="Delfi Sport" border="0" width="150" height="34">
			</a>
					</div>

</div>		
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://sport.delfi.ee/news/jalgpall/eurosarjad/video-ja-fotod-lyoni-ja-besiktase-mang-algas-kaklusega-fannid-pogenesid-vutivaljakule?id=77887946" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/80x80/EMNZrxHzBDY/lyoni-olympique-ja-istanbuli-besiktase-fannide-kaklus-77888136.jpg" alt="Lyoni Olympique ja Istanbuli Besiktase fännide kaklus"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://sport.delfi.ee/news/jalgpall/eurosarjad/video-ja-fotod-lyoni-ja-besiktase-mang-algas-kaklusega-fannid-pogenesid-vutivaljakule?id=77887946">VIDEO ja FOTOD: Lyoni ja Besiktase mäng algas kaklusega, fännid põgenesid vutiväljakule</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/video-ja-fotod-lyoni-ja-besiktase-mang-algas-kaklusega-fannid-pogenesid-vutivaljakule?id=77887946&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(5)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://sport.delfi.ee/news/jalgpall/eurosarjad/video-leicesteri-fannid-kaklesid-madridi-marulipolitseiga?id=77865336" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/80x80/pau4Bs15BGs/5b4be58edd766685ef-77865366.jpg" alt="VIDEO: Leicesteri fännid kaklesid Madridi märulipolitseiga"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://sport.delfi.ee/news/jalgpall/eurosarjad/video-leicesteri-fannid-kaklesid-madridi-marulipolitseiga?id=77865336">VIDEO: Leicesteri fännid kaklesid Madridi märulipolitseiga</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/video-leicesteri-fannid-kaklesid-madridi-marulipolitseiga?id=77865336&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=78380370" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/honduras">Honduras</a></li>
	</ul>
</div>
	</div>

			
				<div class="articleLeadgallery__content screen-off">
			<script type="text/javascript" rel="gallery" src="//g2.nh.ee/dgs/loader.php#id=196568"></script>
		</div>
	
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/jalgpall/maailm/fotod-hondurase-liiga-finaalil-tallati-neli-inimest-surnuks?id=78380370&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/jalgpall/maailm/fotod-hondurase-liiga-finaalil-tallati-neli-inimest-surnuks?id=78380370&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://sport.delfi.ee/news/jalgpall/maailm/fotod-hondurase-liiga-finaalil-tallati-neli-inimest-surnuks?id=78380370&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://sport.delfi.ee/news/jalgpall/maailm/fotod-hondurase-liiga-finaalil-tallati-neli-inimest-surnuks?id=78380370&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://sport.delfi.ee/news/jalgpall/maailm/fotod-hondurase-liiga-finaalil-tallati-neli-inimest-surnuks?id=78380370&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://sport.delfi.ee/news/jalgpall/maailm/fotod-hondurase-liiga-finaalil-tallati-neli-inimest-surnuks?id=78380370&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://sport.delfi.ee/news/jalgpall/maailm/fotod-hondurase-liiga-finaalil-tallati-neli-inimest-surnuks?id=78380370&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="78380370" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="78380370" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://sport.delfi.ee/news/jalgpall/maailm/fotod-hondurase-liiga-finaalil-tallati-neli-inimest-surnuks?id=78380370" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="17" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieerdmomvnmtl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerdmomvnmtl',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">SPORT TOP</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/eesti/kontaveit-alustas-french-openit-voidukalt-ja-kohtub-teises-ringis-tiitlikaitsja-muguruzaga?id=78374094">Kontaveit alustas French Openit võidukalt ja kohtub teises ringis tiitlikaitsja Muguruzaga</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/tennis/eesti/kontaveit-alustas-french-openit-voidukalt-ja-kohtub-teises-ringis-tiitlikaitsja-muguruzaga?id=78374094&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(62)</a><div class="article__date">29.05.2017</div></div><a href="http://sport.delfi.ee/news/tennis/eesti/kontaveit-alustas-french-openit-voidukalt-ja-kohtub-teises-ringis-tiitlikaitsja-muguruzaga?id=78374094" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/bdHoxSoWhpk/fa195592bae30858ba-78374108.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/tennis/eesti/kontaveit-alustas-french-openit-voidukalt-ja-kohtub-teises-ringis-tiitlikaitsja-muguruzaga?id=78374094" class="headline__lead">Anett Kontaveit (WTA 53.) sai French Openi suure slämmi põhiturniiril karjääri esimese võidu, alistades avaringis rumeenlanna Monica Niculescu (WTA 54.) 7:5, 6:1.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/tennis/eesti/kontaveit-alustas-french-openit-voidukalt-ja-kohtub-teises-ringis-tiitlikaitsja-muguruzaga?id=78374094" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKontaveit+alustas+French+Openit+v%C3%B5idukalt+ja+kohtub+teises+ringis+tiitlikaitsja+Muguruzaga%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78374094" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78374094%26t%3DKontaveit+alustas+French+Openit+v%C3%B5idukalt+ja+kohtub+teises+ringis+tiitlikaitsja+Muguruzaga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78374094&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/vorkpall/eesti/fotod-venemaa-punakarud-surusid-sajandi-mangus-eesti-sinilovid-ikkagi-siruli-aga-lahing-oli-kova?id=78365942">FOTOD: Venemaa Punakarud surusid "Sajandi mängus" Eesti Sinilõvid ikkagi siruli. Aga lahing oli kõva!</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/vorkpall/eesti/fotod-venemaa-punakarud-surusid-sajandi-mangus-eesti-sinilovid-ikkagi-siruli-aga-lahing-oli-kova?id=78365942&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(181)</a><div class="article__date">28.05.2017</div></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/fotod-venemaa-punakarud-surusid-sajandi-mangus-eesti-sinilovid-ikkagi-siruli-aga-lahing-oli-kova?id=78365942" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/Z9aZ-s7pm7Y/362f6592b2941d3577-78371030.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/vorkpall/eesti/fotod-venemaa-punakarud-surusid-sajandi-mangus-eesti-sinilovid-ikkagi-siruli-aga-lahing-oli-kova?id=78365942" class="headline__lead">Eesti võrkpallikoondis läks otsustavas MM-valikmängus Venemaa vastu juhtima, kuid tunnistas lõpuks siiski vastaste paremust. Alagrupis teeniti teine koht ja pääseti lisavalikturniirile.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/vorkpall/eesti/fotod-venemaa-punakarud-surusid-sajandi-mangus-eesti-sinilovid-ikkagi-siruli-aga-lahing-oli-kova?id=78365942" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD%3A+Venemaa+Punakarud+surusid+%22Sajandi+m%C3%A4ngus%22+Eesti+Sinil%C3%B5vid+ikkagi+siruli.+Aga+lahing+oli+k%C3%B5va%21%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78365942" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78365942%26t%3DFOTOD%3A+Venemaa+Punakarud+surusid+%22Sajandi+m%C3%A4ngus%22+Eesti+Sinil%C3%B5vid+ikkagi+siruli.+Aga+lahing+oli+k%C3%B5va%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78365942&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/vorkpall/eesti/kellega-hakkab-eesti-vorkpallikoondis-voitlema-viimase-mm-pileti-eest?id=78373352">Kellega hakkab Eesti võrkpallikoondis võitlema viimase MM-pileti eest?</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/vorkpall/eesti/kellega-hakkab-eesti-vorkpallikoondis-voitlema-viimase-mm-pileti-eest?id=78373352&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(10)</a><div class="article__date">29.05.2017</div></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/kellega-hakkab-eesti-vorkpallikoondis-voitlema-viimase-mm-pileti-eest?id=78373352" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/H2CXexl0OU0/9e92b592b68739a9bd-78373392.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/vorkpall/eesti/kellega-hakkab-eesti-vorkpallikoondis-voitlema-viimase-mm-pileti-eest?id=78373352" class="headline__lead">Venemaale 1:3 kaotanud ja grupis teiseks tulnud Eesti meeste võrkpallikoondis jätkab MM-valiksarja kolmandas ringis, kus osalevad kõik teise ringi alagruppide teise koha meeskonnad. Mängud peetakse juulis, toimumispaik on esialgu teadmata.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/vorkpall/eesti/kellega-hakkab-eesti-vorkpallikoondis-voitlema-viimase-mm-pileti-eest?id=78373352" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKellega+hakkab+Eesti+v%C3%B5rkpallikoondis+v%C3%B5itlema+viimase+MM-pileti+eest%3F%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78373352" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78373352%26t%3DKellega+hakkab+Eesti+v%C3%B5rkpallikoondis+v%C3%B5itlema+viimase+MM-pileti+eest%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78373352&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/kodu-ostes-ja-ehitades-pane-tahele-energiatohusus-kvaliteet-ja-garantii?id=78136380">Kodu ostes ja ehitades pane tähele: energiatõhusus, kvaliteet ja garantii</a></h1>
		</div>
		<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/kodu-ostes-ja-ehitades-pane-tahele-energiatohusus-kvaliteet-ja-garantii?id=78136380" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g3.nh.ee/images/pix/676x450/tz0Dx_MACMA/wingmachti-elamuarendused-2017-78136844.jpg" alt="">
				<i class="headline__picture--watermark-pic"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/kodu-ostes-ja-ehitades-pane-tahele-energiatohusus-kvaliteet-ja-garantii?id=78136380" class="headline__lead">Uue kodu soetamisel teadlikkus aina kasvab ja üha enam osatakse uue elamise ostmisel küsida: mis on energiaklass, milliseid materjale on kasutatud, kuidas toimib garantii jne. Paljud soovivad ka personaalsemat lähenemist — rääkida kaasa juba näiteks projekti tasandil. Väikemajade arendaja Wingmachti esindaja Jevgeni Grišini sõnul on paindlik koostöö võtmesõnaks.</a>
		<div class="headline__bottom-links">
			<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/kodu-ostes-ja-ehitades-pane-tahele-energiatohusus-kvaliteet-ja-garantii?id=78136380" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKodu+ostes+ja+ehitades+pane+t%C3%A4hele%3A+energiat%C3%B5husus%2C+kvaliteet+ja+garantii%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78136380" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78136380%26t%3DKodu+ostes+ja+ehitades+pane+t%C3%A4hele%3A+energiat%C3%B5husus%2C+kvaliteet+ja+garantii" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78136380&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/vorkpall/eesti/kas-eesti-ja-venemaa-mangu-saatuse-otsustas-turklanna?id=78371526">Kas Eesti ja Venemaa mängu saatuse otsustas türklanna?</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/vorkpall/eesti/kas-eesti-ja-venemaa-mangu-saatuse-otsustas-turklanna?id=78371526&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(40)</a><div class="article__date">29.05.2017</div></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/kas-eesti-ja-venemaa-mangu-saatuse-otsustas-turklanna?id=78371526" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/hjwSVpQmeao/2c0c1592b3befc76cd-78371628.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/vorkpall/eesti/kas-eesti-ja-venemaa-mangu-saatuse-otsustas-turklanna?id=78371526" class="headline__lead">See on nüüd puhtalt autori subjektiivne hinnang, aga Eesti ja Venemaa võrkpallikoondiste MM-valikmängus nautisid külalised nö koduvilet.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/vorkpall/eesti/kas-eesti-ja-venemaa-mangu-saatuse-otsustas-turklanna?id=78371526" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKas+Eesti+ja+Venemaa+m%C3%A4ngu+saatuse+otsustas+t%C3%BCrklanna%3F%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78371526" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78371526%26t%3DKas+Eesti+ja+Venemaa+m%C3%A4ngu+saatuse+otsustas+t%C3%BCrklanna%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78371526&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/eesti/kontaveit-liigub-kanepi-arenguga-sarnases-rutmis?id=78366924">Kontaveit liigub Kanepi arenguga sarnases rütmis</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/tennis/eesti/kontaveit-liigub-kanepi-arenguga-sarnases-rutmis?id=78366924&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><div class="article__date">29.05.2017</div></div><a href="http://sport.delfi.ee/news/tennis/eesti/kontaveit-liigub-kanepi-arenguga-sarnases-rutmis?id=78366924" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/_3Pv_L2qy8I/millised-on-kontaveiti-vasakul-voimalused-kumme-aastat-vanema-kanepi-r-78368716.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/tennis/eesti/kontaveit-liigub-kanepi-arenguga-sarnases-rutmis?id=78366924" class="headline__lead">Kas Anett Kontaveit suudab küündida Kaia Kanepiga võrreldavatesse kõrgustesse?</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/tennis/eesti/kontaveit-liigub-kanepi-arenguga-sarnases-rutmis?id=78366924" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKontaveit+liigub+Kanepi+arenguga+sarnases+r%C3%BCtmis%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78366924" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78366924%26t%3DKontaveit+liigub+Kanepi+arenguga+sarnases+r%C3%BCtmis" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78366924&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/varia/soudmine/killing-poetas-roomupisara-kuid-soudmise-seis-on-sogane?id=78366854">Killing poetas rõõmupisara, kuid sõudmise seis on sogane</a></h1><div class="article__date">29.05.2017</div></div><a href="http://sport.delfi.ee/news/varia/soudmine/killing-poetas-roomupisara-kuid-soudmise-seis-on-sogane?id=78366854" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/O18MECJxqOg/kiiruga-kokku-klopsitud-neljapaat-voitis-em-il-b-finaali-78368680.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/varia/soudmine/killing-poetas-roomupisara-kuid-soudmise-seis-on-sogane?id=78366854" class="headline__lead">Eesti sõudmise seis on pärast ebaõnnestunud EM-i segane: pole teada, millises koosseisus MM-il starditakse.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/varia/soudmine/killing-poetas-roomupisara-kuid-soudmise-seis-on-sogane?id=78366854" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKilling+poetas+r%C3%B5%C3%B5mupisara%2C+kuid+s%C3%B5udmise+seis+on+sogane%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78366854" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78366854%26t%3DKilling+poetas+r%C3%B5%C3%B5mupisara%2C+kuid+s%C3%B5udmise+seis+on+sogane" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78366854&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/puupollust-ja-junnist-purgis?id=77988012">Puupõllust ja junnist purgis</a></h1>
		</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/tarbija/puupollust-ja-junnist-purgis?id=77988012" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g1.nh.ee/images/pix/676x450/-JfrmpVywcI/2b3fd58fde1f9ba343-77988050.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/tarbija/puupollust-ja-junnist-purgis?id=77988012" class="headline__lead">Arutasime isaga, et kas võib veel suuremat solvangut metsamehele olla kui metsakultuuri kohta öeldud puupõld — inimesele, kes on oma elu pühendanud metsakasvatusele, kes on istutanud ja hooldanud metsa, et sellest saaks kuusik või männik, just nimelt selline mets, mille kaitseks nüüd häälekalt sõna võetakse. Metsakultuur on teatavasti termin, mida kasutatakse inimese rajatud noore metsa kohta. Jõudsime järeldusele, et ega ei ole küll — metsaistutus on meile püha töö!</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/tarbija/puupollust-ja-junnist-purgis?id=77988012" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPuup%C3%B5llust+ja+junnist+purgis%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F77988012" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F77988012%26t%3DPuup%C3%B5llust+ja+junnist+purgis" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=77988012&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/sadeiko-rekord-sundis-kahe-ala-tulemustega?id=78369142">Šadeiko: rekord sündis kahe ala tulemustega</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/kergejoustik/eesti/sadeiko-rekord-sundis-kahe-ala-tulemustega?id=78369142&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(6)</a><div class="article__date">28.05.2017</div></div><a href="http://sport.delfi.ee/news/kergejoustik/eesti/sadeiko-rekord-sundis-kahe-ala-tulemustega?id=78369142" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/fix1UtLprs0/emsterdami-em-grit-sadeiko-naiste-seitsmevoistlus-amsterdami-em-em-201-78369210.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/sadeiko-rekord-sundis-kahe-ala-tulemustega?id=78369142" class="headline__lead">Seitsmevõistluses Eesti rekordi 6280 punkti püstitanud Grit Šadeiko sõnul õnnestusid väga hästi ainult kaks ala - tõkkejooks ja kuulitõuge. „Rekord sündis nende kahe ala pealt," sõnas ta pärast võistlust.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/sadeiko-rekord-sundis-kahe-ala-tulemustega?id=78369142" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C5%A0adeiko%3A+rekord+s%C3%BCndis+kahe+ala+tulemustega%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78369142" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78369142%26t%3D%C5%A0adeiko%3A+rekord+s%C3%BCndis+kahe+ala+tulemustega" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78369142&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/eesti/tanaku-auto-debuut-loppes-grossi-juhtimisel-voiduga?id=78366928">Tänaku auto debüüt lõppes Grossi juhtimisel võiduga</a></h1><div class="article__date">29.05.2017</div></div><a href="http://sport.delfi.ee/news/auto/eesti/tanaku-auto-debuut-loppes-grossi-juhtimisel-voiduga?id=78366928" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/gW76MTUcHkQ/georg-gross-ja-raigo-molder-oma-musta-fordiga-78369368.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/auto/eesti/tanaku-auto-debuut-loppes-grossi-juhtimisel-voiduga?id=78366928" class="headline__lead">Kümnest kiiruskatsest kuus võitnud Georg Grossi sõnul on õppida veel päris palju.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/auto/eesti/tanaku-auto-debuut-loppes-grossi-juhtimisel-voiduga?id=78366928" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%A4naku+auto+deb%C3%BC%C3%BCt+l%C3%B5ppes+Grossi+juhtimisel+v%C3%B5iduga%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78366928" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78366928%26t%3DT%C3%A4naku+auto+deb%C3%BC%C3%BCt+l%C3%B5ppes+Grossi+juhtimisel+v%C3%B5iduga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78366928&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/vorkpall/eesti/kuidas-vorkpallikoondis-voitudega-oma-suve-tuksi-keeras?id=78367806">Kuidas võrkpallikoondis võitudega oma suve tuksi keeras</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/vorkpall/eesti/kuidas-vorkpallikoondis-voitudega-oma-suve-tuksi-keeras?id=78367806&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(6)</a><div class="article__date">29.05.2017</div></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/kuidas-vorkpallikoondis-voitudega-oma-suve-tuksi-keeras?id=78367806" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/KKtfPbnWKFk/tehtud-montenegro-on-voidetud-platsil-juubeldavad-mangijad-valjaku-aar-78371146.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/vorkpall/eesti/kuidas-vorkpallikoondis-voitudega-oma-suve-tuksi-keeras?id=78367806" class="headline__lead">Eesti rahvusmeeskond täitis MM-valiksarjaks seatud eesmärgi ja pääses alagrupist edasi.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/vorkpall/eesti/kuidas-vorkpallikoondis-voitudega-oma-suve-tuksi-keeras?id=78367806" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuidas+v%C3%B5rkpallikoondis+v%C3%B5itudega+oma+suve+tuksi+keeras%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78367806" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78367806%26t%3DKuidas+v%C3%B5rkpallikoondis+v%C3%B5itudega+oma+suve+tuksi+keeras" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78367806&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/10-nouannet-kevadise-allergia-leevendamiseks?id=78076264">10 nõuannet kevadise allergia leevendamiseks</a></h1>
		</div>
		<a href="http://kasulik.delfi.ee/news/uudised/10-nouannet-kevadise-allergia-leevendamiseks?id=78076264" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g3.nh.ee/images/pix/676x450/LLFNqkkfkzw/8ebe459084237ae627-78076370.jpg" alt="">
				<i class="headline__picture--watermark-video"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/uudised/10-nouannet-kevadise-allergia-leevendamiseks?id=78076264" class="headline__lead">Kevad on käes ja paljud on kimpus allergiatega. Jagame häid nõuandeid, kuidas kevadist allergiat leevendada.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/uudised/10-nouannet-kevadise-allergia-leevendamiseks?id=78076264" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D10+n%C3%B5uannet+kevadise+allergia+leevendamiseks%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78076264" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78076264%26t%3D10+n%C3%B5uannet+kevadise+allergia+leevendamiseks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78076264&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/varia/muu/skandaal-rootsis-voimlemistreenerid-panid-tudrukud-trennis-sekspoose-harjutama?id=78376936">Skandaal Rootsis: võimlemistreenerid panid tüdrukud trennis sekspoose harjutama</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/varia/muu/skandaal-rootsis-voimlemistreenerid-panid-tudrukud-trennis-sekspoose-harjutama?id=78376936&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(52)</a><div class="article__date">29.05.2017</div></div><a href="http://sport.delfi.ee/news/varia/muu/skandaal-rootsis-voimlemistreenerid-panid-tudrukud-trennis-sekspoose-harjutama?id=78376936" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/8A3-AsR_FaQ/10f2c592bd4984ea54-78377144.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/varia/muu/skandaal-rootsis-voimlemistreenerid-panid-tudrukud-trennis-sekspoose-harjutama?id=78376936" class="headline__lead">Rootsi spordis lahtavas skandaal võimlemistreenerite ümber, kes lasid 15 noorel tüdrukul trennis sekspoose võtta.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/varia/muu/skandaal-rootsis-voimlemistreenerid-panid-tudrukud-trennis-sekspoose-harjutama?id=78376936" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSkandaal+Rootsis%3A+v%C3%B5imlemistreenerid+panid+t%C3%BCdrukud+trennis+sekspoose+harjutama%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78376936" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78376936%26t%3DSkandaal+Rootsis%3A+v%C3%B5imlemistreenerid+panid+t%C3%BCdrukud+trennis+sekspoose+harjutama" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78376936&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline" data-video-provider="dvideo" data-video-id="tZ6cgMAO"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/f1/video-ja-fotod-vettel-moodus-boksipeatusega-raikkonenist-ja-voitis-monaco-gp?id=78365452">VIDEO ja FOTOD: Vettel möödus boksipeatusega Räikkönenist ja võitis Monaco GP</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/auto/f1/video-ja-fotod-vettel-moodus-boksipeatusega-raikkonenist-ja-voitis-monaco-gp?id=78365452&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(89)</a><div class="article__date">28.05.2017</div></div><a href="http://sport.delfi.ee/news/auto/f1/video-ja-fotod-vettel-moodus-boksipeatusega-raikkonenist-ja-voitis-monaco-gp?id=78365452" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/iQ4dPg04jn4/b67e4592ae09dcdb19-78368102.jpg" alt=""><i class="headline__picture--watermark-video"></i>
<i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/auto/f1/video-ja-fotod-vettel-moodus-boksipeatusega-raikkonenist-ja-voitis-monaco-gp?id=78365452" class="headline__lead">Vormel-1 Monaco GP võitis Sebastian Vettel (Ferrari) tiimikaaslase Kimi Räikköneni ees. Parimalt stardikohalt alustanud soomlane loovutas esikoha boksipeatusega. Poodiumile mahtus veel ka Daniel Ricciardo (Red Bull).</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/auto/f1/video-ja-fotod-vettel-moodus-boksipeatusega-raikkonenist-ja-voitis-monaco-gp?id=78365452" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+ja+FOTOD%3A+Vettel+m%C3%B6%C3%B6dus+boksipeatusega+R%C3%A4ikk%C3%B6nenist+ja+v%C3%B5itis+Monaco+GP%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78365452" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78365452%26t%3DVIDEO+ja+FOTOD%3A+Vettel+m%C3%B6%C3%B6dus+boksipeatusega+R%C3%A4ikk%C3%B6nenist+ja+v%C3%B5itis+Monaco+GP" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78365452&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/eesti/eesti-belgia-jalgpallimangule-on-soetatud-ule-9000-pileti?id=78380870">Eesti - Belgia jalgpallimängule on soetatud üle 9000 pileti</a></h1><div class="article__date">29.05.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/eesti/eesti-belgia-jalgpallimangule-on-soetatud-ule-9000-pileti?id=78380870" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/8sBy7ZLPEag/5f2ef592c0623e33dc-78380898.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/eesti/eesti-belgia-jalgpallimangule-on-soetatud-ule-9000-pileti?id=78380870" class="headline__lead">9. juunil Lilleküla staadionil peetavale Eesti – Belgia MM-valikmängule on soetatud üle 9000 pileti. Saadaval on veel 1000 pääset.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/eesti/eesti-belgia-jalgpallimangule-on-soetatud-ule-9000-pileti?id=78380870" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEesti+-+Belgia+jalgpallim%C3%A4ngule+on+soetatud+%C3%BCle+9000+pileti%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78380870" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78380870%26t%3DEesti+-+Belgia+jalgpallim%C3%A4ngule+on+soetatud+%C3%BCle+9000+pileti" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78380870&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/maailm/fotod-hondurase-liiga-finaalil-tallati-neli-inimest-surnuks?id=78380370">FOTOD: Hondurase liiga finaalil tallati neli inimest surnuks</a></h1><div class="article__date">29.05.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/maailm/fotod-hondurase-liiga-finaalil-tallati-neli-inimest-surnuks?id=78380370" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/1A81riiRlYk/eacf3592c0066e3b29-78380440.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/maailm/fotod-hondurase-liiga-finaalil-tallati-neli-inimest-surnuks?id=78380370" class="headline__lead">Hondurase jalgpalliliigas kaotasid Motagua ja Honduras Progreso klubide mängus elu neli pealtvaatajat, kes tallati tormijooksus kaasmaalaste poolt surnuks.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/maailm/fotod-hondurase-liiga-finaalil-tallati-neli-inimest-surnuks?id=78380370" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD%3A+Hondurase+liiga+finaalil+tallati+neli+inimest+surnuks%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78380370" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78380370%26t%3DFOTOD%3A+Hondurase+liiga+finaalil+tallati+neli+inimest+surnuks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78380370&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/eesti/kontaveit-alustas-french-openit-voidukalt-ja-kohtub-teises-ringis-tiitlikaitsja-muguruzaga?id=78374094">Kontaveit alustas French Openit võidukalt ja kohtub teises ringis tiitlikaitsja Muguruzaga</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/tennis/eesti/kontaveit-alustas-french-openit-voidukalt-ja-kohtub-teises-ringis-tiitlikaitsja-muguruzaga?id=78374094&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(62)</a><div class="article__date">29.05.2017</div></div><a href="http://sport.delfi.ee/news/tennis/eesti/kontaveit-alustas-french-openit-voidukalt-ja-kohtub-teises-ringis-tiitlikaitsja-muguruzaga?id=78374094" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/bdHoxSoWhpk/fa195592bae30858ba-78374108.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/tennis/eesti/kontaveit-alustas-french-openit-voidukalt-ja-kohtub-teises-ringis-tiitlikaitsja-muguruzaga?id=78374094" class="headline__lead">Anett Kontaveit (WTA 53.) sai French Openi suure slämmi põhiturniiril karjääri esimese võidu, alistades avaringis rumeenlanna Monica Niculescu (WTA 54.) 7:5, 6:1.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/tennis/eesti/kontaveit-alustas-french-openit-voidukalt-ja-kohtub-teises-ringis-tiitlikaitsja-muguruzaga?id=78374094" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKontaveit+alustas+French+Openit+v%C3%B5idukalt+ja+kohtub+teises+ringis+tiitlikaitsja+Muguruzaga%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78374094" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78374094%26t%3DKontaveit+alustas+French+Openit+v%C3%B5idukalt+ja+kohtub+teises+ringis+tiitlikaitsja+Muguruzaga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78374094&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/sinu-trumbid-sojas-hakkeritega?id=77999644">Sinu trumbid sõjas häkkeritega</a></h1>
		</div>
		<a href="http://kasulik.delfi.ee/news/uudised/sinu-trumbid-sojas-hakkeritega?id=77999644" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g3.nh.ee/images/pix/676x450/s5yRALz1lUI/fce7458ff21a47f968-77999816.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/uudised/sinu-trumbid-sojas-hakkeritega?id=77999644" class="headline__lead">Isegi kui oled nii julge, et kasutad selle loo lugemiseks piraattarkvaraga arvutit, võiksid korrakski mõelda oma paroolide ja isikuandmete turvalisusele, kui mitte sellele, et su armas arvuti võib saada relvaks üleilmses kübersõjas.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/uudised/sinu-trumbid-sojas-hakkeritega?id=77999644" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSinu+trumbid+s%C3%B5jas+h%C3%A4kkeritega%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F77999644" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F77999644%26t%3DSinu+trumbid+s%C3%B5jas+h%C3%A4kkeritega" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=77999644&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/varia/muu/video-kaido-leesmann-pustitas-lamades-surumise-eesti-rekordi?id=78378146">VIDEO: Kaido Leesmann püstitas lamades surumise Eesti rekordi</a></h1><div class="article__date">29.05.2017</div></div><a href="http://sport.delfi.ee/news/varia/muu/video-kaido-leesmann-pustitas-lamades-surumise-eesti-rekordi?id=78378146" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/RqMuhyms3_4/kaido-leesmann-78378154.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/varia/muu/video-kaido-leesmann-pustitas-lamades-surumise-eesti-rekordi?id=78378146" class="headline__lead">Kaido Leesmann püstitas Leedus Kaunases toimunud lamades surumise maailmameistrivõistlustel uue Eesti rekordi.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/varia/muu/video-kaido-leesmann-pustitas-lamades-surumise-eesti-rekordi?id=78378146" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO%3A+Kaido+Leesmann+p%C3%BCstitas+lamades+surumise+Eesti+rekordi%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78378146" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78378146%26t%3DVIDEO%3A+Kaido+Leesmann+p%C3%BCstitas+lamades+surumise+Eesti+rekordi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78378146&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/varia/muu/skandaal-rootsis-voimlemistreenerid-panid-tudrukud-trennis-sekspoose-harjutama?id=78376936">Skandaal Rootsis: võimlemistreenerid panid tüdrukud trennis sekspoose harjutama</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/varia/muu/skandaal-rootsis-voimlemistreenerid-panid-tudrukud-trennis-sekspoose-harjutama?id=78376936&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(52)</a><div class="article__date">29.05.2017</div></div><a href="http://sport.delfi.ee/news/varia/muu/skandaal-rootsis-voimlemistreenerid-panid-tudrukud-trennis-sekspoose-harjutama?id=78376936" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/8A3-AsR_FaQ/10f2c592bd4984ea54-78377144.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/varia/muu/skandaal-rootsis-voimlemistreenerid-panid-tudrukud-trennis-sekspoose-harjutama?id=78376936" class="headline__lead">Rootsi spordis lahtavas skandaal võimlemistreenerite ümber, kes lasid 15 noorel tüdrukul trennis sekspoose võtta.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/varia/muu/skandaal-rootsis-voimlemistreenerid-panid-tudrukud-trennis-sekspoose-harjutama?id=78376936" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSkandaal+Rootsis%3A+v%C3%B5imlemistreenerid+panid+t%C3%BCdrukud+trennis+sekspoose+harjutama%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78376936" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78376936%26t%3DSkandaal+Rootsis%3A+v%C3%B5imlemistreenerid+panid+t%C3%BCdrukud+trennis+sekspoose+harjutama" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78376936&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline" data-video-provider="dvideo" data-video-id="B9W7Qu7W"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/eesti/video-rannar-uusna-voitis-mm-etapi-proovivoistluse-tallinnas?id=78374038">VIDEO: Rannar Uusna võitis MM-etapi proovivõistluse Tallinnas</a></h1><div class="article__date">29.05.2017</div></div><a href="http://sport.delfi.ee/news/auto/eesti/video-rannar-uusna-voitis-mm-etapi-proovivoistluse-tallinnas?id=78374038" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/-NXW4gzx6MI/cc6a5592bab1ed6283-78374046.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/auto/eesti/video-rannar-uusna-voitis-mm-etapi-proovivoistluse-tallinnas?id=78374038" class="headline__lead">Rahvusvahelise endurovõistluse Tallinn GP võitis Rannar Uusna Aigar Leoki ees.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/auto/eesti/video-rannar-uusna-voitis-mm-etapi-proovivoistluse-tallinnas?id=78374038" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO%3A+Rannar+Uusna+v%C3%B5itis+MM-etapi+prooviv%C3%B5istluse+Tallinnas%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78374038" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78374038%26t%3DVIDEO%3A+Rannar+Uusna+v%C3%B5itis+MM-etapi+prooviv%C3%B5istluse+Tallinnas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78374038&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikaitab/kuidas-ravida-kodus-soolatuukaid?id=78192754">Kuidas ravida kodus soolatüükaid?</a></h1>
		</div>
		<a href="http://kasulik.delfi.ee/news/kasulikaitab/kuidas-ravida-kodus-soolatuukaid?id=78192754" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g4.nh.ee/images/pix/676x450/xK_QVYELm7M/fd958591590624f251-78192818.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/kasulikaitab/kuidas-ravida-kodus-soolatuukaid?id=78192754" class="headline__lead">Soolatüügas on üks äärmiselt tüütu „tegelane“. Ta tuleb luba küsimata, leiab endale mõnusa pesa ja kui sa talle kohe tähelepanu ei pööra, siis seab ta end üsna mõnusalt sisse, tekitades sulle oma kohalolekuga ebamugavust ja valu. Kuidas on kõige lihtsam soolatüükast vabaneda?</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/kasulikaitab/kuidas-ravida-kodus-soolatuukaid?id=78192754" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuidas+ravida+kodus+soolat%C3%BC%C3%BCkaid%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78192754" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78192754%26t%3DKuidas+ravida+kodus+soolat%C3%BC%C3%BCkaid%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78192754&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/f1/monacos-hirmuaratava-avarii-teinud-wehrlein-laheb-uuringutele?id=78375972">Monacos hirmuäratava avarii teinud Wehrlein läheb uuringutele</a></h1><div class="article__date">29.05.2017</div></div><a href="http://sport.delfi.ee/news/auto/f1/monacos-hirmuaratava-avarii-teinud-wehrlein-laheb-uuringutele?id=78375972" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/kprxm0UlrSk/3ab53592bcabfc9dcc-78376008.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/auto/f1/monacos-hirmuaratava-avarii-teinud-wehrlein-laheb-uuringutele?id=78375972" class="headline__lead">Pascal Wehrlein, kelle Sauberi masin eilsel vormel-1 Monaco GP-l avarii järel raja äärde külili seisma jäi, läheb sel nädalal arstlikku kontrolli. Sakslane ei taha midagi juhuse hooleks jätta, sest hooaja esimesed kaks etappi jäid tal vahele seljavigastuse tõttu.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/auto/f1/monacos-hirmuaratava-avarii-teinud-wehrlein-laheb-uuringutele?id=78375972" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMonacos+hirmu%C3%A4ratava+avarii+teinud+Wehrlein+l%C3%A4heb+uuringutele%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78375972" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78375972%26t%3DMonacos+hirmu%C3%A4ratava+avarii+teinud+Wehrlein+l%C3%A4heb+uuringutele" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78375972&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/f1/fotod-endine-soome-vormel-1-piloot-viidi-kardivoistluselt-kiirabiga-haiglasse?id=78375412">FOTOD: Endine Soome vormel-1 piloot viidi kardivõistluselt kiirabiga haiglasse</a></h1><div class="article__date">29.05.2017</div></div><a href="http://sport.delfi.ee/news/auto/f1/fotod-endine-soome-vormel-1-piloot-viidi-kardivoistluselt-kiirabiga-haiglasse?id=78375412" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/cM8xO8eqIiM/61f75592bc47245ee5-78375528.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/auto/f1/fotod-endine-soome-vormel-1-piloot-viidi-kardivoistluselt-kiirabiga-haiglasse?id=78375412" class="headline__lead">Pühapäeval tegi Soomes Vantaas toimunud kardivõistlusel raske avarii endine vormel-1 sõitja Jyrki Järvilehto.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/auto/f1/fotod-endine-soome-vormel-1-piloot-viidi-kardivoistluselt-kiirabiga-haiglasse?id=78375412" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD%3A+Endine+Soome+vormel-1+piloot+viidi+kardiv%C3%B5istluselt+kiirabiga+haiglasse%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78375412" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78375412%26t%3DFOTOD%3A+Endine+Soome+vormel-1+piloot+viidi+kardiv%C3%B5istluselt+kiirabiga+haiglasse" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78375412&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/eesti/zopp-ei-paasenud-vicenzas-pohiturniirile?id=78374674">Zopp ei pääsenud Vicenzas põhiturniirile</a></h1><div class="article__date">29.05.2017</div></div><a href="http://sport.delfi.ee/news/tennis/eesti/zopp-ei-paasenud-vicenzas-pohiturniirile?id=78374674" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/Z-V4-SoCBwk/anett-kontaveit-jurgen-zopp-tennis-77559474.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/tennis/eesti/zopp-ei-paasenud-vicenzas-pohiturniirile?id=78374674" class="headline__lead">Jürgen Zopp (ATP 451.) püüdis eelmisel nädalal Itaalias Vicenzas toimunud 43 000-eurose auhinnafondiga ATP Challenger sarja turniiri põhitabeli kohta, kuid pidi kaotust tunnistama juba kvalifikatsiooni teises ringis.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/tennis/eesti/zopp-ei-paasenud-vicenzas-pohiturniirile?id=78374674" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DZopp+ei+p%C3%A4%C3%A4senud+Vicenzas+p%C3%B5hiturniirile%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78374674" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78374674%26t%3DZopp+ei+p%C3%A4%C3%A4senud+Vicenzas+p%C3%B5hiturniirile" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78374674&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/kuidas-valtida-vargusi-suvekodust?id=78094328">Kuidas vältida vargusi suvekodust</a></h1>
		</div>
		<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/kuidas-valtida-vargusi-suvekodust?id=78094328" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g1.nh.ee/images/pix/676x450/0FWgPl8PsbQ/efc9d590ac829aec0e-78100404.jpg" alt="">
				<i class="headline__picture--watermark-pic"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/kuidas-valtida-vargusi-suvekodust?id=78094328" class="headline__lead">“Politsei hoiatab: pikanäpumehed piiravad Lõuna-Eesti suvilaid”, “Vargad käisid suvilas ja kõrvalhoones”, “Vargad tegid suvila tühjaks” — igal maakodu või suvila omanikul käib selliste lehepealkirjade peale külm jutt südame alt läbi ja tekib tahtmine oma linnakontoris arvutikaas kinni lüüa ning otsekohe suvilasse murutraktori ja trimmeri olemasolu kontrollima sõita.</a>
		<div class="headline__bottom-links">
			<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/kuidas-valtida-vargusi-suvekodust?id=78094328" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuidas+v%C3%A4ltida+vargusi+suvekodust%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78094328" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78094328%26t%3DKuidas+v%C3%A4ltida+vargusi+suvekodust" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78094328&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/voitlussport/uudised/video-nokaudiga-voitnud-rootsi-ufc-staar-laskus-tudruksobra-ees-polvili?id=78374320">VIDEO: Nokaudiga võitnud Rootsi UFC-staar laskus tüdruksõbra ees põlvili</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/voitlussport/uudised/video-nokaudiga-voitnud-rootsi-ufc-staar-laskus-tudruksobra-ees-polvili?id=78374320&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(14)</a><div class="article__date">29.05.2017</div></div><a href="http://sport.delfi.ee/news/voitlussport/uudised/video-nokaudiga-voitnud-rootsi-ufc-staar-laskus-tudruksobra-ees-polvili?id=78374320" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/he16084yZxU/b4490592bb5dd2d197-78374370.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/voitlussport/uudised/video-nokaudiga-voitnud-rootsi-ufc-staar-laskus-tudruksobra-ees-polvili?id=78374320" class="headline__lead">Eile Stockholmis toimunud vabavõitlussarja UFC ürituse peamatšis pakkus kodupublikule rõõmu Alexander Gustafsson, kes alistas viienda raundi nokaudiga brasiillase Glover Teixeira.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/voitlussport/uudised/video-nokaudiga-voitnud-rootsi-ufc-staar-laskus-tudruksobra-ees-polvili?id=78374320" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO%3A+Nokaudiga+v%C3%B5itnud+Rootsi+UFC-staar+laskus+t%C3%BCdruks%C3%B5bra+ees+p%C3%B5lvili%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78374320" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78374320%26t%3DVIDEO%3A+Nokaudiga+v%C3%B5itnud+Rootsi+UFC-staar+laskus+t%C3%BCdruks%C3%B5bra+ees+p%C3%B5lvili" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78374320&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div></section>			</div>
<div class="col col-has-ad" id="right">
	<!-- start slave -->
<div id="adoceandelfieempimeqflyc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieempimeqflyc',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieexpngiletod" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexpngiletod',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieerojkfnpigb" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerojkfnpigb',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeopqqikjnqw" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeopqqikjnqw',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieewbfmkpmkci" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieewbfmkpmkci',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieetcmsnmgpmd" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetcmsnmgpmd',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeoalgejquvu" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeoalgejquvu',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieetaitgshmen" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetaitgshmen',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><div class="block"><div class="title"><a id="recomm" name="recomm">Vaata ja kliki!</a></div><div class="lead">
<ul class="bulletlist">
</ul>
</div></div><p>&#160;</p><div class="bl_sep"></div>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div id="ado-PxnlynlsLTLSa3pc0LTCXPuro77TnpIJAB8Wfx_EGiz.m7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi.New Delfi.Erilahendused.300x600 placet tower */ 
ado.placement({id: 'ado-PxnlynlsLTLSa3pc0LTCXPuro77TnpIJAB8Wfx_EGiz.m7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
<div class="dwidget" id="dwidget_4384" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4384,0)</script><div class="dwidget" id="dwidget_5115" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5115,1)</script><div class="dwidget" id="dwidget_9383" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9383,1)</script><div class="dwidget" id="dwidget_4096" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4096,1)</script><div class="dwidget" id="dwidget_5878" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5878,1)</script><div class="dwidget" id="dwidget_4937" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4937,1)</script><div class="dwidget" id="dwidget_7854" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7854,1)</script><div class="dwidget" id="dwidget_2495" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(2495,1)</script><div class="dwidget" id="dwidget_6916" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6916,1)</script><div class="dwidget" id="dwidget_7186" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7186,1)</script><div class="dwidget" id="dwidget_8026" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8026,1)</script><div class="dwidget" id="dwidget_9021" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9021,1)</script><div class="dwidget" id="dwidget_9599" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9599,1)</script><div class="dwidget" id="dwidget_10463" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10463,1)</script><div class="dwidget" id="dwidget_11851" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11851,1)</script><div class="dwidget" id="dwidget_11399" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11399,1)</script><div class="dwidget" id="dwidget_11539" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11539,1)</script><div class="dwidget" id="dwidget_12231" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12231,1)</script><div class="dwidget" id="dwidget_12335" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12335,1)</script>
<div class="bl_sep"></div>
<div id="rb_filmilaenutus">
	<div class="rb_fl_logo"><a href="http://filmilaenutus.delfi.ee/">&nbsp;</a></div>
	<div class="rb_fl_content">
		<div class="rb_fl_poster">
			<a href="http://filmilaenutus.delfi.ee/#film/the-dead-mountaineer-s-hotel-"><img src="http://g3.nh.ee/wd/x/5843/r/1c0c09879eeb61d698e6f5a8a912e030.trim.185x272.jpeg" width="185" height="272" border="0"></a>
		</div>
		<div class="rb_fl_title"><a href="http://filmilaenutus.delfi.ee/#film/the-dead-mountaineer-s-hotel-">Hukkunud Alpinisti hotell</a></div>
		<div class="rb_fl_submit"><a href="http://filmilaenutus.delfi.ee/#film/the-dead-mountaineer-s-hotel-">LAENUTA</a></div>
		<div class="rb_fl_all"><a href="http://filmilaenutus.delfi.ee/">Vaata kõiki filme</a></div>
	</div>
</div>
<div class="dwidget" id="dwidget_4362" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4362,1)</script><div class="dwidget" id="dwidget_6446" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6446,1)</script><div class="dwidget" id="dwidget_5762" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5762,1)</script><div class="dwidget" id="dwidget_4913" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4913,1)</script><div class="dwidget" id="dwidget_3408" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3408,1)</script><div class="dwidget" id="dwidget_4967" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4967,1)</script><div class="dwidget" id="dwidget_8257" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8257,1)</script><div class="dwidget" id="dwidget_5547" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5547,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_5964" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5964,1)</script><div class="dwidget" id="dwidget_12635" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12635,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=78380370&url=%2Fnews%2Fjalgpall%2Fmaailm%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>
<div class="bl_sep"></div>
<div class="bl_sep"></div><div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieerdmomvnmtl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerdmomvnmtl',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->
	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.delfi.ee/misc/privacy.php">Sinu privaatsus</a></li>
			<li><a href="http://www.delfi.ee/misc/disclaimer.php">Kasutajatingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 7800</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1495797482"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1494335319"></script>
	</div>
</footer>

<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieeodiritnnka" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeodiritnnka',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->		<script type="text/javascript">
		$(document).ready(function () {
			setTimeout(function(){
				var h = $('#tvonair').height();
				if (typeof slider4 != 'undefined' && h) {
					slider4.height = parseInt(h,10)+parseInt(slider4.height,10);
				}
			}, 1000);
		});
		</script>
		<!-- start slave -->
<div id="adoceandelfieepjngkpdfrp" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepjngkpdfrp',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieexpcidvnnnl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexpcidvnnnl',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/sport', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/sport" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'sport.delfi.ee/a/78380370';
_sf_async_config.sections = 'sport.delfi.ee';
_sf_async_config.authors = 'Gunnar Leheste';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1439615612939564');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1439615612939564&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1495797482"></script>
<div id="virus-top-bar" style="display: none; ">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="virus-top-bar-content">
		<img id="virus-top-bar-ico" src="//g4.nh.ee/d/m/hyyum2rk.png">
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore"><b>Loe lähemalt</b></a>
		<div id="virus-top-bar-title"><b>Hea lugeja, leidsime Sinu arvutist pahavara</b></div>
		<div id="virus-top-bar-sub">Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</div>
	</div>
</div>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div class="ads-medium-rect"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.ads-medium-rect');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="http://www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="https://www.digilehed.ee/adfreedelfi?sv=d" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));
		$("body").removeClass("dbrs_sitehat").prepend($("#header"));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script src="/misc/common/pcc/dialogs/js/elisa_mint_popup.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et"></script>
</div>
<script type="text/javascript">
$(function(){

	var logged_in = !!dcdb.sso.isSignedIn() || cookie.get(),
		$ssoButton =  $('.header-top-right__link--user'),
		logo_url = 'https://ekspresskonto.ee/cws/a/50x50/',
		user = {},
		cookies_enabled = false;

	cookie.set('testcookie');
	if (cookie.get('testcookie')) {
		cookies_enabled = true;
	}
	cookie.remove('testcookie');

	function tooltipData () {

		var logged_in = !!dcdb.sso.isSignedIn() || !!cookie.get('idp');
		iconState ();

		if (!logged_in) {
			return false;
		}

		user.name = dcdb.sso.getDisplayName();
		user.idpId = dcdb.sso.getIdpId();
		user.avatar = logo_url + user.idpId + '.jpg';
		$('.sso-user__name').text(user.name);
		$('.sso-user__avatar').attr('src', user.avatar);
	}

	function iconState () {
		if (logged_in) {
			$('.header-top-right__link--user').addClass('sso-logged-in');
		} else {
			$('.header-top-right__link--user').removeClass('sso-logged-in');
		}
	}
	tooltipData ();

	$(window).bind('dcdb_session_init dcdb_uichange dcdb_dataready dcdb_session_init', function(e, args) {
		logged_in = !!dcdb.sso.isSignedIn() || !!cookie.get('idp');

		if (!cookies_enabled) {
			return;
		}
		tooltipData ();
	});

	$(document).on('click', '.sso-logged-in', function() {

		if ($('.sso-tooltip').length != 0) {
			dcdb.sso.triggerChange();
			var $ssoTarget = $(this).parent("#sso-data");

			if ($ssoTarget.find('.sso-tooltip').length == 0) {
				$ssoTarget.append($('.sso-tooltip')).delay(200);
			}
			if ($('#soc-buttons')) {
				$('#soc-buttons').hide();
			}
			$('.sso-tooltip').stop(true, true).fadeToggle(200);
		}
		return false;
	});
	// EKspresskonto redirect (by Raul)
	$(document).on('click', '.header-top-right__link--user:not(.sso-logged-in)', function(){
		//$('#sso-holder #delfiid')[0].click();
		dcdb.sso.urlparams.s = 'general';
		dcdb.sso.doLogin({reurl:""});
		return false;
	});

	$('.sso-link--logout').on('click', function() {
		logged_in = false;

		$('.sso-tooltip').fadeOut(200, function() {
			$(this).appendTo('#sso-holder');
			iconState ();
		});
		dcdb.sso.logout();
		return false;
	});
	$(window).on("scroll", function(){
		$('.sso-tooltip').fadeOut(200, function(){
			$(this).appendTo('#sso-holder');
		});
	});
});
</script><div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
