
<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6"> <![endif]-->
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if gt IE 8]><!--> <html><!--<![endif]-->
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>TÄNA DELFI TV-s: Nõmme Kaljul ainsana Eesti klubidest hea võimalus eurosarjas edasi pääseda
 - Sport
</title>
	


			
	
										
		<meta property="og:image" content="http://g1.nh.ee/images/pix/48d1c5955561a50e19-78732076.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="TÄNA DELFI TV-s: Nõmme Kaljul ainsana Eesti klubidest hea võimalus eurosarjas edasi pääseda">

	
<meta property="og:url" content="http://www.delfi.ee/a/78800656">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sport">
<meta property="og:description" content="Neljast Eesti klubist üks on juba eurosarjast välja langenud, kolmel on veel võimalus vormistada edasipääs korduskohtumises, kuid ainsana on selleks soodsas seisus Nõmme Kalju.">
<meta property="article:published_time" content="1499343593">

			<meta property="article:tag" content="Nõmme Kalju">
			<meta property="article:tag" content="UEFA Euroopa Liiga">
	

				
	<meta name="description" content="Neljast Eesti klubist üks on juba eurosarjast välja langenud, kolmel on veel võimalus vormistada edasipääs korduskohtumises, kuid ainsana on selleks soodsas seisus Nõmme Kalju. - DELFI" />

	<meta name="keywords" content="Nõmme Kalju, UEFA Euroopa Liiga">

<link rel="image_src" href="http://g1.nh.ee/images/pix/48d1c5955561a50e19-78732076.jpg">

<link rel="canonical" href="http://sport.delfi.ee/news/jalgpall/eurosarjad/tana-delfi-tv-s-nomme-kaljul-ainsana-eesti-klubidest-hea-voimalus-eurosarjas-edasi-paaseda?id=78800656" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.sport.delfi.ee/jalgpall/article.php?id=78800656">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="78800656"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-07-06T15:19:53+0300"/>
<meta name="cXenseParse:recs:category" content="news/jalgpall/eurosarjad"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Sport"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><link rel="Shortcut Icon" href="http://g2.nh.ee/sp/i/favicon_2016.ico">
<meta name="application-name" content="Delfi Sport"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-tooltip" content="Sport"/>
<meta name="msapplication-starturl" content="http://sport.delfi.ee/"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Spordiuudised" href="http://feeds2.feedburner.com/delfisport">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=sport.scss,lib.scss,partners.css&amp;1499159393">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1498736743">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1489753982"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1499254661"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJqYWxncGFsbCIsIl9jYXRfSUQiOiIyNDM1NDIzMyIsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxNzA3MDYxNiIsImNzcCI6eyJsYW5nIjoiZXQiLCJ0eXBlIjoic3BvcnQifSwic2lnIjoiMmMxN2Q4YjA5ODYxZGI0NDhkYThkMzU4MjA3YjY0NDIifQ')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["sport_jalgpall","sport_eurosarjad","sport_78800656","sport_article","article_78800656","channel_sport","source_24602055"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: '2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=17;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script>
$(function() {
	// Social button events
	$(document).on('click', '.icon--fb,.icon--tw', function(e) {
		e.preventDefault();
		var $link = $(this);
		var href = $link.attr('href');
		var width = $link.data('width') || 500;
		var height = $link.data('height') || 500;
		var target = $link.data('target') || 'share_window';

		window.open(href, target, 'width=' + width + ',height=' + height);
	});
	$(document).on("click", '.js-send2friend[href]', function(){
		var s2fUrl = $(this).attr('href');
		$.fancybox({
			width: 720,
			height: 510,
			padding: 0,
			autoScale: false,
			autoDimensions: true,
			transitionIn: 'none',
			transitionOut: 'none',
			type: 'iframe',
			href: s2fUrl,
			titleShow: false,
			onStart: function(){
				$('#fancybox-wrap')
					.addClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.addClass('fancybox-overlay--send2friend');
			},
			onClosed: function(){
				$('#fancybox-wrap')
					.removeClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.removeClass('fancybox-overlay--send2friend');
			}
		});
		return false;
	});
});

</script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel="stylesheet" type="text/css" href="http://g1.nh.ee/d/s/v.css">

<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script></head>
<body class="ch-sport" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1495024934"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('zU.rC2NQiETNn4MKmQ_bSMUX31mZi270FRLI3wtEDHX.B7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieevheiormjhn" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieevheiormjhn',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<!-- start slave -->
<div id="adoceandelfieesarkftjmfo" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieesarkftjmfo',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">N, 6.&nbsp;juuli</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">15&deg;</a><div class="dweather2-img-14 dw03d"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="06.07.2016" class="header-search__input">
							<input type="hidden" name="tod" value="06.07.2017" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/sport.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a><div class="pcc-link"><a class="pcc-link__button" href="http://ajaleht.epl.ee/?utm_source=sport&amp;utm_medium=button&amp;utm_campaign=sport_telli_digilehed_login#" target="_blank">Sisene digilehte</a></div>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=sport" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories channel-categories__sub-level channel-categories__last-level"><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/jalgpall/" target="_top">Jalgpall</a></li><li class="channel-categories__item"><a class="channel-categories__url" href="/news/jalgpall/eesti/" target="_top">Eesti</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/jalgpall/klavan/" target="_top">Inglise liiga</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/jalgpall/maailm/" target="_top">Maailm</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/jalgpall/euroliigad/" target="_top">Euroopa liigad</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/jalgpall/eurosarjad/" target="_top">Eurosarjad</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			<script type="text/javascript" src="//adx.adform.net/adx/?mid=435611&mkv=channel:sport&mkw=sport_jalgpall,sport_eurosarjad,sport_78800656,sport_article,article_78800656,channel_sport,source_24602055&"></script>		</div>
	</div>
</div>
<tag id="tag" sid="76"></tag>

	
	<div id="main" role="main" class="content">
		

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://sport.delfi.ee/news/jalgpall/eurosarjad/tana-delfi-tv-s-nomme-kaljul-ainsana-eesti-klubidest-hea-voimalus-eurosarjas-edasi-paaseda?id=78800656&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2017-07-06T15:19:53+0300" />
<meta itemprop="dateModified" content="2017-07-06T15:19:53+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=78800656&url=%2Fnews%2Fjalgpall%2Feurosarjad%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">06.07.2017, 15:19</div><h1 itemprop="headline" class="article__title" data-parents="Eurosarjad">TÄNA DELFI TV-s: Nõmme Kaljul ainsana Eesti klubidest hea võimalus eurosarjas edasi pääseda</h1><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">Delfi Sport</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="http://rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78800656%26t%3DT%C3%84NA+DELFI+TV-s%3A+N%C3%B5mme+Kaljul+ainsana+Eesti+klubidest+hea+v%C3%B5imalus+eurosarjas+edasi+p%C3%A4%C3%A4seda" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%84NA+DELFI+TV-s%3A+N%C3%B5mme+Kaljul+ainsana+Eesti+klubidest+hea+v%C3%B5imalus+eurosarjas+edasi+p%C3%A4%C3%A4seda%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78800656" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=78800656&url=%2Fnews%2Fjalgpall%2Feurosarjad%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=78800656" class="icon-rounded icon--print" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=78800656&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g1.nh.ee/images/pix/900x601/fjYYQu5tTZo/48d1c5955561a50e19-78732080.jpg" title="" data-title="&lt;span&gt;TÄNA DELFI TV-s: Nõmme Kaljul ainsana Eesti klubidest hea võimalus eurosarjas edasi pääseda&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Madis Veltman&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g3.nh.ee/images/pix/1000x654/N1N245LV3Uc/48d1c5955561a50e19-78732074.jpg" alt="TÄNA DELFI TV-s: Nõmme Kaljul ainsana Eesti klubidest hea võimalus eurosarjas edasi pääseda" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Foto: Madis Veltman</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">Neljast Eesti klubist üks on juba eurosarjast välja langenud, kolmel on veel võimalus vormistada edasipääs korduskohtumises, kuid ainsana on selleks soodsas seisus Nõmme Kalju.</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>UEFA Euroopa liiga 1. eelringi avamäng Lillekülas Fääri saarte klubiga Torshavni B36 lõppes Kalju 2:1 võiduga. Korduskohtumine peetakse täna Fääridel kell 21, otseülekanne Delfi TV-s!</p><p>Alates 2013/2014 hooajast on Kalju eurosarjas alati esimesest ringist edasi pääsenud, esimese ringiga piirduti kolmel esimesel katsel hooaegadel 2009/2010, 2011/2012 ja 2012/2013. Mullu jõuti Euroopa liigas kolmandasse eelringi, kus tunnistati lõpuks türklaste Osmanlispori 3:0 paremust.</p><div class="article__chunk"><!-- start slave -->
<div id="adoceandelfieeskgkpkmplk" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeskgkpkmplk',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --></div><p>Euroopa liigas on veel täna võistlustules FC Flora, kes kohtub kodus sloveenlaste NK Domžalega (kell 19) ja FC Levadia, kes mängib võõrsil iirlaste Cork Cityga. Mõlemad Eesti klubid kaotasid oma avamängud 0:2.</p><p>Flora ja Domžale kohtumine on samuti Delfi TV eetris, Levadia mängust otsepilti ei toodeta.</p>
								<div class="article__chunk"><!-- start slave -->
<div id="adoceandelfieerdgpqqssyn" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerdgpqqssyn',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
				<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://sport.delfi.ee/news/jalgpall/eurosarjad/tana-delfi-tv-s-nomme-kaljul-ainsana-eesti-klubidest-hea-voimalus-eurosarjas-edasi-paaseda?id=78800656" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsport.delfi.ee%2Fa%2F78800656&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="TÄNA DELFI TV-s: Nõmme Kaljul ainsana Eesti klubidest hea võimalus eurosarjas edasi pääseda" data-url="http://sport.delfi.ee/a/78800656" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://sport.delfi.ee/news/jalgpall/eurosarjad/tana-delfi-tv-s-nomme-kaljul-ainsana-eesti-klubidest-hea-voimalus-eurosarjas-edasi-paaseda?id=78800656" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://sport.delfi.ee/" class="article-info__source-logo">
				<img src="http://g2.nh.ee/images/pix/file73468277_delfisport-source.jpg" alt="Delfi Sport" border="0" width="150" height="34">
			</a>
					</div>

</div>		
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://sport.delfi.ee/news/jalgpall/eesti/tana-delfi-tv-s-flora-laheb-euroopa-liigas-sloveenlaste-vastu-umber-poorama-02-kaotusseisu?id=78800486" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/80x80/bt0qWmb0NKc/fc-flora-jalgpall-nomme-kalju-78664556.jpg" alt="Jalgpall FC Flora vs Nõmme Kalju 19.06.2017"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://sport.delfi.ee/news/jalgpall/eesti/tana-delfi-tv-s-flora-laheb-euroopa-liigas-sloveenlaste-vastu-umber-poorama-02-kaotusseisu?id=78800486">TÄNA DELFI TV-s: Flora läheb Euroopa liigas sloveenlaste vastu ümber pöörama 0:2...</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/eesti/tana-delfi-tv-s-flora-laheb-euroopa-liigas-sloveenlaste-vastu-umber-poorama-02-kaotusseisu?id=78800486&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=78800656" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/nomme-kalju">Nõmme Kalju</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/uefa-euroopa-liiga">UEFA Euroopa Liiga</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/jalgpall/eurosarjad/tana-delfi-tv-s-nomme-kaljul-ainsana-eesti-klubidest-hea-voimalus-eurosarjas-edasi-paaseda?id=78800656&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/jalgpall/eurosarjad/tana-delfi-tv-s-nomme-kaljul-ainsana-eesti-klubidest-hea-voimalus-eurosarjas-edasi-paaseda?id=78800656&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://sport.delfi.ee/news/jalgpall/eurosarjad/tana-delfi-tv-s-nomme-kaljul-ainsana-eesti-klubidest-hea-voimalus-eurosarjas-edasi-paaseda?id=78800656&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://sport.delfi.ee/news/jalgpall/eurosarjad/tana-delfi-tv-s-nomme-kaljul-ainsana-eesti-klubidest-hea-voimalus-eurosarjas-edasi-paaseda?id=78800656&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/tana-delfi-tv-s-nomme-kaljul-ainsana-eesti-klubidest-hea-voimalus-eurosarjas-edasi-paaseda?id=78800656&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://sport.delfi.ee/news/jalgpall/eurosarjad/tana-delfi-tv-s-nomme-kaljul-ainsana-eesti-klubidest-hea-voimalus-eurosarjas-edasi-paaseda?id=78800656&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://sport.delfi.ee/news/jalgpall/eurosarjad/tana-delfi-tv-s-nomme-kaljul-ainsana-eesti-klubidest-hea-voimalus-eurosarjas-edasi-paaseda?id=78800656&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="78800656" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="78800656" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://sport.delfi.ee/news/jalgpall/eurosarjad/tana-delfi-tv-s-nomme-kaljul-ainsana-eesti-klubidest-hea-voimalus-eurosarjas-edasi-paaseda?id=78800656" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="17" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieerdmomvnmtl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerdmomvnmtl',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">SPORT TOP</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/eesti/voitmatu-kontaveit-on-uues-olukorras?id=78792912">Võitmatu Kontaveit on uues olukorras</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/tennis/eesti/voitmatu-kontaveit-on-uues-olukorras?id=78792912&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(11)</a><div class="article__date">06.07.2017</div></div><a href="http://sport.delfi.ee/news/tennis/eesti/voitmatu-kontaveit-on-uues-olukorras?id=78792912" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/AsEj1rHGr2U/3cbbb595d452f59a13-78793852.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/tennis/eesti/voitmatu-kontaveit-on-uues-olukorras?id=78792912" class="headline__lead">Anett Kontaveitil (WTA 38.) seisab täna Wimbledonis ees teise ringi kohtumine asetatud vastasega.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/tennis/eesti/voitmatu-kontaveit-on-uues-olukorras?id=78792912" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DV%C3%B5itmatu+Kontaveit+on+uues+olukorras%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78792912" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78792912%26t%3DV%C3%B5itmatu+Kontaveit+on+uues+olukorras" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78792912&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/arvamus/lood/miks-kirutakse-maapohja-jaak-salumets-aga-mitte-andres-sober?id=78791150">Miks kirutakse maapõhja Jaak Salumets, aga mitte Andres Sõber?</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/arvamus/lood/miks-kirutakse-maapohja-jaak-salumets-aga-mitte-andres-sober?id=78791150&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(101)</a><div class="article__date">06.07.2017</div></div><a href="http://sport.delfi.ee/news/arvamus/lood/miks-kirutakse-maapohja-jaak-salumets-aga-mitte-andres-sober?id=78791150" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/gKJ2VRkNLYQ/alexela-andres-sober-eesti-meistriliiga-kaubamaja-korvpall-tartu-treen-74318723.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/arvamus/lood/miks-kirutakse-maapohja-jaak-salumets-aga-mitte-andres-sober?id=78791150" class="headline__lead">Korvpalliliidu (EKL) otsuste kritiseerijad kipuvad unustama, mis on põhjus ja mis tagajärg.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/arvamus/lood/miks-kirutakse-maapohja-jaak-salumets-aga-mitte-andres-sober?id=78791150" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMiks+kirutakse+maap%C3%B5hja+Jaak+Salumets%2C+aga+mitte+Andres+S%C3%B5ber%3F%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78791150" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78791150%26t%3DMiks+kirutakse+maap%C3%B5hja+Jaak+Salumets%2C+aga+mitte+Andres+S%C3%B5ber%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78791150&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/maailm/graafika-kontaveidi-tanane-vastane-on-korgema-reitinguga-kuid-statistika-lubab-vaga-vordset-matsi?id=78796994">GRAAFIKA | Kontaveidi tänane vastane on kõrgema reitinguga, kuid statistika lubab väga võrdset matši</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/tennis/maailm/graafika-kontaveidi-tanane-vastane-on-korgema-reitinguga-kuid-statistika-lubab-vaga-vordset-matsi?id=78796994&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(13)</a><div class="article__date">06.07.2017</div></div><a href="http://sport.delfi.ee/news/tennis/maailm/graafika-kontaveidi-tanane-vastane-on-korgema-reitinguga-kuid-statistika-lubab-vaga-vordset-matsi?id=78796994" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/CYR4FwOT93s/anett-kontaveit-77186244.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/tennis/maailm/graafika-kontaveidi-tanane-vastane-on-korgema-reitinguga-kuid-statistika-lubab-vaga-vordset-matsi?id=78796994" class="headline__lead">Anett Kontaveit kohtub Wimbledoni tenniseturniiri üksikmängu teises ringis venelanna Daria Kasatkinaga neljapäeva õhtul 16. väljaku neljandas kohtumises.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/tennis/maailm/graafika-kontaveidi-tanane-vastane-on-korgema-reitinguga-kuid-statistika-lubab-vaga-vordset-matsi?id=78796994" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DGRAAFIKA+%7C+Kontaveidi+t%C3%A4nane+vastane+on+k%C3%B5rgema+reitinguga%2C+kuid+statistika+lubab+v%C3%A4ga+v%C3%B5rdset+mat%C5%A1i%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78796994" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78796994%26t%3DGRAAFIKA+%7C+Kontaveidi+t%C3%A4nane+vastane+on+k%C3%B5rgema+reitinguga%2C+kuid+statistika+lubab+v%C3%A4ga+v%C3%B5rdset+mat%C5%A1i" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78796994&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/keskkond/metsandus/uus-blogi-koigile-kes-metsateemadega-segadusse-aetud?id=78771898">Uus blogi kõigile, kes metsateemadega segadusse aetud</a></h1>
		</div>
		<a href="http://maaleht.delfi.ee/news/keskkond/metsandus/uus-blogi-koigile-kes-metsateemadega-segadusse-aetud?id=78771898" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g2.nh.ee/images/pix/676x450/4dS_jS0KsBg/f27b2595b3b290abfe-78772208.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/keskkond/metsandus/uus-blogi-koigile-kes-metsateemadega-segadusse-aetud?id=78771898" class="headline__lead">Elus juhtub huvitavaid kokkusattumusi. Reedeses, 30. juuni Postimehes ilmus Siiri Sisaski arvamuslugu, mille ta pühendab suures osas lindudele, kes tapeti metsaraiel tema maja taga. Kummaline, aga vastasin sellele arvamusloole tegelikult juba ette 25. juunil, kui postitasin oma blogisse loo varestest, kes on Eestimaa omavahel ära jaganud.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/keskkond/metsandus/uus-blogi-koigile-kes-metsateemadega-segadusse-aetud?id=78771898" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DUus+blogi+k%C3%B5igile%2C+kes+metsateemadega+segadusse+aetud%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78771898" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78771898%26t%3DUus+blogi+k%C3%B5igile%2C+kes+metsateemadega+segadusse+aetud" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78771898&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/kml/rakvere-tarvale-kaotanud-betoonimeister-ei-saa-meistriliiga-kohta-endale?id=78798558">Rakvere Tarvale kaotanud Betoonimeister ei saa meistriliiga kohta endale</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/kml/rakvere-tarvale-kaotanud-betoonimeister-ei-saa-meistriliiga-kohta-endale?id=78798558&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(15)</a><div class="article__date">06.07.2017</div></div><a href="http://sport.delfi.ee/news/korvpall/kml/rakvere-tarvale-kaotanud-betoonimeister-ei-saa-meistriliiga-kohta-endale?id=78798558" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/xEzxgd52ZgI/betoonimeister-korvpall-rakvere-tarvas-78798570.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/kml/rakvere-tarvale-kaotanud-betoonimeister-ei-saa-meistriliiga-kohta-endale?id=78798558" class="headline__lead">Alexela korvpalli meistriliiga üleminekumängudes Rakvere Tarvale alla jäänud Betoonimeister/Tskk/Nord ei saa pärast Tarva tegevuse lõppemist vabaks jäänud kohta endale.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/kml/rakvere-tarvale-kaotanud-betoonimeister-ei-saa-meistriliiga-kohta-endale?id=78798558" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRakvere+Tarvale+kaotanud+Betoonimeister+ei+saa+meistriliiga+kohta+endale%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78798558" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78798558%26t%3DRakvere+Tarvale+kaotanud+Betoonimeister+ei+saa+meistriliiga+kohta+endale" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78798558&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/eesti/kui-palju-on-kontaveit-wimbledonis-juba-auhinnarahadena-voitnud?id=78798060">Kui palju on Kontaveit Wimbledonis juba auhinnarahadena võitnud?</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/tennis/eesti/kui-palju-on-kontaveit-wimbledonis-juba-auhinnarahadena-voitnud?id=78798060&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(60)</a><div class="article__date">06.07.2017</div></div><a href="http://sport.delfi.ee/news/tennis/eesti/kui-palju-on-kontaveit-wimbledonis-juba-auhinnarahadena-voitnud?id=78798060" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/LKpFvCNpUy4/597b4595e0cbe83922-78799176.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/tennis/eesti/kui-palju-on-kontaveit-wimbledonis-juba-auhinnarahadena-voitnud?id=78798060" class="headline__lead">Eesti esireket Anett Kontaveit on Wimbledoni alustanud väga edukalt. Teise ringi pääsemine nii üksik- kui ka paarismänguturniiril on aga 21- aastase eestlanna kukrut täitnud päris korralikult.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/tennis/eesti/kui-palju-on-kontaveit-wimbledonis-juba-auhinnarahadena-voitnud?id=78798060" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKui+palju+on+Kontaveit+Wimbledonis+juba+auhinnarahadena+v%C3%B5itnud%3F%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78798060" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78798060%26t%3DKui+palju+on+Kontaveit+Wimbledonis+juba+auhinnarahadena+v%C3%B5itnud%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78798060&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/eesti/tv3-video-rakvere-linnapea-kohalikud-treenerid-korvpallisobrad-ja-linnajuhid-ootavad-jaak-salumetsalt-vihapahvaku-kohta-selgitust?id=78801048">TV3 VIDEO | Rakvere linnapea: kohalikud treenerid, korvpallisõbrad ja linnajuhid ootavad Jaak Salumetsalt vihapahvaku kohta selgitust</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/eesti/tv3-video-rakvere-linnapea-kohalikud-treenerid-korvpallisobrad-ja-linnajuhid-ootavad-jaak-salumetsalt-vihapahvaku-kohta-selgitust?id=78801048&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(9)</a><div class="article__date">06.07.2017</div></div><a href="http://sport.delfi.ee/news/korvpall/eesti/tv3-video-rakvere-linnapea-kohalikud-treenerid-korvpallisobrad-ja-linnajuhid-ootavad-jaak-salumetsalt-vihapahvaku-kohta-selgitust?id=78801048" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/KHy9p_VVaao/eesti-olumpiakomitee-taitevkomitee-eok-jaak-salumets-78801100.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/eesti/tv3-video-rakvere-linnapea-kohalikud-treenerid-korvpallisobrad-ja-linnajuhid-ootavad-jaak-salumetsalt-vihapahvaku-kohta-selgitust?id=78801048" class="headline__lead">Rakvere linnapea Mihkel Juhkami nõuab Eesti Korvpalliliidu presidendilt Jaak Salumetsalt selgitust Delfi intervjuus välja käidud avalduse kohta, nagu oleks Rakvere korvpalli hääbumises tipptasemel süüdi osaliselt ka Rakvere linn.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/eesti/tv3-video-rakvere-linnapea-kohalikud-treenerid-korvpallisobrad-ja-linnajuhid-ootavad-jaak-salumetsalt-vihapahvaku-kohta-selgitust?id=78801048" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTV3+VIDEO+%7C+Rakvere+linnapea%3A+kohalikud+treenerid%2C+korvpallis%C3%B5brad+ja+linnajuhid+ootavad+Jaak+Salumetsalt+vihapahvaku+kohta+selgitust%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78801048" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78801048%26t%3DTV3+VIDEO+%7C+Rakvere+linnapea%3A+kohalikud+treenerid%2C+korvpallis%C3%B5brad+ja+linnajuhid+ootavad+Jaak+Salumetsalt+vihapahvaku+kohta+selgitust" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78801048&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/archive/kumblustunnid-sauelt-on-skandinaavias-noutud-kaup?id=78300022">Kümblustünnid Sauelt on Skandinaavias nõutud kaup</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/archive/kumblustunnid-sauelt-on-skandinaavias-noutud-kaup?id=78300022" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g2.nh.ee/images/pix/676x450/HhOW6Tz1meg/cf0f65922e4164c14f-78300204.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/archive/kumblustunnid-sauelt-on-skandinaavias-noutud-kaup?id=78300022" class="headline__lead">Eesti juhtiv kümblustünnide valmistaja Koriks-Fiiber avas hiljuti Soomes esinduskaupluse ja on sillutanud tee ka Rootsi, Norra ja Hollandi turule.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/archive/kumblustunnid-sauelt-on-skandinaavias-noutud-kaup?id=78300022" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DK%C3%BCmblust%C3%BCnnid+Sauelt+on+Skandinaavias+n%C3%B5utud+kaup%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78300022" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78300022%26t%3DK%C3%BCmblust%C3%BCnnid+Sauelt+on+Skandinaavias+n%C3%B5utud+kaup" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78300022&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/eesti/tana-delfi-tv-s-flora-laheb-euroopa-liigas-sloveenlaste-vastu-umber-poorama-02-kaotusseisu?id=78800486">TÄNA DELFI TV-s: Flora läheb Euroopa liigas sloveenlaste vastu ümber pöörama 0:2 kaotusseisu</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/eesti/tana-delfi-tv-s-flora-laheb-euroopa-liigas-sloveenlaste-vastu-umber-poorama-02-kaotusseisu?id=78800486&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">06.07.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/eesti/tana-delfi-tv-s-flora-laheb-euroopa-liigas-sloveenlaste-vastu-umber-poorama-02-kaotusseisu?id=78800486" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/by4UriJTqAw/fc-flora-jalgpall-nomme-kalju-78664560.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/eesti/tana-delfi-tv-s-flora-laheb-euroopa-liigas-sloveenlaste-vastu-umber-poorama-02-kaotusseisu?id=78800486" class="headline__lead">FC Flora võõrustab täna Lilleküla staadionil UEFA Euroopa liiga 1. eelringi korduskohtumises Sloveenia klubi NK Domžalet, kellele nädal tagasi avamängus 0:2 alla jäädi.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/eesti/tana-delfi-tv-s-flora-laheb-euroopa-liigas-sloveenlaste-vastu-umber-poorama-02-kaotusseisu?id=78800486" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%84NA+DELFI+TV-s%3A+Flora+l%C3%A4heb+Euroopa+liigas+sloveenlaste+vastu+%C3%BCmber+p%C3%B6%C3%B6rama+0%3A2+kaotusseisu%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78800486" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78800486%26t%3DT%C3%84NA+DELFI+TV-s%3A+Flora+l%C3%A4heb+Euroopa+liigas+sloveenlaste+vastu+%C3%BCmber+p%C3%B6%C3%B6rama+0%3A2+kaotusseisu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78800486&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/vorkpall/eesti/tippklubiga-uhinenud-teppan-paris-mahlamutse-sinna-ei-voeta?id=78792710">Tippklubiga ühinenud Teppan: päris mahlamütse sinna ei võeta</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/vorkpall/eesti/tippklubiga-uhinenud-teppan-paris-mahlamutse-sinna-ei-voeta?id=78792710&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><div class="article__date">06.07.2017</div></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/tippklubiga-uhinenud-teppan-paris-mahlamutse-sinna-ei-voeta?id=78792710" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/JEgZpMaGSMY/renee-teppanil-avaneb-elu-voimalus-78793664.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/vorkpall/eesti/tippklubiga-uhinenud-teppan-paris-mahlamutse-sinna-ei-voeta?id=78792710" class="headline__lead">Võrkpallikoondise pommitaja Renee Teppan sõlmis aastase lepingu Trentino Diateci meeskonnaga.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/vorkpall/eesti/tippklubiga-uhinenud-teppan-paris-mahlamutse-sinna-ei-voeta?id=78792710" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTippklubiga+%C3%BChinenud+Teppan%3A+p%C3%A4ris+mahlam%C3%BCtse+sinna+ei+v%C3%B5eta%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78792710" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78792710%26t%3DTippklubiga+%C3%BChinenud+Teppan%3A+p%C3%A4ris+mahlam%C3%BCtse+sinna+ei+v%C3%B5eta" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78792710&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/tana-lausannei-teemantliiga-etapil-stardivad-laasma-ja-magi?id=78799286">TÄNA | Lausanne'i Teemantliiga etapil stardivad Laasma ja Mägi</a></h1><div class="article__date">06.07.2017</div></div><a href="http://sport.delfi.ee/news/kergejoustik/eesti/tana-lausannei-teemantliiga-etapil-stardivad-laasma-ja-magi?id=78799286" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/hknraoz9kb8/rio-de-janeiro-olumpia-meeste-400m-finaal-rasmus-magi-rio-de-janeiro-75381923.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/tana-lausannei-teemantliiga-etapil-stardivad-laasma-ja-magi?id=78799286" class="headline__lead">Neljapäeva õhtul toimub Šveitsis, Lausanne'is järjekordne kergejõustiku Teemantliiga etapp, kus sel korral on saab kaasa elada kahele eestlasele.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/tana-lausannei-teemantliiga-etapil-stardivad-laasma-ja-magi?id=78799286" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%84NA+%7C+Lausanne%27i+Teemantliiga+etapil+stardivad+Laasma+ja+M%C3%A4gi%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78799286" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78799286%26t%3DT%C3%84NA+%7C+Lausanne%27i+Teemantliiga+etapil+stardivad+Laasma+ja+M%C3%A4gi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78799286&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/tooturu-viis-muuti-mille-sugisene-virtuaalne-too-ja-karjaarimess-umber-lukkab?id=78570087">Tööturu viis müüti, mille sügisene virtuaalne töö- ja karjäärimess ümber lükkab</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/tooturu-viis-muuti-mille-sugisene-virtuaalne-too-ja-karjaarimess-umber-lukkab?id=78570087" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g2.nh.ee/images/pix/676x450/EQs1Ot4QjgE/4f38b59422c3f3cbd3-78570175.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/tooturu-viis-muuti-mille-sugisene-virtuaalne-too-ja-karjaarimess-umber-lukkab?id=78570087" class="headline__lead">Majanduse tõusutuules esineb väikese Eesti tööturul mitmeid elulisi tagasilööke nii värbajatele kui ka tööle kandideerijatele. Neist mõned on kujunenud lausa müüdiks. See on üks põhjustest, miks CV-Online korraldab sügisel, 24.–30. oktoobril taas virtuaalse karjäärinädala ehk omamoodi töömessi, aidates kokku viia tööandjad nende jaoks praegu ja tulevikus huvipakkuvate kandidaatidega.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/tooturu-viis-muuti-mille-sugisene-virtuaalne-too-ja-karjaarimess-umber-lukkab?id=78570087" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%B6%C3%B6turu+viis+m%C3%BC%C3%BCti%2C+mille+s%C3%BCgisene+virtuaalne+t%C3%B6%C3%B6-+ja+karj%C3%A4%C3%A4rimess+%C3%BCmber+l%C3%BCkkab%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78570087" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78570087%26t%3DT%C3%B6%C3%B6turu+viis+m%C3%BC%C3%BCti%2C+mille+s%C3%BCgisene+virtuaalne+t%C3%B6%C3%B6-+ja+karj%C3%A4%C3%A4rimess+%C3%BCmber+l%C3%BCkkab" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78570087&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/eesti/uhke-vark-eestlase-pilt-on-wimbledoni-ametlikus-brosuuris-aukohal?id=78794324">Uhke värk! Eestlase pilt on Wimbledoni ametlikus brošüüris aukohal</a></h1><div class="article__date">06.07.2017</div></div><a href="http://sport.delfi.ee/news/tennis/eesti/uhke-vark-eestlase-pilt-on-wimbledoni-ametlikus-brosuuris-aukohal?id=78794324" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/HDkiGuolfVk/wimbledoni-brosuuri-sobib-kasutada-ka-paikesevarjuna-78794338.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/tennis/eesti/uhke-vark-eestlase-pilt-on-wimbledoni-ametlikus-brosuuris-aukohal?id=78794324" class="headline__lead">Kas nüüd päris kõik, aga usutavasti päris paljud Wimbledoni tenniseturniiri külastajad soetavad endale 2017. aasta turniiri ametliku brošüüri. Müügiputkad laiuvad üle mastaapse tennisekeskuse, paned 10 naelsterlingit letti ja brošüür olemas. Ikka selleks, et saada infot toimuva kohta, mis on teoksil ja mis tulekul.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/tennis/eesti/uhke-vark-eestlase-pilt-on-wimbledoni-ametlikus-brosuuris-aukohal?id=78794324" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DUhke+v%C3%A4rk%21+Eestlase+pilt+on+Wimbledoni+ametlikus+bro%C5%A1%C3%BC%C3%BCris+aukohal%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78794324" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78794324%26t%3DUhke+v%C3%A4rk%21+Eestlase+pilt+on+Wimbledoni+ametlikus+bro%C5%A1%C3%BC%C3%BCris+aukohal" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78794324&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/eesti/tana-kontaveit-asub-voistlema-koha-eest-kolmandas-ringis?id=78792468">TÄNA | Kontaveit asub võistlema koha eest kolmandas ringis</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/tennis/eesti/tana-kontaveit-asub-voistlema-koha-eest-kolmandas-ringis?id=78792468&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(14)</a><div class="article__date">06.07.2017</div></div><a href="http://sport.delfi.ee/news/tennis/eesti/tana-kontaveit-asub-voistlema-koha-eest-kolmandas-ringis?id=78792468" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/HRckWRTgUgw/kontaveit-78792514.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/tennis/eesti/tana-kontaveit-asub-voistlema-koha-eest-kolmandas-ringis?id=78792468" class="headline__lead">Anett Kontaveit kohtub Wimbledoni tenniseturniiri üksikmängu teises ringis venelanna Daria Kasatkinaga neljapäeva õhtul 16. väljaku neljandas kohtumises.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/tennis/eesti/tana-kontaveit-asub-voistlema-koha-eest-kolmandas-ringis?id=78792468" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%84NA+%7C+Kontaveit+asub+v%C3%B5istlema+koha+eest+kolmandas+ringis%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78792468" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78792468%26t%3DT%C3%84NA+%7C+Kontaveit+asub+v%C3%B5istlema+koha+eest+kolmandas+ringis" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78792468&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/eesti/tv3-video-rakvere-linnapea-kohalikud-treenerid-korvpallisobrad-ja-linnajuhid-ootavad-jaak-salumetsalt-vihapahvaku-kohta-selgitust?id=78801048">TV3 VIDEO | Rakvere linnapea: kohalikud treenerid, korvpallisõbrad ja linnajuhid ootavad Jaak Salumetsalt vihapahvaku kohta selgitust</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/eesti/tv3-video-rakvere-linnapea-kohalikud-treenerid-korvpallisobrad-ja-linnajuhid-ootavad-jaak-salumetsalt-vihapahvaku-kohta-selgitust?id=78801048&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(9)</a><div class="article__date">06.07.2017</div></div><a href="http://sport.delfi.ee/news/korvpall/eesti/tv3-video-rakvere-linnapea-kohalikud-treenerid-korvpallisobrad-ja-linnajuhid-ootavad-jaak-salumetsalt-vihapahvaku-kohta-selgitust?id=78801048" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/KHy9p_VVaao/eesti-olumpiakomitee-taitevkomitee-eok-jaak-salumets-78801100.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/eesti/tv3-video-rakvere-linnapea-kohalikud-treenerid-korvpallisobrad-ja-linnajuhid-ootavad-jaak-salumetsalt-vihapahvaku-kohta-selgitust?id=78801048" class="headline__lead">Rakvere linnapea Mihkel Juhkami nõuab Eesti Korvpalliliidu presidendilt Jaak Salumetsalt selgitust Delfi intervjuus välja käidud avalduse kohta, nagu oleks Rakvere korvpalli hääbumises tipptasemel süüdi osaliselt ka Rakvere linn.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/eesti/tv3-video-rakvere-linnapea-kohalikud-treenerid-korvpallisobrad-ja-linnajuhid-ootavad-jaak-salumetsalt-vihapahvaku-kohta-selgitust?id=78801048" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTV3+VIDEO+%7C+Rakvere+linnapea%3A+kohalikud+treenerid%2C+korvpallis%C3%B5brad+ja+linnajuhid+ootavad+Jaak+Salumetsalt+vihapahvaku+kohta+selgitust%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78801048" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78801048%26t%3DTV3+VIDEO+%7C+Rakvere+linnapea%3A+kohalikud+treenerid%2C+korvpallis%C3%B5brad+ja+linnajuhid+ootavad+Jaak+Salumetsalt+vihapahvaku+kohta+selgitust" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78801048&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/tana-delfi-tv-s-nomme-kaljul-ainsana-eesti-klubidest-hea-voimalus-eurosarjas-edasi-paaseda?id=78800656">TÄNA DELFI TV-s: Nõmme Kaljul ainsana Eesti klubidest hea võimalus eurosarjas edasi pääseda</a></h1><div class="article__date">06.07.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/tana-delfi-tv-s-nomme-kaljul-ainsana-eesti-klubidest-hea-voimalus-eurosarjas-edasi-paaseda?id=78800656" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/JU5X6_fxBKA/48d1c5955561a50e19-78732074.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/tana-delfi-tv-s-nomme-kaljul-ainsana-eesti-klubidest-hea-voimalus-eurosarjas-edasi-paaseda?id=78800656" class="headline__lead">Neljast Eesti klubist üks on juba eurosarjast välja langenud, kolmel on veel võimalus vormistada edasipääs korduskohtumises, kuid ainsana on selleks soodsas seisus Nõmme Kalju.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/tana-delfi-tv-s-nomme-kaljul-ainsana-eesti-klubidest-hea-voimalus-eurosarjas-edasi-paaseda?id=78800656" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%84NA+DELFI+TV-s%3A+N%C3%B5mme+Kaljul+ainsana+Eesti+klubidest+hea+v%C3%B5imalus+eurosarjas+edasi+p%C3%A4%C3%A4seda%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78800656" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78800656%26t%3DT%C3%84NA+DELFI+TV-s%3A+N%C3%B5mme+Kaljul+ainsana+Eesti+klubidest+hea+v%C3%B5imalus+eurosarjas+edasi+p%C3%A4%C3%A4seda" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78800656&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/eesti/tana-delfi-tv-s-flora-laheb-euroopa-liigas-sloveenlaste-vastu-umber-poorama-02-kaotusseisu?id=78800486">TÄNA DELFI TV-s: Flora läheb Euroopa liigas sloveenlaste vastu ümber pöörama 0:2 kaotusseisu</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/eesti/tana-delfi-tv-s-flora-laheb-euroopa-liigas-sloveenlaste-vastu-umber-poorama-02-kaotusseisu?id=78800486&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">06.07.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/eesti/tana-delfi-tv-s-flora-laheb-euroopa-liigas-sloveenlaste-vastu-umber-poorama-02-kaotusseisu?id=78800486" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/by4UriJTqAw/fc-flora-jalgpall-nomme-kalju-78664560.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/eesti/tana-delfi-tv-s-flora-laheb-euroopa-liigas-sloveenlaste-vastu-umber-poorama-02-kaotusseisu?id=78800486" class="headline__lead">FC Flora võõrustab täna Lilleküla staadionil UEFA Euroopa liiga 1. eelringi korduskohtumises Sloveenia klubi NK Domžalet, kellele nädal tagasi avamängus 0:2 alla jäädi.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/eesti/tana-delfi-tv-s-flora-laheb-euroopa-liigas-sloveenlaste-vastu-umber-poorama-02-kaotusseisu?id=78800486" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%84NA+DELFI+TV-s%3A+Flora+l%C3%A4heb+Euroopa+liigas+sloveenlaste+vastu+%C3%BCmber+p%C3%B6%C3%B6rama+0%3A2+kaotusseisu%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78800486" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78800486%26t%3DT%C3%84NA+DELFI+TV-s%3A+Flora+l%C3%A4heb+Euroopa+liigas+sloveenlaste+vastu+%C3%BCmber+p%C3%B6%C3%B6rama+0%3A2+kaotusseisu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78800486&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/archive/vending-igapaevane-harjumus-kohvi-kaasa-osta-kasvab?id=78458317">Vending: igapäevane harjumus kohvi kaasa osta kasvab</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/archive/vending-igapaevane-harjumus-kohvi-kaasa-osta-kasvab?id=78458317" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g1.nh.ee/images/pix/676x450/tbOUiNufFIM/vending-automaadid-ou-78458593.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/archive/vending-igapaevane-harjumus-kohvi-kaasa-osta-kasvab?id=78458317" class="headline__lead">OÜ Vending Automaadid on tunnustatud edukas Eesti ettevõte, mis pakub kaubamärgi Vending all joogiautomaate, hooldab neid ning tarnib kohvi ja teisi tooraineid jookide valmistamiseks. Äril on hoog sees, sest eestlased pööravad üha enam tähelepanu kohvi kvaliteedile.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/archive/vending-igapaevane-harjumus-kohvi-kaasa-osta-kasvab?id=78458317" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVending%3A+igap%C3%A4evane+harjumus+kohvi+kaasa+osta+kasvab%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78458317" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78458317%26t%3DVending%3A+igap%C3%A4evane+harjumus+kohvi+kaasa+osta+kasvab" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78458317&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/varia/muu/orienteerumise-mm-il-voitis-luhirajal-prantslane-timo-sild-sai-12-koha?id=78800112">Orienteerumise MM-il võitis lühirajal prantslane, Timo Sild sai 12. koha</a></h1><div class="article__date">06.07.2017</div></div><a href="http://sport.delfi.ee/news/varia/muu/orienteerumise-mm-il-voitis-luhirajal-prantslane-timo-sild-sai-12-koha?id=78800112" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/mvtpJUOt01k/9ff0a595e232785878-78800242.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/varia/muu/orienteerumise-mm-il-voitis-luhirajal-prantslane-timo-sild-sai-12-koha?id=78800112" class="headline__lead">Lõuna-Eestis toimuval orienteerumise maailmameistrivõistlustel võitis meeste lühirajal kuldmedali prantslane Thierry Gueorgiou.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/varia/muu/orienteerumise-mm-il-voitis-luhirajal-prantslane-timo-sild-sai-12-koha?id=78800112" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DOrienteerumise+MM-il+v%C3%B5itis+l%C3%BChirajal+prantslane%2C+Timo+Sild+sai+12.+koha%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78800112" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78800112%26t%3DOrienteerumise+MM-il+v%C3%B5itis+l%C3%BChirajal+prantslane%2C+Timo+Sild+sai+12.+koha" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78800112&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/wrc/video-kihuta-poola-teedel-ott-tanaku-korval?id=78799456">VIDEO | Kihuta Poola teedel Ott Tänaku kõrval!</a></h1><div class="article__date">06.07.2017</div></div><a href="http://sport.delfi.ee/news/auto/wrc/video-kihuta-poola-teedel-ott-tanaku-korval?id=78799456" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/dvB74FFIgJY/ott-tanak-ja-martin-jarveoja-poola-rallil-78799954.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/auto/wrc/video-kihuta-poola-teedel-ott-tanaku-korval?id=78799456" class="headline__lead">WRC postitas Youtube'i video Ott Tänaku ja Martin Järveoja (M-Sport) kihutamisest Poola rallil. Klipis saab jälgida Ford Fiesta WRC-masinas olevate pardakaamerate kaudu kõike rajal toimuvat.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/auto/wrc/video-kihuta-poola-teedel-ott-tanaku-korval?id=78799456" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Kihuta+Poola+teedel+Ott+T%C3%A4naku+k%C3%B5rval%21%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78799456" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78799456%26t%3DVIDEO+%7C+Kihuta+Poola+teedel+Ott+T%C3%A4naku+k%C3%B5rval%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78799456&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/tana-lausannei-teemantliiga-etapil-stardivad-laasma-ja-magi?id=78799286">TÄNA | Lausanne'i Teemantliiga etapil stardivad Laasma ja Mägi</a></h1><div class="article__date">06.07.2017</div></div><a href="http://sport.delfi.ee/news/kergejoustik/eesti/tana-lausannei-teemantliiga-etapil-stardivad-laasma-ja-magi?id=78799286" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/hknraoz9kb8/rio-de-janeiro-olumpia-meeste-400m-finaal-rasmus-magi-rio-de-janeiro-75381923.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/tana-lausannei-teemantliiga-etapil-stardivad-laasma-ja-magi?id=78799286" class="headline__lead">Neljapäeva õhtul toimub Šveitsis, Lausanne'is järjekordne kergejõustiku Teemantliiga etapp, kus sel korral on saab kaasa elada kahele eestlasele.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/tana-lausannei-teemantliiga-etapil-stardivad-laasma-ja-magi?id=78799286" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%84NA+%7C+Lausanne%27i+Teemantliiga+etapil+stardivad+Laasma+ja+M%C3%A4gi%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78799286" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78799286%26t%3DT%C3%84NA+%7C+Lausanne%27i+Teemantliiga+etapil+stardivad+Laasma+ja+M%C3%A4gi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78799286&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/koolijutud/veebitehnoloogiad-it-ja-loovus-kasikaes?id=78678126">Veebitehnoloogiad – IT ja loovus käsikäes</a></h1>
		</div>
		<a href="http://noortehaal.delfi.ee/news/koolijutud/veebitehnoloogiad-it-ja-loovus-kasikaes?id=78678126" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g1.nh.ee/images/pix/676x450/-iUJQD9pi3Y/732965950abca61907-78678330.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/koolijutud/veebitehnoloogiad-it-ja-loovus-kasikaes?id=78678126" class="headline__lead">Sind huvitab IT, samas oled ka loominguline? Tahaksid luua äppe ja keskkondi, mida on mugav ja mõnus kasutada? Tahaksid omandada nii IT- kui disainioskusi? Sinu jaoks on veebitehnoloogiate eriala!</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/koolijutud/veebitehnoloogiad-it-ja-loovus-kasikaes?id=78678126" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVeebitehnoloogiad+%E2%80%93+IT+ja+loovus+k%C3%A4sik%C3%A4es%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78678126" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78678126%26t%3DVeebitehnoloogiad+%E2%80%93+IT+ja+loovus+k%C3%A4sik%C3%A4es" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78678126&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/eesti/tana-kontaveit-asub-voistlema-koha-eest-kolmandas-ringis?id=78792468">TÄNA | Kontaveit asub võistlema koha eest kolmandas ringis</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/tennis/eesti/tana-kontaveit-asub-voistlema-koha-eest-kolmandas-ringis?id=78792468&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(14)</a><div class="article__date">06.07.2017</div></div><a href="http://sport.delfi.ee/news/tennis/eesti/tana-kontaveit-asub-voistlema-koha-eest-kolmandas-ringis?id=78792468" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/HRckWRTgUgw/kontaveit-78792514.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/tennis/eesti/tana-kontaveit-asub-voistlema-koha-eest-kolmandas-ringis?id=78792468" class="headline__lead">Anett Kontaveit kohtub Wimbledoni tenniseturniiri üksikmängu teises ringis venelanna Daria Kasatkinaga neljapäeva õhtul 16. väljaku neljandas kohtumises.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/tennis/eesti/tana-kontaveit-asub-voistlema-koha-eest-kolmandas-ringis?id=78792468" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%84NA+%7C+Kontaveit+asub+v%C3%B5istlema+koha+eest+kolmandas+ringis%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78792468" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78792468%26t%3DT%C3%84NA+%7C+Kontaveit+asub+v%C3%B5istlema+koha+eest+kolmandas+ringis" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78792468&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/klavan/manchester-united-meelitab-enda-juurde-belgia-rundestaari?id=78799106">Manchester United meelitab enda juurde Belgia ründestaari</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/klavan/manchester-united-meelitab-enda-juurde-belgia-rundestaari?id=78799106&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">06.07.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/klavan/manchester-united-meelitab-enda-juurde-belgia-rundestaari?id=78799106" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/xQ3MnQykBio/f3bbb595e0f3872cd7-78799234.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/klavan/manchester-united-meelitab-enda-juurde-belgia-rundestaari?id=78799106" class="headline__lead">Hetkel veel Evertoni hingekirja kuuluv Romelu Lukaku on olnud üks selle suve üleminekuakna kuumimaid kaupu. Kui algselt pidi belgialane liituma Londoni Chelseaga, siis nüüd on järsku ründajat soetamas Manchester United.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/klavan/manchester-united-meelitab-enda-juurde-belgia-rundestaari?id=78799106" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DManchester+United+meelitab+enda+juurde+Belgia+r%C3%BCndestaari%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78799106" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78799106%26t%3DManchester+United+meelitab+enda+juurde+Belgia+r%C3%BCndestaari" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78799106&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/kml/rakvere-tarvale-kaotanud-betoonimeister-ei-saa-meistriliiga-kohta-endale?id=78798558">Rakvere Tarvale kaotanud Betoonimeister ei saa meistriliiga kohta endale</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/kml/rakvere-tarvale-kaotanud-betoonimeister-ei-saa-meistriliiga-kohta-endale?id=78798558&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(15)</a><div class="article__date">06.07.2017</div></div><a href="http://sport.delfi.ee/news/korvpall/kml/rakvere-tarvale-kaotanud-betoonimeister-ei-saa-meistriliiga-kohta-endale?id=78798558" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/xEzxgd52ZgI/betoonimeister-korvpall-rakvere-tarvas-78798570.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/kml/rakvere-tarvale-kaotanud-betoonimeister-ei-saa-meistriliiga-kohta-endale?id=78798558" class="headline__lead">Alexela korvpalli meistriliiga üleminekumängudes Rakvere Tarvale alla jäänud Betoonimeister/Tskk/Nord ei saa pärast Tarva tegevuse lõppemist vabaks jäänud kohta endale.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/kml/rakvere-tarvale-kaotanud-betoonimeister-ei-saa-meistriliiga-kohta-endale?id=78798558" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRakvere+Tarvale+kaotanud+Betoonimeister+ei+saa+meistriliiga+kohta+endale%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78798558" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78798558%26t%3DRakvere+Tarvale+kaotanud+Betoonimeister+ei+saa+meistriliiga+kohta+endale" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78798558&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://ehitusruudus.delfi.ee/ehitusjaremont/oigesti-ehitatud-katus-peab-ajale-vastu?id=78532077">Õigesti ehitatud katus peab ajale vastu!</a></h1>
		</div>
		<a href="http://ehitusruudus.delfi.ee/ehitusjaremont/oigesti-ehitatud-katus-peab-ajale-vastu?id=78532077" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g1.nh.ee/images/pix/676x450/8RuaJnGGrgk/fb472593e7b70c5668-78532353.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://ehitusruudus.delfi.ee/ehitusjaremont/oigesti-ehitatud-katus-peab-ajale-vastu?id=78532077" class="headline__lead">Kui 2016. aasta oktoobris alustas Lõuna-Eesti juhtiv lamekatuste ehitaja Evari Ehitus Tartu Lõunakeskuse vana osa katuse renoveerimist, oli teada, et ehitustööde käigus tuleb vahetada välja 5000 m2 ulatuses kogu katusekonstruktsioon ning paigaldada 10 050 m2 ulatuses katusele täiendav soojustuse kiht.</a>
		<div class="headline__bottom-links">
			<a href="http://ehitusruudus.delfi.ee/ehitusjaremont/oigesti-ehitatud-katus-peab-ajale-vastu?id=78532077" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C3%95igesti+ehitatud+katus+peab+ajale+vastu%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78532077" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78532077%26t%3D%C3%95igesti+ehitatud+katus+peab+ajale+vastu%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78532077&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/eesti/kui-palju-on-kontaveit-wimbledonis-juba-auhinnarahadena-voitnud?id=78798060">Kui palju on Kontaveit Wimbledonis juba auhinnarahadena võitnud?</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/tennis/eesti/kui-palju-on-kontaveit-wimbledonis-juba-auhinnarahadena-voitnud?id=78798060&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(60)</a><div class="article__date">06.07.2017</div></div><a href="http://sport.delfi.ee/news/tennis/eesti/kui-palju-on-kontaveit-wimbledonis-juba-auhinnarahadena-voitnud?id=78798060" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/LKpFvCNpUy4/597b4595e0cbe83922-78799176.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/tennis/eesti/kui-palju-on-kontaveit-wimbledonis-juba-auhinnarahadena-voitnud?id=78798060" class="headline__lead">Eesti esireket Anett Kontaveit on Wimbledoni alustanud väga edukalt. Teise ringi pääsemine nii üksik- kui ka paarismänguturniiril on aga 21- aastase eestlanna kukrut täitnud päris korralikult.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/tennis/eesti/kui-palju-on-kontaveit-wimbledonis-juba-auhinnarahadena-voitnud?id=78798060" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKui+palju+on+Kontaveit+Wimbledonis+juba+auhinnarahadena+v%C3%B5itnud%3F%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78798060" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78798060%26t%3DKui+palju+on+Kontaveit+Wimbledonis+juba+auhinnarahadena+v%C3%B5itnud%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78798060&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
			</div></section>			</div>
<div class="col col-has-ad" id="right">
	<div style="padding-bottom: 24px"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435609&mkv=channel:sport,position:pos_000&mkw=sport_jalgpall,sport_eurosarjad,sport_78800656,sport_article,article_78800656,channel_sport,source_24602055&"></script></div>		<div id="delfi-adx-3895277751-4585" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 435609;
			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["sport_jalgpall","sport_eurosarjad","sport_78800656","sport_article","article_78800656","channel_sport","source_24602055"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			var mkw = '';
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-3895277751-4585');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=435609&mkv=channel:sport,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-3895277751-9297" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 435609;
			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["sport_jalgpall","sport_eurosarjad","sport_78800656","sport_article","article_78800656","channel_sport","source_24602055"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			var mkw = '';
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-3895277751-9297');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=435609&mkv=channel:sport,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-3895277751-5293" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 435609;
			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["sport_jalgpall","sport_eurosarjad","sport_78800656","sport_article","article_78800656","channel_sport","source_24602055"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			var mkw = '';
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-3895277751-5293');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=435609&mkv=channel:sport,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-3895277751-1301" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 435609;
			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["sport_jalgpall","sport_eurosarjad","sport_78800656","sport_article","article_78800656","channel_sport","source_24602055"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			var mkw = '';
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-3895277751-1301');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=435609&mkv=channel:sport,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
			<script type="text/javascript">
	ado.config({mode: "new", xml: false, characterEncoding: true});
	</script>
	<div class="bl_sep"></div>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div id="ado-PxnlynlsLTLSa3pc0LTCXPuro77TnpIJAB8Wfx_EGiz.m7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi.New Delfi.Erilahendused.300x600 placet tower */ 
ado.placement({id: 'ado-PxnlynlsLTLSa3pc0LTCXPuro77TnpIJAB8Wfx_EGiz.m7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
<div class="dwidget" id="dwidget_4384" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4384,0)</script><div class="dwidget" id="dwidget_5115" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5115,1)</script><div class="dwidget" id="dwidget_9383" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9383,1)</script><div class="dwidget" id="dwidget_4096" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4096,1)</script><div class="dwidget" id="dwidget_5878" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5878,1)</script><div class="dwidget" id="dwidget_4937" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4937,1)</script><div class="dwidget" id="dwidget_7854" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7854,1)</script><div class="dwidget" id="dwidget_2495" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(2495,1)</script><div class="dwidget" id="dwidget_6916" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6916,1)</script><div class="dwidget" id="dwidget_7186" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7186,1)</script><div class="dwidget" id="dwidget_8026" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8026,1)</script><div class="dwidget" id="dwidget_9021" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9021,1)</script><div class="dwidget" id="dwidget_9599" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9599,1)</script><div class="dwidget" id="dwidget_10463" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10463,1)</script><div class="dwidget" id="dwidget_15606" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15606,1)</script><div class="dwidget" id="dwidget_11399" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11399,1)</script><div class="dwidget" id="dwidget_11539" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11539,1)</script><div class="dwidget" id="dwidget_12231" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12231,1)</script><div class="dwidget" id="dwidget_12335" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12335,1)</script>
<div class="bl_sep"></div>
<div id="rb_filmilaenutus">
	<div class="rb_fl_logo"><a href="http://filmilaenutus.delfi.ee/">&nbsp;</a></div>
	<div class="rb_fl_content">
		<div class="rb_fl_poster">
			<a href="http://filmilaenutus.delfi.ee/#film/the-good-soldier-shweik"><img src="http://g1.nh.ee/wd/x/5843/r/a1eb3c8410c54c89e08ed14ce4c1a3eb.trim.185x272.jpeg" width="185" height="272" border="0"></a>
		</div>
		<div class="rb_fl_title"><a href="http://filmilaenutus.delfi.ee/#film/the-good-soldier-shweik">Vahva sõdur Švejk</a></div>
		<div class="rb_fl_submit"><a href="http://filmilaenutus.delfi.ee/#film/the-good-soldier-shweik">LAENUTA</a></div>
		<div class="rb_fl_all"><a href="http://filmilaenutus.delfi.ee/">Vaata kõiki filme</a></div>
	</div>
</div>
<div class="dwidget" id="dwidget_4362" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4362,1)</script><div class="dwidget" id="dwidget_6446" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6446,1)</script><div class="dwidget" id="dwidget_5762" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5762,1)</script><div class="dwidget" id="dwidget_4913" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4913,1)</script><div class="dwidget" id="dwidget_3408" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3408,1)</script><div class="dwidget" id="dwidget_4967" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4967,1)</script><div class="dwidget" id="dwidget_8257" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8257,1)</script><div class="dwidget" id="dwidget_5547" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5547,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_5964" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5964,1)</script><div class="dwidget" id="dwidget_12635" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12635,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=78800656&url=%2Fnews%2Fjalgpall%2Feurosarjad%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>
<div class="bl_sep"></div>
<div class="bl_sep"></div><div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieerdmomvnmtl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerdmomvnmtl',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->
	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.delfi.ee/misc/privacy.php">Sinu privaatsus</a></li>
			<li><a href="http://www.delfi.ee/misc/disclaimer.php">Kasutajatingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 7800</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1499335832"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1497270507"></script>
	</div>
</footer>

<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieeodiritnnka" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeodiritnnka',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->		<script type="text/javascript">
		$(document).ready(function () {
			setTimeout(function(){
				var h = $('#tvonair').height();
				if (typeof slider4 != 'undefined' && h) {
					slider4.height = parseInt(h,10)+parseInt(slider4.height,10);
				}
			}, 1000);
		});
		</script>
		<!-- start slave -->
<div id="adoceandelfieepjngkpdfrp" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepjngkpdfrp',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieexpcidvnnnl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexpcidvnnnl',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/sport', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/sport" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'sport.delfi.ee/a/78800656';
_sf_async_config.sections = 'sport.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1439615612939564');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1439615612939564&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1499331737"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1498736743");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1498736743");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="ad-lower_river"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.ad-lower_river');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="ad-lower_river"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.ad-lower_river');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="http://www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="https://www.digilehed.ee/adfreedelfi?sv=d" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));
		$("body").removeClass("dbrs_sitehat").prepend($("#header"));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script src="/misc/common/pcc/dialogs/js/elisa_mint_popup.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
