
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html dir="ltr" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

<title>FOTOD: Klavani superesitus aitas Liverpooli 1:0 võiduni Manchester City üle!
 - Sport
</title>
	<meta name="Author" content="DELFI">
	<meta http-equiv="imagetoolbar" content="no">
	<link rel="Shortcut Icon" href="http://g2.nh.ee/ft/i/favicon.ico">
<link rel="stylesheet" type="text/css" href="http://g2.nh.ee/d/s/tblwiz.css">





			
	
										
		<meta property="og:image" content="http://g1.nh.ee/images/pix/jurgen-klopp-ragnar-klavan-76775188.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="FOTOD: Klavani superesitus aitas Liverpooli 1:0 võiduni Manchester City üle!">

	
<meta property="og:url" content="http://www.delfi.ee/a/76772958">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sport">
<meta property="og:description" content="Inglismaa jalgpalli kõrgliiga 19. vooru keskses kohtumises alistas Liverpool eesotsas Ragnar Klavaniga kodus 1:0 põhikonkurendi Manchester City.">
<meta property="article:published_time" content="1483212055">


			<meta property="article:tag" content="Dejan Lovren">
			<meta property="article:tag" content="Inglismaa jalgpall">
			<meta property="article:tag" content="Joel Matip">
			<meta property="article:tag" content="Liverpool FC">
			<meta property="article:tag" content="Manchester City">
			<meta property="article:tag" content="Pep Guardiola">
			<meta property="article:tag" content="Peter Crouch">
			<meta property="article:tag" content="Ragnar Klavan">
			<meta property="article:tag" content="Sergio Agüero">
	

				
	<meta name="description" content="Inglismaa jalgpalli kõrgliiga 19. vooru keskses kohtumises alistas Liverpool eesotsas Ragnar Klavaniga kodus 1:0 põhikonkurendi Manchester City. - DELFI" />

	<meta name="keywords" content="Dejan Lovren, Inglismaa jalgpall, Joel Matip, Liverpool FC, Manchester City, Pep Guardiola, Peter Crouch, Ragnar Klavan, Sergio Agüero">

<link rel="image_src" href="http://g1.nh.ee/images/pix/jurgen-klopp-ragnar-klavan-76775188.jpg">

<link rel="canonical" href="http://sport.delfi.ee/news/jalgpall/euroliigad/fotod-klavani-superesitus-aitas-liverpooli-10-voiduni-manchester-city-ule?id=76772958" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.sport.delfi.ee/jalgpall/article.php?id=76772958">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="76772958"/>
<meta property="og:article:author" content="Karl Rinaldo"/>
<meta name="cXenseParse:recs:publishtime" content="2016-12-31T21:20:55+0200"/>
<meta name="cXenseParse:recs:category" content="news/jalgpall/euroliigad"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Sport"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><link rel="Shortcut Icon" href="http://g2.nh.ee/sp/i/favicon_2016.ico">
<meta name="application-name" content="Delfi Sport"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-tooltip" content="Sport"/>
<meta name="msapplication-starturl" content="http://sport.delfi.ee/"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Spordiuudised" href="http://feeds2.feedburner.com/delfisport">
<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=999"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather-h.css,ilmateade-h.css&amp;1478859983">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1459934571">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/sport.css?v=7.23"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh_ee_nd,dweather-h,ilmateade-h.js,jsh,jp,dw,ps&amp;1482831455"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJqYWxncGFsbCIsIl9jYXRfSUQiOiIyNDM1NDA2MSIsImV4SW1hZ2UiOiJ3aWRlX2ltYWdlIiwiZXhNYXhXaWQiOjE3NSwiZXhNYXhIZWkiOjExNSwibGF6eXBvaXNvbiI6ImthbGEyMiIsInRpbWVzdGFtcCI6IjE2MTIzMTIxIiwiY3NwIjp7ImxhbmciOiJldCJ9LCJzaWciOiJiYTdmMDg4ZmFjNzFiNDI2MGE4ZTQwMWRiMzlhNmU4OSJ9')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["sport_jalgpall","sport_euroliigad","sport_76772958","sport_article","article_76772958","channel_sport","source_24602055"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: '2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=17;DLOCALE="et_EE";</script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.css&amp;1482833198">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=common.css,blocks.css,sport.css,sport-art.css&amp;1482397024">
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel="stylesheet" type="text/css" href="http://g1.nh.ee/d/s/v.css">
<script type="text/javascript" src="http://g4.nh.ee/m/p/swfobject.js"></script>

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=diginav.css&amp;1447761793">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/jquery/slick/slick.css"/>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: delfi_ee.Delfi blockadmin.ABBA.Sport.250x90 Rotating */
ado.master({id: 'kgWaicbKovk1nfi.qwC7UsiivWCIrYcQ7xZVWFWOce...7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script>
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=tvg20.css&amp;1458808804">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]--></head>

<body class="channel_sport">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('zU.rC2NQiETNn4MKmQ_bSMUX31mZi270FRLI3wtEDHX.B7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieevheiormjhn" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieevheiormjhn',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->
<div id="bodywrp">
	<div id="header">
		
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<!-- start slave -->
<div id="adoceandelfieesarkftjmfo" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieesarkftjmfo',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><center>
<div id="delfi_header" class="dh_cf_sport">

	<div id="dh_upper">
		<div id="dh_u_left">
			<div id="dh_ul_logo">
				<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/223_sport_2016.png" alt="DELFI" border="0" width="223" height="85"></a>			</div>
		</div>
		<div id="dh_u_center">
					<div id="dh_uc_useful">
			<ul id="dh_uct_list">
				<li><a href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a></li><li><a href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a></li><li><a href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a></li>			</ul>
			</div>
			<div id="dh_uc_dummy">
			</div>
			<div id="dh_uc_date" title="Nimepäevad: Silvester, Silvar, Silver ja Silvo
">
				L, 31.&nbsp;detsember			</div>
			<div id="dh_uc_weather">
				
<script type="text/javascript">
	$(function(){
		dweather2HeaderSmall.init([{"name":"Tallinn","link":"http:\/\/ilmateade.delfi.ee\/ilm\/harjumaa\/tallinn\/","temp":6,"icon":"04"},{"name":"Tartu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/tartumaa\/tartu\/","temp":6,"icon":"09"},{"name":"Narva","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/narva\/","temp":6,"icon":"03n"},{"name":"Kohtla-J\u00e4rve","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/kohtla-jarve\/","temp":6,"icon":"04"},{"name":"P\u00e4rnu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/parnumaa\/parnu\/","temp":5,"icon":"10"}]);
	});
</script>

	<div class="dweather2-header-small-js dweather2-header-small2">
		<div class="location">
			<a href="#" class="prev"><span class="prev-icon"></span></a>
			<a href="#" class="next"><span class="next-icon"></span></a>
			<a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" class="name" target="_top">Tallinn</a>
		</div>
		<div class="weather">
			<span class="temp">6&deg;</span>
			<span class="icon dweather2-img-80 gray dw04"></span>
		</div>
	</div>
			</div>
				</div>
		<div id="dh_u_right">
			<div id="dh_ur_toplinks">
			<ul id="dh_urt_list">
				<li><a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" title="Reklaam">Reklaam</a></li><li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" title="Kontakt">Kontakt</a></li><li><a href="http://www.delfi.ee/vihje/" target="_top" title="Saada vihje">Saada vihje</a></li><li><a href="http://www.delfi.ee/z/mobile/" target="_top" title="mDelfi">mDelfi</a></li><li><a href="http://ekspresskonto.ee/login.php" target="_blank" title="EkspressKonto">EkspressKonto</a></li>			</ul>
			</div>
			<div id="dh_ur_search">
				
<script type="text/javascript">
<!--
var selectedTab = 1;
-->
</script>
<form method="GET" name="sf" accept-charset="utf-8" action="http://www.delfi.ee/scripts/search2.php" target="_top">
<input type="hidden" name="site_id" value="1">
<input type="hidden" name="lang" value="et" >
<input type="hidden" name="p" value="n" >

<div id="dh_urs_box">
	<input type="hidden" id="c" name="c" value="web">
	<input type="text" name="q" size="50" maxlength="255" value="">
</div>
<div id="dh_urs_button">
	<input type="submit" name="sa" value="OTSI">
</div>
<div id="dh_urs_engines">
	<div id="searchtab_1" class="selectedtab"><a href="http://otsing.delfi.ee/i.php" onclick="switch_search_tab(1); return false;" target="_top">Internet</a></div>
	<div id="searchtab_2"><a href="http://www.1181.ee/" onclick="switch_search_tab(2); return false;" target="_top">Firmad</a></div>
	<div id="searchtab_3"><a href="http://otsing.delfi.ee/d.php" onclick="switch_search_tab(3); return false;" target="_top">Delfi</a></div>
	<div id="searchtab_4"><a href="http://www.1182.ee/" onclick="switch_search_tab(4); return false;" target="_top">Telefonid</a></div>
	<div id="searchtab_5"><a href="http://kaart.otsing.delfi.ee/?newlang=et" onclick="switch_search_tab(5); return false;" target="_top">Kaart</a></div>
	<div id="dh_urse_webaz"><a href="http://otsing.delfi.ee/wz/" target="_top">VEEBIKATALOOG</a></div>
</div>
</form>
			</div>
		</div>
	</div>

	<div id="dh_middle">
		<div id="dh_m_banner">
		
<div id="adoceandelfieeklolkspima" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeklolkspima', {myMaster: '2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1483213764';
	}
	</script>
			</div>
		<script type="text/javascript">
			<!--
				_dct({s: 'delfi/sport', d: 't.delfi.ee'});
			//-->
		</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/sport" nocache border="0" width="1" height="1" alt=""><br></noscript>
	</div>

	<div id="dh_bottom">
		<div id="dh_b_toptabs">
			<div id="dh_bt_sitemap" onClick="$('#dh_sitemap').slideToggle(); $('#dh_bt_sitemap').toggleClass('active'); $('#dh_b_navi').slideToggle();"></div>
			<div id="dh_bt_toptabs">
			<ul id="dh_btt_list">
				
<li id="hdrdtab"><a href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a></li><li><a href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">RusDelfi</a></li><li><a href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a></li><li class="selected"><a href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a></li><li><a href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a></li><li><a href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a></li><li><a href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a></li><li><a href="http://kasulik.delfi.ee/" target="_top" title="Tarbijateemalised uudised, testid, soovitused, kalkulaatorid">Kasulik</a></li><li><a href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a></li><li><a href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a></li><li><a href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a></li><li><a href="http://noortehaal.delfi.ee/" target="_top" title="Noorte kasutajate tehtud uudised">Noorte hääl</a></li><li><a href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a></li><li><a href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a></li><li><a href="http://homme.delfi.ee/" target="_top" title="Mehised uudised siit ja sealt">Homme<sup>Uus!</sup></a></li>			</ul>
			</div>
		</div>
		<div id="dh_b_navi">
			<ul id="dh_bn_list" class="dh_bnl_class dh_bnl_multi dh_bnl_last"><li class="active"><a href="/news/jalgpall/" target="_top">Jalgpall</a></li><li><a href="/news/jalgpall/eesti/" target="_top">Eesti</a></li> <li><a href="/news/jalgpall/klavan/" target="_top">Inglise liiga</a></li> <li><a href="/news/jalgpall/maailm/" target="_top">Maailm</a></li> <li class="active"><a href="/news/jalgpall/euroliigad/" target="_top">Euroopa liigad</a></li> <li><a href="/news/jalgpall/eurosarjad/" target="_top">Eurosarjad</a></li> </ul>
		</div><style type="text/css">div.catNav { display: none; }</style>	</div>
	<div id="dh_sitemap" style="display: none;">
				<iframe id="dh_sitemap_iframe" frameborder="0" src="http://h.delfi.ee/sitemap.php" scrolling="no" hspace="0" name="dh_sitemap_iframe" width="993" height="260"></iframe>
	</div>

</div>
</center>
<tag id="tag" sid="76" ></tag>

<!-- start slave -->
<div id="adoceandelfieeobqjbpqqda" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeobqjbpqqda',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><div class="diginav-ribbon" style="display: none;">
	<div class="diginav-ribbon-content diginav-warning">Eesti Päevalehe täismahus lugemiseks peavad Sinu brauseris olema lubatud küpsised. <a href="#">Kuidas küpsised lubada?</a><a href="#" class="close-warning close-warning-cookie">x</a></div>
	<div class="diginav-ribbon-content diginav-warning" id="diginav-warning">Sul puudub Eesti Päevalehe digitaalne lugemisõigus. <a href="https://digilehed.ee/paevaleht/?utm_source=arileht&utm_medium=error&utm_campaign=arileht_error_header" class="diginav-warning-olink" target="_blank">Telli EPL digipakett</a> <a href="#" class="close-warning">x</a></div>
	<div class="diginav-ribbon-content">
		<div class="diginav-ribbon-left">
			<a href="http://ajaleht.epl.ee/?utm_source=sport&utm_medium=button&utm_campaign=arileht_telli_digilehed_login#" target="_blank" class="diginav-enter diginav-ribbon-button"><i class="diginav-ribbon-smiley_icon"></i>Sisene digilehte</a>
		</div>
		<div class="diginav-ribbon-left">
			<div class="diginav-ribbon-info">
				<div class="diginav-ribbon-btn-wrp">
					<i class="diginav-ribbon-smiley_icon"></i>
					<a href="#diginav-lb-login" class="diginav-ribbon-button button-login">Logi sisse</a>
 				</div>
				<a href="https://www.digilehed.ee/tervikpakett/?utm_source=sport&utm_medium=button&utm_campaign=header_button_sport" class="#diginav-order-digi" target="_blank">Telli digileht</a>
				<span>|</span>
				<a href="http://www.tellimine.ee/ajalehed/eesti-paevaleht" class="#diginav-order-paper" target="_blank">Telli paberleht</a>
			</div>
			<div class="diginav-ribbon-profile">
				<i class="diginav-ribbon-user_icon"></i><script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et"></script>
			</div>
		</div>
		<a href="http://sport.delfi.ee/" class="diginav-ribbon-logo diginav-ribbon-right"></a>	</div>
</div>
<div style="display:none;">
	<div id="diginav-lb-login">
		<b class="diginav-subtitle">Logi sisse</b><p>Logi sisse kasutades oma<br>Facebooki, Twitteri või Google'i kontot või e-posti aadressi.</p>
		<div id="diginav-lb-login-bttns" style="width: 300px; overflow: hidden;">
			<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_big&l=et"></script>
		</div>
	</div>
</div>
<script type="text/javascript">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</script>

	</div>

	<div id="wrapper" bgcolor="#ffffff">
		<div id="content2">
			<div id="content">

			<div id="contop">
					
	
				











					
<div id="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="discussionUrl" content="http://sport.delfi.ee/news/jalgpall/euroliigad/fotod-klavani-superesitus-aitas-liverpooli-10-voiduni-manchester-city-ule?id=76772958&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:98" />
<meta itemprop="datePublished" content="2016-12-31T21:20:55+0200" />
<meta itemprop="dateModified" content="2016-12-31T21:48:47+0200" />

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=76772958&url=%2Fnews%2Fjalgpall%2Feuroliigad%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=725,height=450,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>
	<div id="adoceandelfieexhgohlmjed"></div><script type="text/javascript">ado.slave('adoceandelfieexhgohlmjed', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script>
<div class="articleCustom">

<div class="articleTitle">
<h1 itemprop="headline">FOTOD: Klavani superesitus aitas Liverpooli 1:0 võiduni Manchester City üle!</h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/euroliigad/fotod-klavani-superesitus-aitas-liverpooli-10-voiduni-manchester-city-ule?id=76772958&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(98)</a></div>


<div class="articleInfo">
			
	<div class="articleDate">31. detsember 2016 21:20</div>

						
<div class="articleUtility right">
																											

										<a class="articleIcon -facebook" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F76772958%26t%3DFOTOD%3A+Klavani+superesitus+aitas+Liverpooli+1%3A0+v%C3%B5iduni+Manchester+City+%C3%BCle%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
														<span class="articleSocial-count -facebook">67</span>
							</a>
																														

										<a class="articleIcon -twitter" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD%3A+Klavani+superesitus+aitas+Liverpooli+1%3A0+v%C3%B5iduni+Manchester+City+%C3%BCle%21%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F76772958" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="javascript:noteToEditor();" class="articleIcon -note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=76772958" class="articleIcon -print" alt="Prindi" title="Prindi"></a>
														

																																<a href="http://sport.delfi.ee/news/jalgpall/euroliigad/fotod-klavani-superesitus-aitas-liverpooli-10-voiduni-manchester-city-ule?id=76772958&s2f=1" rel="nofollow" class="articleIcon -send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
								

														</div>

				
		


		<div class="articleAuthor"><img class="articleAuthor-image" src="http://g2.nh.ee/images/pix/35x35/xC3T7n9PuN8/karl-rinaldo-76183421.jpg" alt="Karl Rinaldo"><div class="articleAuthor-info"><b>Karl Rinaldo</b>, reporter<div class="articleSource">Delfi Sport</div></div></div>


	</div>


<div class="articleContent">
<!-- cxenseparse_start -->

				<div class="articleImage" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g2.nh.ee/images/pix/900x600/2xQqVE3xhKc/jurgen-klopp-ragnar-klavan-76775192.jpg" title="Ragnar Klavan ja Liverpooli loots Jürgen Klopp pärast tänast võitu üksteist õnnitlemas." data-title="&lt;span&gt;Ragnar Klavan ja Liverpooli loots Jürgen Klopp pärast tänast võitu üksteist õnnitlemas.&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: PAUL ELLIS, AFP&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g3.nh.ee/images/pix/728x404/IcA3q68xie8/jurgen-klopp-ragnar-klavan-76775188.jpg" alt="Ragnar Klavan, Jürgen Klopp" width="728" height="404" itemprop="thumbnailUrl"></a><div class="articleImage-info"><span class="articleImage-caption left">Ragnar Klavan ja Liverpooli loots Jürgen Klopp pärast tänast võitu üksteist õnnitlemas.</span><span class="articleImage-source right">Foto: PAUL ELLIS, AFP</span></div></div>
			<p class="articleLead" itemprop="description"><a href="http://www.delfi.ee/teemalehed/inglismaa-jalgpall" title="Inglismaa jalgpall" class="ttl_link textTag_59193454" target="_blank">Inglismaa jalgpalli</a> kõrgliiga 19. vooru keskses kohtumises alistas Liverpool eesotsas Ragnar Klavaniga kodus 1:0 põhikonkurendi Manchester City.</p>


<div class="articleBody" itemprop="articleBody">



		
						
					
	
			<p>Mängu ainus värav sündis kohtumise kaheksandal minutil, kui Klavani naabrimees Georginio Wijnaldum suutis Adam Lallana täpsest tsenderdusest palli suurepärase pealöögiga väravasse suunata.</p>

	


	<a class="delfiLightboxLink" target="_blank" href="http://g2.nh.ee/images/pix/900x592/mgvw-9hhW3o/liverpool-76774800.jpg" title="Liverpool Georginio Wijnaldumi väravat tähistamas." data-title="Liverpool Georginio Wijnaldumi väravat tähistamas.&lt;span class=&quot;right&quot;&gt;Foto: Phil Noble, REUTERS&lt;/span&gt;" itemprop="contentUrl">


	<img src="http://g2.nh.ee/images/pix/520x342/ZPY4vySdmKw/liverpool-76774800.jpg" width="520" alt="" border="0">

</a>
		<div class="articleImage-info">
			<span class="articleImage-caption">Liverpool Georginio Wijnaldumi väravat tähistamas.</span>						<span class="articleImage-source right">Foto: Phil Noble, REUTERS</span>
			</div>
<p>Liverpool eesotsas keskkaitsjate Klavani ja Dejan Lovreniga suutis oma terriotooriumit sedavõrd hästi kontrollida, et Pep Guardiola hoolealused ei loonudki ühtegi väga head väravavõimalust. Ometi ei tähenda see, et mäng poleks pingeline olnud - vastupidi, tempo oli tasemele vastav ja omajagu poolikuid šansse tekkis mõlemal meeskonnal.</p><!-- start slave -->
<div id="adoceandelfieeskgkpkmplk" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeskgkpkmplk',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->			
				<div class="articleRelated -body">
			<div class="articleBlock-header -related">Seotud lood:</div>
							
												<div class="articleRelated-headline"><a href="http://sport.delfi.ee/news/jalgpall/klavan/klavan-suures-mangus-ilmselt-platsil-joel-matip-jaab-eemale-ka-mangust-manchester-cityga?id=76756504" class="articleRelated-title">Klavan suures mängus ilmselt platsil: Joel Matip jääb eemale ka mängust Manchester Cityga</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/klavan/klavan-suures-mangus-ilmselt-platsil-joel-matip-jaab-eemale-ka-mangust-manchester-cityga?id=76756504&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(7)</a> <span class="articleRelated-date">29. detsember 2016</span></div>
			 				
												<div class="articleRelated-headline"><a href="http://sport.delfi.ee/news/jalgpall/klavan/klopp-viskas-guardiolale-humoorika-ninanipsu?id=76747930" class="articleRelated-title">Klopp viskas Guardiolale humoorika ninanipsu</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/klavan/klopp-viskas-guardiolale-humoorika-ninanipsu?id=76747930&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a> <span class="articleRelated-date">28. detsember 2016</span></div>
			 		</div>
	<p>City pole Anfieldil Liverpooli võita suutnud juba 2003. aastast, mullu mängis Jürgen Klopp toona veel Manuel Pellegrini poolt juhendatud City kodus üle numbritega 3:0.</p><p>Uuele aastale läheb Inglismaal liidrina vastu Londoni Chelsea (49p), kes alistas täna kodus 4:2 Stoke City. Järgnevad just Liverpool (43p) ja City (39p).</p><p><strong>Tänased mängud:</strong></p><p>Burnley - Sunderland 4:1<br>Londoni Chelsea - Stoke City 4:2<br>Leicester City - West Ham United 1:0<br>Manchester United - Middlesbrough 2:1<br>Southampton - West Bromwich Albion 1:2<br>Swansea City - Bournemouth 0:3<br>Liverpool - Manchester City 1:0</p><p><strong>Tabeliseis:<br></strong></p><p>1. Chelsea 49 punkti (19 mängu)<br>2. Liverpool 43 p (19)<br>3. Man City 39 p (19)<br>4. Arsenal 37 p (18)<br>5. Tottenham 36 p (18)<br>6. Manchester United 36 p (19)<br>...<br>18. Sunderland 14 p (19)<br>19. Hull City 13 p (19)<br>20. Swansea 12 p (19)</p><p><div class="dgs-async-container" id="dgs-container-a39c0db56c706cdd1c2ee8ef636ac0db"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-a39c0db56c706cdd1c2ee8ef636ac0db";script.type = "text/javascript";script.src = "\/\/g2.nh.ee\/dgs\/loader.php?cid=dgs-script-a39c0db56c706cdd1c2ee8ef636ac0db#id=188742";document.getElementById("dgs-container-a39c0db56c706cdd1c2ee8ef636ac0db").appendChild(script);})();</script><style type="text/css">#dlb-fixed-660454{display:none;}</style>
<div id="dlb-fixed-660454">
<div class="dlb-event-title">Liverpool - Manchester City</div>
<div class="dlb-message">https://twitter.com/Kxnnedy_/status/815280355141947393</div>
<div class="dlb-message">https://twitter.com/punnentom/status/815280503435698176</div>
<div class="dlb-message">https://twitter.com/HazAnjum95/status/815280530262519808</div>
<div class="dlb-message">https://twitter.com/Matt11__/status/815280627532623872</div>
<div class="dlb-message">https://twitter.com/ktregear/status/815280864292638721</div>
<div class="dlb-message">LÄBI! Klavan teeb vaieldamatult oma karjääri ühe parematest mängudest ja Liverpool alistab 1:0 Pep Guardiola ja Manchester City!</div>
<div class="dlb-message">90+3 minut: Otamendi teeb äärel vea ja saab igati õigustatult kollase kaardi. Liverpoolil karistuslöök, kuid palli ei anta värava alla, vaid minnakse nurgalipu juurde seda hoidma.</div>
<div class="dlb-message">Kaks minutit veel.</div>
<div class="dlb-message">90+1 minut: Liverpool on viimased kümme minutit sedavõrd hästi palli hoidnud ja pressinud, et City ei jõua naljalt üle poole väljakugi.</div>
<div class="dlb-message">Neli lisaminutit!</div>
<div class="dlb-message">89. minut: Ja Liverpool vahetab ka samal ajal: Mane välja ja Lucas sisse.</div>
<div class="dlb-message">89. minut: Täiesti nähtamatu Yaya Toure välja ja Iheanacho sisse.</div>
<div class="dlb-message">88. minut: Silva nõuab läbijooksul karistusala joonelt karistuslööki, kuid kohtuniku arvates ei riku Lallana reegleid.</div>
<div class="dlb-message">86. minut: City esimene (!) vahetus: Zabaleta välja ja Navas sisse. Selge ründava suunitlusega vahetus.</div>
<div class="dlb-message">86. minut: Liverpool liigutab palli kenasti keskele, kuid viimasel hetkel päästavad City kaitsjad olukorra.</div>
<div class="dlb-message">83. minut: Lovren saab karistusalas löögile, kuid ei taba palli hästi.</div>
<div class="dlb-message">82. minut: Liverpool viib palli mitmeks minutiks teisele poole väljakut ja tekitab ka kaks päris head momenti. Nurgalöök.</div>
<div class="dlb-message">77. minut: City omab suure osa ajast palli ja teenib ka mitu nurgalööki järjest, ent seis ei muutu.&nbsp;</div>
<div class="dlb-message">75. minut: Can võtab endise Liverpooli mehe Sterlingu maha ja saab kollase kaardi.</div>
<div class="dlb-message">65. minut: Liverpool pressib Cityt ja saabki palli väga heast kohast kätte. Järgneb kiirrünnak kolm-ühele (pluss väravavaht), aga kohe esimene sööt läheb liiga pikaks ja midagi ohtlikku ei sünnigi. Hiilgav võimalus siiski.</div>
<div class="dlb-message">64. minut: Mängu esimene vahetus: veidi vigastada saanud Henderson lahkub, Origi sisse. Poolkaitsja välja ja ründaja sisse.</div>
<div class="dlb-message">https://twitter.com/S14Leo/status/815267969676754944</div>
<div class="dlb-message">https://twitter.com/Dec_Cxssidy/status/815268212212461571</div>
<div class="dlb-message">61. minut: Ärevad hetked Liverpooli jaoks. Mitu rumalat pallikaotust loovad Cityle häid võimalusi, aga korraliku löögini külalised siiski ei jõua.</div>
<div class="dlb-message">59. minut: City tuleb kiirelt üle ja saab üsna ohtlikult palli keskele tsenderdada, aga Klavani jalg on kindlalt vahel.&nbsp;</div>
<div class="dlb-message">55. minut: Silva murrab keskele ja lööb peale, kuid napilt postist mööda.</div>
<div class="dlb-message">54. minut: Cityl kiirrünnak kolm-kolmele, aga Agüero otsustab kaugelt peale lüüa - Mignolet püüab probleemideta.</div>
<div class="dlb-message">48. minut: Clyne saab karistusalas palli, kuid ei suuda head olukorda realiseerida. Tõsi, City kaitsjad olid ka kiirelt jaol.</div>
<div class="dlb-message">Teine poolaeg on alanud!</div>
<div class="dlb-message">https://twitter.com/AhmedTVJunkie/status/815261574877380609</div>
<div class="dlb-message">https://twitter.com/JackSear/status/815263051670810625</div>
<div class="dlb-message">https://twitter.com/Coppin_LFC/status/815263067705671681</div>
<div class="dlb-message">Kokkuvõttes tuleb tõdeda, et suurele mängule omaselt äärmiselt kütkestav esimene poolaeg, olgugi, et selgeid väravavõimalusi palju polnud. Ja Klavani esimese poolaja esitus väärib küll ainult kiidusõnu, seni selgelt rohkem tööd olnud kui partneril Lovrenil ning kõigega hakkama saanud.</div>
<div class="dlb-message">Poolaeg!</div>
<div class="dlb-message">Ghj: https://mobile.twitter.com/LiverpoolFans1/status/815258406843990016</div>
<div class="dlb-message">44. minut: Lallana on ülinapilt suluseisus, kui sööt temale teele läheb. Inglane olnuks üksinda läbi ja 2:0 võinuks praeguseks juba tablool olla. Aga ei.</div>
<div class="dlb-message">42. minut: Jälle Liverpoolil vasakul äärel üks rumal tagasisööt, kuid seekord päris mitte nii ohtlikus alas nagu mängu alguses. City tuleb kiirrünnakusse, aga pealelöök võtab rikošeti ja läheb nurgalöögiks.</div>
<div class="dlb-message">34. minut: Klavanilt mitu tähtsat vaheltlõiget paari minuti jooksul. Seni on kõik väga hästi ja Anfieldi publik aplodeerib meie mehe tegudele.</div>
<div class="dlb-message">https://twitter.com/superbakz13/status/815257062716440576</div>
<div class="dlb-message">30. minut: Can keerutab karistusala joonelt kena vindiga palli tagaposti suunas, kuid meetri jagu mööda. Kaks-null jääb esialgu veel sündimata.</div>
<div class="dlb-message">https://twitter.com/MaxBaIfour/status/815252470725308416</div>
<div class="dlb-message">26. minutil: Wijnaldum saab karistusala lähistelt üsna vabalt kauglööki proovida, kuid pall lendab selgelt üle värava.</div>
<div class="dlb-message">23. minut: Liverpool on võnud pärast avaväravat kontrolli enda kätte, kuid midagi väga ohtlikku pole rohkem luua suudetud.</div>
<div class="dlb-message">Ka Liverpooli poolehoidjad on Milneri peale pahased, sest inglane pani oma rumala sööduga Klavani kuni mängu lõpuni raskesse seisu.
https://twitter.com/Kop_Rules7/status/815250653526261762</div>
<div class="dlb-message">https://twitter.com/coolcalmcasey/status/815251130154450946</div>
<div class="dlb-message">https://twitter.com/JonBloggs66/status/815251624037912576?ref_src=twsrc%5Etfw</div>
<div class="dlb-message">7. minut: Milnerilt täiesti rumal sööt tagasi ning Klavan võtab Agüero maha, et viimasel üksi väravale minemise võimaluse maha võtta. Kollane kaart, kuid väga õige ja vajalik antud juhul.</div>
<div class="dlb-message">8. minut: Liverpooooool! Lallana annab tsenderduse keskele ja Wijnaldum kerkib kõige kõrgemale, viies Liverpooli tõesti imelise pealöögiga juhtima!!!</div>
<div class="dlb-message">6. minut Liverpool ei jõua poolelt väljakult eriti kaugemale. City on seni pigem domineerinud.</div>
<div class="dlb-message">1. minut: Cityl kohe heast kohast karistuslöök (Milner teeb vea), kuid De Bruyne lööb müüri.</div>
<div class="dlb-message">Aasta viimane mäng Inglismaa kõrgliigas on alanud!</div>
<div class="dlb-message">Meeskonnad on väljakule tulnud ning mõne hetke pärast võib mäng alata.</div>
<div class="dlb-message">https://twitter.com/ManCity/status/815233537221738497</div>
<div class="dlb-message">https://twitter.com/LFC/status/815233389007699970?ref_src=twsrc%5Etfw</div>
<div class="dlb-message">https://twitter.com/josephcb10/status/815215613576671232</div>
<div class="dlb-message">https://twitter.com/JD4___/status/815239986459054081</div>
</div>
<script type="text/javascript" src="//lb.delfi.ee/js/liveupdater.js#event=660454"></script>
</p>
	




<div class="articleBody-bottom">

<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=76772958" />


		
	
	
							<!-- start slave -->
<div id="adoceandelfieerdgpqqssyn" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerdgpqqssyn',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->			
		<div class="articleBody-bottomContent">
					<div class="articleSource right">
									<a target="_blank" href="http://sport.delfi.ee/">
						<img src="http://g2.nh.ee/images/pix/file73468277_delfisport-source.jpg" alt="Delfi Sport" border="0" width="150" height="34">
					</a>
											</div>
		
							
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://sport.delfi.ee/news/jalgpall/euroliigad/fotod-klavani-superesitus-aitas-liverpooli-10-voiduni-manchester-city-ule?id=76772958" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsport.delfi.ee%2Fa%2F76772958&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="FOTOD: Klavani superesitus aitas Liverpooli 1:0 võiduni Manchester City üle!" data-url="http://sport.delfi.ee/a/76772958" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://sport.delfi.ee/news/jalgpall/euroliigad/fotod-klavani-superesitus-aitas-liverpooli-10-voiduni-manchester-city-ule?id=76772958" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]-->		
				</div>


	
	
	
	
					
																								


<ul class="articleTags">
	<li class="articleBlock-header -tags">MÄRKSÕNAD</li>
	<li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/dejan-lovren">Dejan Lovren</a>, </li><li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/inglismaa-jalgpall">Inglismaa jalgpall</a>, </li><li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/joel-matip">Joel Matip</a>, </li><li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/liverpool-fc">Liverpool FC</a>, </li><li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/manchester-city">Manchester City</a>, </li><li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/pep-guardiola">Pep Guardiola</a>, </li><li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/peter-crouch">Peter Crouch</a>, </li><li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/ragnar-klavan">Ragnar Klavan</a>, </li><li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/sergio-aguero">Sergio Agüero</a></li>
</ul>
									
		

	
								
				<div class="articleRelated">
			<div class="articleBlock-header -related">Seotud lood:</div>
							
												<div class="articleRelated-headline"><a href="http://sport.delfi.ee/news/jalgpall/klavan/manchester-city-alistas-voimsa-teise-poolajaga-hulli-ning-tousis-liverpoolist-mooda?id=76723756" class="articleRelated-title">Manchester City alistas võimsa teise poolajaga Hulli ning tõusis Liverpoolist mööda</a><a href="http://sport.delfi.ee/news/jalgpall/klavan/manchester-city-alistas-voimsa-teise-poolajaga-hulli-ning-tousis-liverpoolist-mooda?id=76723756" class="articleRelated-image"><img src="http://g4.nh.ee/images/pix/75x75/5WvfrLVJ9Ao/full-length-fulllength-football-soccer-76724328.jpg" alt="Britain Soccer Premier League" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://sport.delfi.ee/news/jalgpall/klavan/kruptiline-instagrami-kommentaar-naitab-et-liverpool-toob-jaanuaris-endale-uue-keskkaitsja?id=76681782" class="articleRelated-title">Krüptiline Instagrami kommentaar näitab, et Liverpool toob jaanuaris endale uue keskkaitsja?</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/klavan/kruptiline-instagrami-kommentaar-naitab-et-liverpool-toob-jaanuaris-endale-uue-keskkaitsja?id=76681782&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(14)</a><a href="http://sport.delfi.ee/news/jalgpall/klavan/kruptiline-instagrami-kommentaar-naitab-et-liverpool-toob-jaanuaris-endale-uue-keskkaitsja?id=76681782" class="articleRelated-image"><img src="http://g3.nh.ee/images/pix/75x75/B6XDsYgT9zo/fonte-lovren-76681870.jpg" alt="FBL-ENG-PR-MAN UTD-SOUTHAMPTON" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://sport.delfi.ee/news/jalgpall/klavan/arsenal-sai-teise-kaotuse-jarjest-manchester-city-tousis-teiseks?id=76639454" class="articleRelated-title">Arsenal sai teise kaotuse järjest, Manchester City tõusis teiseks</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/klavan/arsenal-sai-teise-kaotuse-jarjest-manchester-city-tousis-teiseks?id=76639454&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(10)</a><a href="http://sport.delfi.ee/news/jalgpall/klavan/arsenal-sai-teise-kaotuse-jarjest-manchester-city-tousis-teiseks?id=76639454" class="articleRelated-image"><img src="http://g2.nh.ee/images/pix/75x75/-NrGDKuzFCw/raheem-sterling-76639542.jpg" alt="Raheem Sterling" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://sport.delfi.ee/news/jalgpall/klavan/arsene-wenger-manchester-city-loi-molemad-varavad-suluseisust?id=76640460" class="articleRelated-title">Arsene Wenger: Manchester City lõi mõlemad väravad suluseisust</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/klavan/arsene-wenger-manchester-city-loi-molemad-varavad-suluseisust?id=76640460&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a><a href="http://sport.delfi.ee/news/jalgpall/klavan/arsene-wenger-manchester-city-loi-molemad-varavad-suluseisust?id=76640460" class="articleRelated-image"><img src="http://g4.nh.ee/images/pix/75x75/qkfvTQHj1_M/arsene-wenger-arsenal-76029993.jpg" alt="Arsene Wenger" width="75" height="75"></a></div>
			 		</div>
				
</div>
</div>
<!-- cxenseparse_end -->
</div>



<div class="centerColumn" id="center">
		<div id="article_keyword_ads"><ul><div id="adoceandelfieeqpcmjtslru"></div><script type="text/javascript">ado.slave('adoceandelfieeqpcmjtslru', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script><div id="adoceandelfieenaksmqmqmp"></div><script type="text/javascript">ado.slave('adoceandelfieenaksmqmqmp', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script><div id="adoceandelfieekbriqngfro"></div><script type="text/javascript">ado.slave('adoceandelfieekbriqngfro', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script></ul></div>		<div class="bhd">Enim loetud</div><div class="center-block-news"><a target="_top" href="http://sport.delfi.ee/news/voitlussport/uudised/video-onnetu-polvelook-toi-barutole-mma-karjaari-esimese-kaotuse-juba-matsi-avaminutil?id=76771424" class="article-title">VIDEO: Õnnetu põlvelöök tõi Barutole MMA-karjääri esimese kaotuse juba matši avaminutil</a>&nbsp;<a target="_top" href="http://sport.delfi.ee/news/voitlussport/uudised/video-onnetu-polvelook-toi-barutole-mma-karjaari-esimese-kaotuse-juba-matsi-avaminutil?id=76771424&amp;com=1&amp;reg=1" class="commentCount">(126)</a><a href="http://sport.delfi.ee/news/voitlussport/uudised/video-onnetu-polvelook-toi-barutole-mma-karjaari-esimese-kaotuse-juba-matsi-avaminutil?id=76771424" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/TVsUDHpAHYo/baruto-76771434.jpg"  alt="Baruto" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://sport.delfi.ee/news/jalgpall/euroliigad/fotod-klavani-superesitus-aitas-liverpooli-10-voiduni-manchester-city-ule?id=76772958" class="article-title">FOTOD: Klavani superesitus aitas Liverpooli 1:0 võiduni Manchester City üle!</a>&nbsp;<a target="_top" href="http://sport.delfi.ee/news/jalgpall/euroliigad/fotod-klavani-superesitus-aitas-liverpooli-10-voiduni-manchester-city-ule?id=76772958&amp;com=1&amp;reg=1" class="commentCount">(98)</a><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/fotod-klavani-superesitus-aitas-liverpooli-10-voiduni-manchester-city-ule?id=76772958" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/3W2a-4g4v44/jurgen-klopp-ragnar-klavan-76775192.jpg"  alt="Ragnar Klavan, Jürgen Klopp" width="185" height="120"><i class="article-watermark_image"></i></a></div><div class="center-block-news"><a target="_top" href="http://sport.delfi.ee/news/kergejoustik/eesti/robin-nool-tuli-15-aastase-norralase-jarel-teiseks?id=76768810" class="article-title">Robin Nool tuli 15-aastase norralase järel teiseks</a>&nbsp;<a target="_top" href="http://sport.delfi.ee/news/kergejoustik/eesti/robin-nool-tuli-15-aastase-norralase-jarel-teiseks?id=76768810&amp;com=1&amp;reg=1" class="commentCount">(25)</a><a href="http://sport.delfi.ee/news/kergejoustik/eesti/robin-nool-tuli-15-aastase-norralase-jarel-teiseks?id=76768810" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/0d4FD4vPlQI/erki-nool-kergejoustik-robin-nool-74622701.jpg"  alt="Kergejõustik" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://sport.delfi.ee/news/voitlussport/uudised/baruto-kaotus-kull-aga-vahemalt-paasesin-suuremate-vigastusteta?id=76772848" class="article-title">Baruto: kaotus küll, aga vähemalt pääsesin suuremate vigastusteta</a>&nbsp;<a target="_top" href="http://sport.delfi.ee/news/voitlussport/uudised/baruto-kaotus-kull-aga-vahemalt-paasesin-suuremate-vigastusteta?id=76772848&amp;com=1&amp;reg=1" class="commentCount">(41)</a><a href="http://sport.delfi.ee/news/voitlussport/uudised/baruto-kaotus-kull-aga-vahemalt-paasesin-suuremate-vigastusteta?id=76772848" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/E29utKlxEbA/baruto-kaido-hoovelson-76552616.jpg"  alt="Baruto sai Valgetähe 3. klassi teenetemärgi. " width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://sport.delfi.ee/news/vorkpall/eesti/andrus-raadikult-voidumangus-suisa-30-punkti-noutud-vastased-me-ei-saanud-teda-kuidagi-kinni?id=76771576" class="article-title">Andrus Raadikult võidumängus suisa 30 punkti! Nõutud vastased: "Me ei saanud teda kuidagi kinni."</a>&nbsp;<a target="_top" href="http://sport.delfi.ee/news/vorkpall/eesti/andrus-raadikult-voidumangus-suisa-30-punkti-noutud-vastased-me-ei-saanud-teda-kuidagi-kinni?id=76771576&amp;com=1&amp;reg=1" class="commentCount">(5)</a><a href="http://sport.delfi.ee/news/vorkpall/eesti/andrus-raadikult-voidumangus-suisa-30-punkti-noutud-vastased-me-ei-saanud-teda-kuidagi-kinni?id=76771576" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/TgNDwtZvW4c/andrus-raadik-vorkpall-selver-parnu-74925131.jpg"  alt="Võrkpall Selver - Pärnu" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://sport.delfi.ee/news/auto/eesti/janika-tanak-ott-voib-tunduda-kohati-uleolev-aga-tegelikult-on-ta-vaga-heasudamlik-ja-hooliv?id=76774120" class="article-title">Janika Tänak: Ott võib tunduda kohati üleolev, aga tegelikult on ta väga heasüdamlik ja hooliv</a>&nbsp;<a target="_top" href="http://sport.delfi.ee/news/auto/eesti/janika-tanak-ott-voib-tunduda-kohati-uleolev-aga-tegelikult-on-ta-vaga-heasudamlik-ja-hooliv?id=76774120&amp;com=1&amp;reg=1" class="commentCount">(7)</a><a href="http://sport.delfi.ee/news/auto/eesti/janika-tanak-ott-voib-tunduda-kohati-uleolev-aga-tegelikult-on-ta-vaga-heasudamlik-ja-hooliv?id=76774120" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/1tJqeuPjiWQ/eesti-autosport-2013-raamatuesitlus-ott-tanak-67954001.jpg"  alt="Eesti Autosport 2013 raamatuesitlus" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://sport.delfi.ee/news/jalgpall/eesti/kahetsusvaarne-juhtum-flora-fannid-solvasid-levadia-leegionare-rassistlike-huuetega?id=76773974" class="article-title">Kahetsusväärne juhtum: Flora fännid solvasid Levadia leegionäre rassistlike hüüetega</a>&nbsp;<a target="_top" href="http://sport.delfi.ee/news/jalgpall/eesti/kahetsusvaarne-juhtum-flora-fannid-solvasid-levadia-leegionare-rassistlike-huuetega?id=76773974&amp;com=1&amp;reg=1" class="commentCount">(40)</a><a href="http://sport.delfi.ee/news/jalgpall/eesti/kahetsusvaarne-juhtum-flora-fannid-solvasid-levadia-leegionare-rassistlike-huuetega?id=76773974" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/Ol12BpgFcCo/premium-liiga-aastaloputurniir-2015-aastaloputurniir-jalgpall-kalevi-s-76774000.jpg"  alt="Premium Liiga aastalõputurniir 2015" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://sport.delfi.ee/news/korvpall/nba/video-bostoni-175-sentimeetrine-tagamees-viskas-52-punkti-neist-29-viimasel-veerandil?id=76772226" class="article-title">VIDEO: Bostoni 175-sentimeetrine tagamees viskas 52 punkti, neist 29 viimasel veerandil!</a>&nbsp;<a target="_top" href="http://sport.delfi.ee/news/korvpall/nba/video-bostoni-175-sentimeetrine-tagamees-viskas-52-punkti-neist-29-viimasel-veerandil?id=76772226&amp;com=1&amp;reg=1" class="commentCount">(5)</a><a href="http://sport.delfi.ee/news/korvpall/nba/video-bostoni-175-sentimeetrine-tagamees-viskas-52-punkti-neist-29-viimasel-veerandil?id=76772226" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/ZmIx0ECbFPQ/isaiah-thomas-76772310.jpg"  alt="Isaiah Thomas" width="185" height="120"><i class="article-watermark_video"></i></a></div><div class="center-block-news"><a target="_top" href="http://sport.delfi.ee/news/suusatamine/hoki/tiitlikaitsja-soome-kukkus-juunioride-mm-il-valjalangemismangudele-peatreener-sai-keset-turniiri-kinga?id=76771128" class="article-title">Tiitlikaitsja Soome kukkus juunioride MM-il väljalangemismängudele, peatreener sai keset turniiri kinga</a>&nbsp;<a target="_top" href="http://sport.delfi.ee/news/suusatamine/hoki/tiitlikaitsja-soome-kukkus-juunioride-mm-il-valjalangemismangudele-peatreener-sai-keset-turniiri-kinga?id=76771128&amp;com=1&amp;reg=1" class="commentCount">(3)</a><a href="http://sport.delfi.ee/news/suusatamine/hoki/tiitlikaitsja-soome-kukkus-juunioride-mm-il-valjalangemismangudele-peatreener-sai-keset-turniiri-kinga?id=76771128" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/juC7msEwCjk/soome-jaahokikoondis-u20-76771156.jpg"  alt="Soome jäähokikoondis, U20" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://sport.delfi.ee/news/vorkpall/eesti/kolmenadalane-ellujaamiskursus-eesti-meistritega?id=76767758" class="article-title">Kolmenädalane ellujäämiskursus Eesti meistritega</a><a href="http://sport.delfi.ee/news/vorkpall/eesti/kolmenadalane-ellujaamiskursus-eesti-meistritega?id=76767758" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/AwdjXY9jyKM/kui-sargil-olevaid-logosid-mitte-liiga-tahelepanelikult-uurida-voiks-a-76768456.jpg"  alt="Kui särgil olevaid logosid mitte liiga tähelepanelikult uurida, võiks arvata, et peatreener Rainer Vassiljevi (ees keskel) kõrval seisev loo autor (temast vasakul) ongi äkki meeskonna brasiillasest nurgaründaja.  " width="185" height="120"><i class="article-watermark_video"></i></a></div><div class="center-block-news"><a target="_top" href="http://sport.delfi.ee/news/arvamus/lood/2016-aasta-supertaht-astus-lavale?id=76763084" class="article-title">2016. aasta. Supertäht astus lavale</a><a href="http://sport.delfi.ee/news/arvamus/lood/2016-aasta-supertaht-astus-lavale?id=76763084" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/LpvGw-Tj_GI/kelly-sildaru-76764612.jpg"  alt="Kelly Sildaru" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-ja-fotod-kalevcramo-lopetas-aasta-vaga-raske-voiduga-ttu-vastu?id=76762620" class="article-title">TIPPHETKED ja FOTOD: Kalev/Cramo lõpetas aasta väga raske võiduga TTÜ vastu</a>&nbsp;<a target="_top" href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-ja-fotod-kalevcramo-lopetas-aasta-vaga-raske-voiduga-ttu-vastu?id=76762620&amp;com=1&amp;reg=1" class="commentCount">(62)</a><a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-ja-fotod-kalevcramo-lopetas-aasta-vaga-raske-voiduga-ttu-vastu?id=76762620" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/tgI4gHVXRhc/alexela-meistriliiga-kalevcramo-korvpall-ttu-76769026.jpg"  alt="Alexela meistriliiga KalevCramo vs TTÜ" width="185" height="120"><i class="article-watermark_video"></i><i class="article-watermark_image"></i></a></div><div class="center-block-news"><a target="_top" href="http://sport.delfi.ee/news/korvpall/kml/delfi-video-alar-varrak-vaga-kummaline-mang-nagu-nba-s-juba?id=76769292" class="article-title">DELFI VIDEO: Alar Varrak: väga kummaline mäng, nagu NBA-s juba</a>&nbsp;<a target="_top" href="http://sport.delfi.ee/news/korvpall/kml/delfi-video-alar-varrak-vaga-kummaline-mang-nagu-nba-s-juba?id=76769292&amp;com=1&amp;reg=1" class="commentCount">(6)</a><a href="http://sport.delfi.ee/news/korvpall/kml/delfi-video-alar-varrak-vaga-kummaline-mang-nagu-nba-s-juba?id=76769292" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/zboqhICtEFo/10jpg-76769608.jpg"  alt="DELFI VIDEO: Alar Varrak: väga kummaline mäng, nagu NBA-s juba" width="185" height="120"><i class="article-watermark_video"></i></a></div><div class="center-block-news"><a target="_top" href="http://sport.delfi.ee/news/auto/f1/uleminek-kindel-valtteri-bottas-tegi-visiidi-mercedese-tehasesse?id=76772688" class="article-title">Üleminek kindel? Valtteri Bottas tegi visiidi Mercedese tehasesse</a><a href="http://sport.delfi.ee/news/auto/f1/uleminek-kindel-valtteri-bottas-tegi-visiidi-mercedese-tehasesse?id=76772688" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/QjrWNCODymM/valtteri-bottas-76595124.jpg"  alt="Valtteri Bottas " width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://sport.delfi.ee/news/korvpall/tahtedemang/tahtede-mang-vaata-rapla-fannide-trips-traps-trulli-videot?id=76770354" class="article-title">TÄHTEDE MÄNG: Vaata Rapla fännide trips-traps-trulli videot</a>&nbsp;<sup class="rsh">Soodushinnaga piletid müügil vaid täna õhtuni!</sup>&nbsp;<a target="_top" href="http://sport.delfi.ee/news/korvpall/tahtedemang/tahtede-mang-vaata-rapla-fannide-trips-traps-trulli-videot?id=76770354&amp;com=1&amp;reg=1" class="commentCount">(24)</a><a href="http://sport.delfi.ee/news/korvpall/tahtedemang/tahtede-mang-vaata-rapla-fannide-trips-traps-trulli-videot?id=76770354" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/KcuSl9QKesc/9jpg-76772180.jpg"  alt="TÄHTEDE MÄNG: Vaata Rapla fännide trips-traps-trulli videot" width="185" height="120"><i class="article-watermark_video"></i></a></div><div class="center-block-news"><a target="_top" href="http://sport.delfi.ee/news/auto/eesti/foto-delfi-ralliulekande-eel-vorumaa-temperatuur-on-miinuses-ja-teed-katab-lumekiht?id=76772962" class="article-title">FOTO: Delfi ralliülekande eel: Võrumaa temperatuur on miinuses ja teed katab lumekiht</a>&nbsp;<a target="_top" href="http://sport.delfi.ee/news/auto/eesti/foto-delfi-ralliulekande-eel-vorumaa-temperatuur-on-miinuses-ja-teed-katab-lumekiht?id=76772962&amp;com=1&amp;reg=1" class="commentCount">(2)</a><a href="http://sport.delfi.ee/news/auto/eesti/foto-delfi-ralliulekande-eel-vorumaa-temperatuur-on-miinuses-ja-teed-katab-lumekiht?id=76772962" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/xkKfXwdIQdw/20a655867a1b528809-76773062.jpg"  alt="FOTO: Delfi ralliülekande eel: Võrumaa temperatuur on miinuses ja teed katab lumekiht" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://sport.delfi.ee/news/korvpall/vtbliiga/piltuudis-siim-sander-vene-sai-koduklubilt-vahva-kingituse?id=76768160" class="article-title">PILTUUDIS: Siim-Sander Vene sai koduklubilt vahva kingituse</a>&nbsp;<a target="_top" href="http://sport.delfi.ee/news/korvpall/vtbliiga/piltuudis-siim-sander-vene-sai-koduklubilt-vahva-kingituse?id=76768160&amp;com=1&amp;reg=1" class="commentCount">(2)</a><a href="http://sport.delfi.ee/news/korvpall/vtbliiga/piltuudis-siim-sander-vene-sai-koduklubilt-vahva-kingituse?id=76768160" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/Xthlsi2OB0s/eesti-vs-belgia-belgia-eesti-eurobasket-2015-korvpall-siim-sander-vene-76768320.jpg"  alt="Siim-Sander Vene" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://sport.delfi.ee/news/jalgpall/klavan/aasta-spordihetkeks-valiti-ragnar-klavani-liitumine-liverpooliga?id=76770428" class="article-title">Aasta spordihetkeks valiti Ragnar Klavani liitumine Liverpooliga</a>&nbsp;<a target="_top" href="http://sport.delfi.ee/news/jalgpall/klavan/aasta-spordihetkeks-valiti-ragnar-klavani-liitumine-liverpooliga?id=76770428&amp;com=1&amp;reg=1" class="commentCount">(24)</a><a href="http://sport.delfi.ee/news/jalgpall/klavan/aasta-spordihetkeks-valiti-ragnar-klavani-liitumine-liverpooliga?id=76770428" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/QHQEoQJut6E/ragnar-klavan-ja-jurgen-klopp-75340235.jpg"  alt="Ragnar Klavan ja Jürgen Klopp" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://sport.delfi.ee/news/jalgpall/klavan/klavan-homse-mangu-eel-on-suur-vahe-kas-mangid-crouchi-voi-aguero-vastu?id=76765304" class="article-title">Klavan homse mängu eel: on suur vahe, kas mängid Crouchi või Agüero vastu</a>&nbsp;<a target="_top" href="http://sport.delfi.ee/news/jalgpall/klavan/klavan-homse-mangu-eel-on-suur-vahe-kas-mangid-crouchi-voi-aguero-vastu?id=76765304&amp;com=1&amp;reg=1" class="commentCount">(11)</a><a href="http://sport.delfi.ee/news/jalgpall/klavan/klavan-homse-mangu-eel-on-suur-vahe-kas-mangid-crouchi-voi-aguero-vastu?id=76765304" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/aYwEXF7o1Kg/9a257586645f6a6ec9-76765364.jpg"  alt="Klavan homse mängu eel: on suur vahe, kas mängid Crouchi või Agüero vastu" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://sport.delfi.ee/news/korvpall/tahtedemang/tahtede-mang-tartu-ulikooli-manedzer-meelis-pastak-meie-fannid-pole-viimast-sona-kindlasti-veel-oelnud?id=76764976" class="article-title">TÄHTEDE MÄNG: Tartu Ülikooli mänedžer Meelis Pastak: meie fännid pole viimast sõna kindlasti veel öelnud!</a>&nbsp;<a target="_top" href="http://sport.delfi.ee/news/korvpall/tahtedemang/tahtede-mang-tartu-ulikooli-manedzer-meelis-pastak-meie-fannid-pole-viimast-sona-kindlasti-veel-oelnud?id=76764976&amp;com=1&amp;reg=1" class="commentCount">(14)</a><a href="http://sport.delfi.ee/news/korvpall/tahtedemang/tahtede-mang-tartu-ulikooli-manedzer-meelis-pastak-meie-fannid-pole-viimast-sona-kindlasti-veel-oelnud?id=76764976" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/w22qCFWXGsE/parnus-toimuv-eesti-korvpalli-karikavoistluste-finaalturniir-kohtuvad-76769132.jpg"  alt="Pärnus toimuv Eesti korvpalli karikavõistluste finaalturniir kohtuvad BC KalevCramo ja Tartu Ülikool" width="185" height="120"></a></div></div>


</div>


<div class="articleCustomEnd">
	</div>
	</div>




<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/jalgpall/euroliigad/fotod-klavani-superesitus-aitas-liverpooli-10-voiduni-manchester-city-ule?id=76772958&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(5)</span></a>
							<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/jalgpall/euroliigad/fotod-klavani-superesitus-aitas-liverpooli-10-voiduni-manchester-city-ule?id=76772958&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(93)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://sport.delfi.ee/news/jalgpall/euroliigad/fotod-klavani-superesitus-aitas-liverpooli-10-voiduni-manchester-city-ule?id=76772958&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://sport.delfi.ee/news/jalgpall/euroliigad/fotod-klavani-superesitus-aitas-liverpooli-10-voiduni-manchester-city-ule?id=76772958&amp;com=1&amp;reg=1" data-regcount="5">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://sport.delfi.ee/news/jalgpall/euroliigad/fotod-klavani-superesitus-aitas-liverpooli-10-voiduni-manchester-city-ule?id=76772958&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://sport.delfi.ee/news/jalgpall/euroliigad/fotod-klavani-superesitus-aitas-liverpooli-10-voiduni-manchester-city-ule?id=76772958&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://sport.delfi.ee/news/jalgpall/euroliigad/fotod-klavani-superesitus-aitas-liverpooli-10-voiduni-manchester-city-ule?id=76772958&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="76772958" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="76772958" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://sport.delfi.ee/news/jalgpall/euroliigad/fotod-klavani-superesitus-aitas-liverpooli-10-voiduni-manchester-city-ule?id=76772958" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="17" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieerdmomvnmtl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerdmomvnmtl',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->
			</div>

			<div id="top">
				<div id="left">
					
				</div>
			</div>
				<div class="category-header" style="border-top-color: #43a018;margin-top: 0;"><a class="category-header-link" href="/">Sport top</a></div>

<div class="content-new"><div class="content-image-first content-sticky-wrap"><div class="content-half-block content-first-block"><div class="category-label">Jalgpall</div><a class="article-title" href="http://sport.delfi.ee/news/jalgpall/eesti/kahetsusvaarne-juhtum-flora-fannid-solvasid-levadia-leegionare-rassistlike-huuetega?id=76773974">Kahetsusväärne juhtum: Flora fännid solvasid Levadia leegionäre rassistlike hüüetega</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/eesti/kahetsusvaarne-juhtum-flora-fannid-solvasid-levadia-leegionare-rassistlike-huuetega?id=76773974&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(40)</a><a href="http://sport.delfi.ee/news/jalgpall/eesti/kahetsusvaarne-juhtum-flora-fannid-solvasid-levadia-leegionare-rassistlike-huuetega?id=76773974" class="article-image"><img src="http://g4.nh.ee/images/pix/355x215/ohtz8YTQEB4/premium-liiga-aastaloputurniir-2015-aastaloputurniir-jalgpall-kalevi-s-76774000.jpg" class="dlazyload" border="0" alt="Premium Liiga aastalõputurniir 2015" width="355" height="215"></a></div><div class="content-half-block"><div class="category-label">Talisport</div><a class="article-title" href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/marko-kilbil-jai-tour-de-ski-avaetapil-30-sekka-paasust-puudu-26-sajandikku?id=76773312">Marko Kilbil jäi Tour de Ski avaetapil 30 sekka pääsust puudu 26 sajandikku</a>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/marko-kilbil-jai-tour-de-ski-avaetapil-30-sekka-paasust-puudu-26-sajandikku?id=76773312&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(12)</a><a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/marko-kilbil-jai-tour-de-ski-avaetapil-30-sekka-paasust-puudu-26-sajandikku?id=76773312" class="article-image"><img src="http://g4.nh.ee/images/pix/355x215/JrjaQWg-e6E/03-12-2016-10km-men-alpina-lillehammer-nor-norway-one-way-peltonen-rot-76773384.jpg" class="dlazyload" border="0" alt="Marko Kilp" width="355" height="215"></a></div><div class="content-third-block content-first-block"><div class="category-label">Auto-moto</div><a class="article-title" href="http://sport.delfi.ee/news/auto/eesti/foto-delfi-ralliulekande-eel-vorumaa-temperatuur-on-miinuses-ja-teed-katab-lumekiht?id=76772962">FOTO: Delfi ralliülekande eel: Võrumaa temperatuur on miinuses ja teed katab lumekiht</a>&nbsp;<a href="http://sport.delfi.ee/news/auto/eesti/foto-delfi-ralliulekande-eel-vorumaa-temperatuur-on-miinuses-ja-teed-katab-lumekiht?id=76772962&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a><a href="http://sport.delfi.ee/news/auto/eesti/foto-delfi-ralliulekande-eel-vorumaa-temperatuur-on-miinuses-ja-teed-katab-lumekiht?id=76772962" class="article-image"><img src="http://g1.nh.ee/images/pix/230x139/H2X_lgsr3L0/20a655867a1b528809-76773064.jpg" class="dlazyload" border="0" alt="FOTO: Delfi ralliülekande eel: Võrumaa temperatuur on miinuses ja teed katab lumekiht" width="230" height="139"></a></div><div class="content-third-block"><div class="category-label">Võitlussport</div><a class="article-title" href="http://sport.delfi.ee/news/voitlussport/uudised/baruto-kaotus-kull-aga-vahemalt-paasesin-suuremate-vigastusteta?id=76772848">Baruto: kaotus küll, aga vähemalt pääsesin suuremate vigastusteta</a>&nbsp;<a href="http://sport.delfi.ee/news/voitlussport/uudised/baruto-kaotus-kull-aga-vahemalt-paasesin-suuremate-vigastusteta?id=76772848&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(41)</a><a href="http://sport.delfi.ee/news/voitlussport/uudised/baruto-kaotus-kull-aga-vahemalt-paasesin-suuremate-vigastusteta?id=76772848" class="article-image"><img src="http://g3.nh.ee/images/pix/230x139/W0feWjhCc5A/baruto-kaido-hoovelson-76552618.jpg" class="dlazyload" border="0" alt="Baruto sai Valgetähe 3. klassi teenetemärgi." width="230" height="139"></a></div><div class="content-third-block"><div class="category-label">Korvpall</div><a class="article-title" href="http://sport.delfi.ee/news/korvpall/tahtedemang/tahtede-mang-vaata-rapla-fannide-trips-traps-trulli-videot?id=76770354">TÄHTEDE MÄNG: Vaata Rapla fännide trips-traps-trulli videot</a>&nbsp;<sup class="rsh"><b>Soodushinnaga piletid müügil vaid täna õhtuni!</b></sup>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/tahtedemang/tahtede-mang-vaata-rapla-fannide-trips-traps-trulli-videot?id=76770354&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(24)</a><a href="http://sport.delfi.ee/news/korvpall/tahtedemang/tahtede-mang-vaata-rapla-fannide-trips-traps-trulli-videot?id=76770354" class="article-image"><img src="http://g1.nh.ee/images/pix/230x139/VaWHkNVE92w/9jpg-76772186.jpg" class="dlazyload" border="0" alt="TÄHTEDE MÄNG: Vaata Rapla fännide trips-traps-trulli videot" width="230" height="139"><i data-watermark="[1]video"></i></a></div></div></div><div class="c-stream-schedule"><div class="c-stream-header"><img src="//g4.nh.ee/sp/i/stream-schedule-hdr.png" alt="Spordiülekannete kava" /></div><table><tr class="c-stream-row c-stream-label-row"><td class="c-stream-day"><b class="c-stream-group odd">Tulekul</b></td><td class="c-stream-date">04.01</td><td class="c-stream-time">18:30</td><td class="c-stream-discipline">Korvpall</td><td class="c-stream-game"><span>TTÜ - Jekabpils</span></td><td class="c-stream-link">&nbsp;</td></tr></table><div class="c-stream-group-row"><b class="c-stream-group even">Vaata järele</b></div>			
	
				
	<div class="c-stream-quarter content-first-block">
			<div class="title-wrap">
			<a class="article-title" href="http://tv.delfi.ee/live/sport/taispikkuses-kalevcramo-lopetas-aasta-vaga-raske-voiduga-ttu-vastu?id=76769290">TÄISPIKKUSES: Kalev/Cramo lõpetas aasta väga raske võiduga TTÜ vastu</a>
									
		</div>

				<a class="article-image" href="http://tv.delfi.ee/live/sport/taispikkuses-kalevcramo-lopetas-aasta-vaga-raske-voiduga-ttu-vastu?id=76769290">
			<img src="http://g4.nh.ee/images/pix/163x99/OuxDYiBIu7Y/5jpg-76769670.jpg" alt ="TÄISPIKKUSES: Kalev/Cramo lõpetas aasta väga raske võiduga TTÜ vastu" width="163" height="99">
		</a>
	</div>
			
	
				
	<div class="c-stream-quarter">
			<div class="title-wrap">
			<a class="article-title" href="http://tv.delfi.ee/live/sport/taispikkuses-valga-valka-tegi-kalevcramo-elu-raskeks-kuid-voiduks-sellest-ei-piisanud?id=76749020">TÄISPIKKUSES: Valga-Valka tegi Kalev/Cramo elu raskeks, kuid võiduks sellest ei piisanud</a>
									
		</div>

				<a class="article-image" href="http://tv.delfi.ee/live/sport/taispikkuses-valga-valka-tegi-kalevcramo-elu-raskeks-kuid-voiduks-sellest-ei-piisanud?id=76749020">
			<img src="http://g3.nh.ee/images/pix/163x99/_LFgq5dpMwI/5jpg-76749036.jpg" alt ="TÄISPIKKUSES: Valga-Valka tegi Kalev/Cramo elu raskeks, kuid võiduks sellest ei piisanud" width="163" height="99">
		</a>
	</div>
			
	
				
	<div class="c-stream-quarter">
			<div class="title-wrap">
			<a class="article-title" href="http://tv.delfi.ee/live/sport/taispikkuses-marek-doronini-lahkumismangus-laksid-vastamisi-tartu-delta-ja-tartu-rocki-legendid?id=76723554">TÄISPIKKUSES: Marek Doronini lahkumismängus läksid vastamisi Tartu Delta ja Tartu Rocki legendid</a>
									
		</div>

				<a class="article-image" href="http://tv.delfi.ee/live/sport/taispikkuses-marek-doronini-lahkumismangus-laksid-vastamisi-tartu-delta-ja-tartu-rocki-legendid?id=76723554">
			<img src="http://g3.nh.ee/images/pix/163x99/VNPIpO4WzKI/legendide-lahing-rock-allstars-tartu-ulikool-delta-76723576.jpg" alt ="Legendide lahing Tartu Ülikool Delta vs Rock Allstars" width="163" height="99">
		</a>
	</div>
			
	
				
	<div class="c-stream-quarter content-last-block">
			<div class="title-wrap">
			<a class="article-title" href="http://tv.delfi.ee/live/sport/taispikkuses-kalev-andis-voimsa-lahingu-kuid-ikkagi-kaotas-himkile?id=76699036">TÄISPIKKUSES: Kalev andis võimsa lahingu, kuid ikkagi kaotas Himkile</a>
									
		</div>

				<a class="article-image" href="http://tv.delfi.ee/live/sport/taispikkuses-kalev-andis-voimsa-lahingu-kuid-ikkagi-kaotas-himkile?id=76699036">
			<img src="http://g4.nh.ee/images/pix/163x99/zKJisCFP3hU/cramo-himki-kalv-saku-suurhall-vtb-76705738.jpg" alt ="VTB liiga mäng: Kalev/Cramo - Himki" width="163" height="99">
		</a>
	</div>
<div class="c-stream-link mod-read-all"><a href="http://tv.delfi.ee/live/sport/">Vaata kõiki ülekandeid</a></div></div><div class="cb-baskettv-promo"><a class="cb-baskettv-promo-link" href="http://sport.delfi.ee/news/korvpall/baskettv/">Basket TV</a><div class="cb-baskettv-promo-article"><div class="article-title-wrap"><a class="article-title" href="http://sport.delfi.ee/news/korvpall/baskettv/basket-tv-karm-reaalsus-meistriliiga-klubi-peatreenerile-pakuti-kokkuleppemangu-eest-kumneid-tuhandeid-eurosid?id=76606848">BASKET TV: Karm reaalsus: Meistriliiga klubi peatreenerile pakuti kokkuleppemängu eest kümneid tuhandeid eurosid</a></div><a class="article-image" href="http://sport.delfi.ee/news/korvpall/baskettv/basket-tv-karm-reaalsus-meistriliiga-klubi-peatreenerile-pakuti-kokkuleppemangu-eest-kumneid-tuhandeid-eurosid?id=76606848"><img src="//g3.nh.ee/images/pix/355x200/w8nlDUyet8w/kalev-cramo-korvpall-tlu-kalev-76606912.jpg" class="dlazyload" border="0" alt="" width="355" height="200"></a></div></div>
<div class="dwidget" id="dwidget_10579" style="width:740px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10579,1)</script><div class="dwidget" id="dwidget_10581" style="width:740px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10581,1)</script><div class="dwidget" id="dwidget_10583" style="width:740px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10583,1)</script><div class="dwidget" id="dwidget_10585" style="width:740px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10585,1)</script><div class="dwidget" id="dwidget_10587" style="width:740px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10587,1)</script>

<div class="content-new"><div class="content-image-first content-sticky-wrap"><div class="content-half-block content-first-block"><div class="category-label">Korvpall</div><a class="article-title" href="http://sport.delfi.ee/news/korvpall/nba/video-piinlik-kemba-walker-tahistas-kolmepunktiviset-mis-ei-lainudki-sisse?id=76764808">VIDEO: Piinlik! Kemba Walker tähistas kolmepunktiviset, mis ei läinudki sisse</a>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/nba/video-piinlik-kemba-walker-tahistas-kolmepunktiviset-mis-ei-lainudki-sisse?id=76764808&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a><a href="http://sport.delfi.ee/news/korvpall/nba/video-piinlik-kemba-walker-tahistas-kolmepunktiviset-mis-ei-lainudki-sisse?id=76764808" class="article-image"><img src="http://g4.nh.ee/images/pix/355x215/0ek92b_UJjA/541f958663ffd0da5f-76764838.jpg" class="dlazyload" border="0" alt="VIDEO: Piinlik! Kemba Walker tähistas kolmepunktiviset, mis ei läinudki sisse" width="355" height="215"><i data-watermark="[1]video"></i></a></div><div class="content-half-block"><div class="category-label">Korvpall</div><a class="article-title" href="http://sport.delfi.ee/news/korvpall/eesti/aare-halliko-lahkus-korvpalliliidu-sekretariaadist-ja-hakkas-elukutseliseks-vilemeheks?id=76763942">Aare Halliko lahkus korvpalliliidu sekretariaadist ja hakkas elukutseliseks vilemeheks</a><a href="http://sport.delfi.ee/news/korvpall/eesti/aare-halliko-lahkus-korvpalliliidu-sekretariaadist-ja-hakkas-elukutseliseks-vilemeheks?id=76763942" class="article-image"><img src="http://g2.nh.ee/images/pix/355x215/ik9HWY3JNz8/aare-halliko-70294037.jpg" class="dlazyload" border="0" alt="Aare Halliko lahkus korvpalliliidu sekretariaadist ja hakkas elukutseliseks vilemeheks" width="355" height="215"></a></div><div class="content-third-block content-first-block"><div class="category-label">Kelly Sildaru</div><a class="article-title" href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/kelly-sildarul-x-mangudel-uks-kange-konkurent-vahem?id=76764230">Kelly Sildarul X-mängudel üks kange konkurent vähem</a>&nbsp;<a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/kelly-sildarul-x-mangudel-uks-kange-konkurent-vahem?id=76764230&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(11)</a><a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/kelly-sildarul-x-mangudel-uks-kange-konkurent-vahem?id=76764230" class="article-image"><img src="http://g1.nh.ee/images/pix/230x139/kwyyOvL5D8k/aspen-kelly-sildaru-73759065.jpg" class="dlazyload" border="0" alt="Kelly Sildaru (paremal)" width="230" height="139"></a></div><div class="content-third-block"><div class="category-label">Võrkpall</div><a class="article-title" href="http://sport.delfi.ee/news/vorkpall/eesti/otsepilt-heategevuslik-rannavorkpallimaraton-2017-punktini?id=76763906">OTSEPILT: Heategevuslik rannavõrkpallimaraton 2017 punktini</a><a href="http://sport.delfi.ee/news/vorkpall/eesti/otsepilt-heategevuslik-rannavorkpallimaraton-2017-punktini?id=76763906" class="article-image"><img src="http://g2.nh.ee/images/pix/230x139/w_OvWNLoFvg/9bd36586636bbf246b-76763934.jpg" class="dlazyload" border="0" alt="OTSEPILT: Heategevuslik rannavõrkpallimaraton 2017 punktini" width="230" height="139"></a></div><div class="content-third-block"><div class="category-label">Jalgpall</div><a class="article-title" href="http://sport.delfi.ee/news/jalgpall/klavan/chelsea-peatreener-sai-enne-stokei-mangu-vigastada?id=76763646">Chelsea peatreener sai enne Stoke'i mängu vigastada</a><a href="http://sport.delfi.ee/news/jalgpall/klavan/chelsea-peatreener-sai-enne-stokei-mangu-vigastada?id=76763646" class="article-image"><img src="http://g3.nh.ee/images/pix/230x139/wG6vYXGa8MQ/27d2058663239cc340-76763676.jpg" class="dlazyload" border="0" alt="Chelsea peatreener sai enne Stoke'i mängu vigastada" width="230" height="139"></a></div></div></div><div class="dwidget" id="dwidget_10591" style="width:740px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10591,1)</script><div class="dwidget" id="dwidget_10593" style="width:740px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10593,1)</script><div class="content-new">

<ul class="c-block-carousell-nav"><li class="active"><span>Jalgpall</span></li><li><span>Talisport</span></li><li><span>Korvpall</span></li><li><span>Tennis</span></li><li><span>Kergejõustik</span></li><li><span>Võrkpall</span></li><li><span>Auto-moto</span></li><li><span>Kõik</span></li></ul><div class="c-block-carousell"><div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/fotod-klavani-superesitus-aitas-liverpooli-10-voiduni-manchester-city-ule?id=76772958" class="article-title">FOTOD: Klavani superesitus aitas Liverpooli 1:0 võiduni Manchester City üle!</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/euroliigad/fotod-klavani-superesitus-aitas-liverpooli-10-voiduni-manchester-city-ule?id=76772958&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(98)</a></div><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/fotod-klavani-superesitus-aitas-liverpooli-10-voiduni-manchester-city-ule?id=76772958" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/eDNN450q-_Y/jurgen-klopp-ragnar-klavan-76775182.jpg" alt="Ragnar Klavan, Jürgen Klopp" width="236" height="236"></a><div class="category-label">Jalgpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/jalgpall/eesti/kahetsusvaarne-juhtum-flora-fannid-solvasid-levadia-leegionare-rassistlike-huuetega?id=76773974" class="article-title">Kahetsusväärne juhtum: Flora fännid solvasid Levadia leegionäre rassistlike hüüetega</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/eesti/kahetsusvaarne-juhtum-flora-fannid-solvasid-levadia-leegionare-rassistlike-huuetega?id=76773974&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(40)</a></div><a href="http://sport.delfi.ee/news/jalgpall/eesti/kahetsusvaarne-juhtum-flora-fannid-solvasid-levadia-leegionare-rassistlike-huuetega?id=76773974" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/KduhgD3e7LU/premium-liiga-aastaloputurniir-2015-aastaloputurniir-jalgpall-kalevi-s-76773996.jpg" alt="Premium Liiga aastalõputurniir 2015" width="236" height="236"></a><div class="category-label">Jalgpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/jalgpall/eesti/jalgpalli-aastaloputurniiri-voitis-tallinna-levadia?id=76770638" class="article-title">Jalgpalli aastalõputurniiri võitis Tallinna Levadia</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/eesti/jalgpalli-aastaloputurniiri-voitis-tallinna-levadia?id=76770638&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div><a href="http://sport.delfi.ee/news/jalgpall/eesti/jalgpalli-aastaloputurniiri-voitis-tallinna-levadia?id=76770638" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/ImFCMzcblvY/eesti-vs-kreeka-jalgpall-a-le-coq-arena-eesti-jalgpall-kreeka-pavel-ma-75875273.jpg" alt="Pavel Marin (vasakul) Eesti koondise särgis" width="236" height="236"></a><div class="category-label">Jalgpall</div></div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/jalgpall/klavan/aasta-spordihetkeks-valiti-ragnar-klavani-liitumine-liverpooliga?id=76770428" class="article-title">Aasta spordihetkeks valiti Ragnar Klavani liitumine Liverpooliga</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/klavan/aasta-spordihetkeks-valiti-ragnar-klavani-liitumine-liverpooliga?id=76770428&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(24)</a></div><a href="http://sport.delfi.ee/news/jalgpall/klavan/aasta-spordihetkeks-valiti-ragnar-klavani-liitumine-liverpooliga?id=76770428" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/qcCGC3aWe9E/ragnar-klavan-ja-jurgen-klopp-75340225.jpg" alt="Ragnar Klavan ja Jürgen Klopp" width="236" height="236"></a><div class="category-label">Jalgpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/liverpool-tahab-endist-madridi-reali-esivaravavahti?id=76766570" class="article-title">Liverpool tahab endist Madridi Reali esiväravavahti</a></div><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/liverpool-tahab-endist-madridi-reali-esivaravavahti?id=76766570" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/gO1Bu7-ebo8/bc1285866556a8b8ff-76766622.jpg" alt="Liverpool tahab endist Madridi Reali esiväravavahti" width="236" height="236"></a><div class="category-label">Jalgpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/jalgpall/klavan/klavan-homse-mangu-eel-on-suur-vahe-kas-mangid-crouchi-voi-aguero-vastu?id=76765304" class="article-title">Klavan homse mängu eel: on suur vahe, kas mängid Crouchi või Agüero vastu</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/klavan/klavan-homse-mangu-eel-on-suur-vahe-kas-mangid-crouchi-voi-aguero-vastu?id=76765304&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(11)</a></div><a href="http://sport.delfi.ee/news/jalgpall/klavan/klavan-homse-mangu-eel-on-suur-vahe-kas-mangid-crouchi-voi-aguero-vastu?id=76765304" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/Axjy5Lcz0Iw/9a257586645f6a6ec9-76765360.jpg" alt="Klavan homse mängu eel: on suur vahe, kas mängid Crouchi või Agüero vastu" width="236" height="236"></a><div class="category-label">Jalgpall</div></div></div> <div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/tour-de-ski-avaetapil-teenisid-ulekaalukad-voidud-venemaa-ja-rootsi-esinumbrid?id=76774410" class="article-title">Tour de Ski avaetapil teenisid ülekaalukad võidud Venemaa ja Rootsi esinumbrid</a>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/tour-de-ski-avaetapil-teenisid-ulekaalukad-voidud-venemaa-ja-rootsi-esinumbrid?id=76774410&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div><a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/tour-de-ski-avaetapil-teenisid-ulekaalukad-voidud-venemaa-ja-rootsi-esinumbrid?id=76774410" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/uow2Ng6enNE/sergei-ustjugov-76774502.jpg" alt="Sergei Ustjugov" width="236" height="236"></a><div class="category-label">Talisport</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/marko-kilbil-jai-tour-de-ski-avaetapil-30-sekka-paasust-puudu-26-sajandikku?id=76773312" class="article-title">Marko Kilbil jäi Tour de Ski avaetapil 30 sekka pääsust puudu 26 sajandikku</a>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/marko-kilbil-jai-tour-de-ski-avaetapil-30-sekka-paasust-puudu-26-sajandikku?id=76773312&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(12)</a></div><a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/marko-kilbil-jai-tour-de-ski-avaetapil-30-sekka-paasust-puudu-26-sajandikku?id=76773312" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/ARABknvWzAY/03-12-2016-10km-men-alpina-lillehammer-nor-norway-one-way-peltonen-rot-76773374.jpg" alt="Marko Kilp" width="236" height="236"></a><div class="category-label">Talisport</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/suusatamine/hoki/tiitlikaitsja-soome-kukkus-juunioride-mm-il-valjalangemismangudele-peatreener-sai-keset-turniiri-kinga?id=76771128" class="article-title">Tiitlikaitsja Soome kukkus juunioride MM-il väljalangemismängudele, peatreener sai keset turniiri kinga</a>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/hoki/tiitlikaitsja-soome-kukkus-juunioride-mm-il-valjalangemismangudele-peatreener-sai-keset-turniiri-kinga?id=76771128&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a></div><a href="http://sport.delfi.ee/news/suusatamine/hoki/tiitlikaitsja-soome-kukkus-juunioride-mm-il-valjalangemismangudele-peatreener-sai-keset-turniiri-kinga?id=76771128" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/7ko7mvRmgfo/soome-jaahokikoondis-u20-76771152.jpg" alt="Soome jäähokikoondis, U20" width="236" height="236"></a><div class="category-label">Talisport</div></div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/suusatamine/maailm/nelja-huppemae-turnee-avaetapi-voitis-stefan-kraft-mk-sarja-liider-porus?id=76769880" class="article-title">Nelja hüppemäe turnee avaetapi võitis Stefan Kraft, MK-sarja liider põrus</a>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/maailm/nelja-huppemae-turnee-avaetapi-voitis-stefan-kraft-mk-sarja-liider-porus?id=76769880&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div><a href="http://sport.delfi.ee/news/suusatamine/maailm/nelja-huppemae-turnee-avaetapi-voitis-stefan-kraft-mk-sarja-liider-porus?id=76769880" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/WRVPhSJmDhY/stefan-kraft-76769904.jpg" alt="Stefan Kraft" width="236" height="236"></a><div class="category-label">Talisport</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/suusatamine/eesti/kristjan-ilves-voitis-eesti-meistritiitli-suure-ulekaaluga?id=76768328" class="article-title">Kristjan Ilves võitis Eesti meistritiitli suure ülekaaluga</a>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/eesti/kristjan-ilves-voitis-eesti-meistritiitli-suure-ulekaaluga?id=76768328&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a></div><a href="http://sport.delfi.ee/news/suusatamine/eesti/kristjan-ilves-voitis-eesti-meistritiitli-suure-ulekaaluga?id=76768328" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/MHGmhQdnsGE/kristjan-ilves-sinises-76638526.jpg" alt="Kristjan Ilves (sinises)" width="236" height="236"></a><div class="category-label">Talisport</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/suusatamine/maailm/venelasest-sotsi-olumpiavoitjat-karistati-voistluskeeluga?id=76767872" class="article-title">Venelasest Sotši olümpiavõitjat karistati võistluskeeluga</a>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/maailm/venelasest-sotsi-olumpiavoitjat-karistati-voistluskeeluga?id=76767872&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a></div><a href="http://sport.delfi.ee/news/suusatamine/maailm/venelasest-sotsi-olumpiavoitjat-karistati-voistluskeeluga?id=76767872" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/nHOzI0WYQPg/aleksandr-tretjakov-keskel-76768130.jpg" alt="Aleksandr Tretjakov (keskel)" width="236" height="236"></a><div class="category-label">Talisport</div></div></div> <div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/korvpall/eesti/kotsar-ja-south-carolina-lopetasid-aasta-suure-kaotusega?id=76773542" class="article-title">Kotsar ja South Carolina lõpetasid aasta suure kaotusega</a></div><a href="http://sport.delfi.ee/news/korvpall/eesti/kotsar-ja-south-carolina-lopetasid-aasta-suure-kaotusega?id=76773542" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/TVMgtaYcX84/maik-kalev-kotsar-76773620.jpg" alt="Maik-Kalev Kotsar" width="236" height="236"></a><div class="category-label">Korvpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/korvpall/tahtedemang/tahtede-mang-vaata-rapla-fannide-trips-traps-trulli-videot?id=76770354" class="article-title">TÄHTEDE MÄNG: Vaata Rapla fännide trips-traps-trulli videot</a>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/tahtedemang/tahtede-mang-vaata-rapla-fannide-trips-traps-trulli-videot?id=76770354&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(24)</a></div><a href="http://sport.delfi.ee/news/korvpall/tahtedemang/tahtede-mang-vaata-rapla-fannide-trips-traps-trulli-videot?id=76770354" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/bzZ-a7E0eTU/9jpg-76772176.jpg" alt="TÄHTEDE MÄNG: Vaata Rapla fännide trips-traps-trulli videot" width="236" height="236"></a><div class="category-label">Korvpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/korvpall/nba/video-bostoni-175-sentimeetrine-tagamees-viskas-52-punkti-neist-29-viimasel-veerandil?id=76772226" class="article-title">VIDEO: Bostoni 175-sentimeetrine tagamees viskas 52 punkti, neist 29 viimasel veerandil!</a>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/nba/video-bostoni-175-sentimeetrine-tagamees-viskas-52-punkti-neist-29-viimasel-veerandil?id=76772226&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(5)</a></div><a href="http://sport.delfi.ee/news/korvpall/nba/video-bostoni-175-sentimeetrine-tagamees-viskas-52-punkti-neist-29-viimasel-veerandil?id=76772226" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/Gab2ST0D7CA/isaiah-thomas-76772306.jpg" alt="Isaiah Thomas" width="236" height="236"></a><div class="category-label">Korvpall</div></div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/korvpall/euroliiga/video-unics-ullatas-panathinaikost-bamberg-hiilgas-kaugvisetel-barcelonale-tahtis-voit?id=76769422" class="article-title">VIDEO: Unics üllatas Panathinaikost, Bamberg hiilgas kaugvisetel, Barcelonale tähtis võit</a></div><a href="http://sport.delfi.ee/news/korvpall/euroliiga/video-unics-ullatas-panathinaikost-bamberg-hiilgas-kaugvisetel-barcelonale-tahtis-voit?id=76769422" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/uFSslLNhYRk/keith-langford-unics-76770034.jpg" alt="Keith Langford" width="236" height="236"></a><div class="category-label">Korvpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/korvpall/eesti/kristjan-kitsingu-koduklubi-teenis-koduliigas-voidu?id=76770792" class="article-title">Kristjan Kitsingu koduklubi teenis koduliigas võidu</a></div><a href="http://sport.delfi.ee/news/korvpall/eesti/kristjan-kitsingu-koduklubi-teenis-koduliigas-voidu?id=76770792" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/GMij5fDfCaA/kristjan-kitsing-75650171.jpg" alt="Kristjan Kitsing" width="236" height="236"></a><div class="category-label">Korvpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/korvpall/kml/delfi-video-rait-kabin-parast-mangu-kaleviga-olen-oma-meeste-ule-uhke?id=76769294" class="article-title">DELFI VIDEO: Rait Käbin pärast mängu Kaleviga: olen oma meeste üle uhke</a>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/kml/delfi-video-rait-kabin-parast-mangu-kaleviga-olen-oma-meeste-ule-uhke?id=76769294&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(8)</a></div><a href="http://sport.delfi.ee/news/korvpall/kml/delfi-video-rait-kabin-parast-mangu-kaleviga-olen-oma-meeste-ule-uhke?id=76769294" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/I1tiOnjgcWU/6jpg-76769618.jpg" alt="DELFI VIDEO: Rait Käbin pärast mängu Kaleviga: olen oma meeste üle uhke" width="236" height="236"></a><div class="category-label">Korvpall</div></div></div> <div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/tennis/eesti/zopp-alustas-bangkoki-turniiri-kvalifikatsiooni-veenva-voiduga?id=76772016" class="article-title">Zopp alustas Bangkoki turniiri kvalifikatsiooni veenva võiduga</a></div><a href="http://sport.delfi.ee/news/tennis/eesti/zopp-alustas-bangkoki-turniiri-kvalifikatsiooni-veenva-voiduga?id=76772016" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/6aFGmPuzNAE/jurgen-zopp-tennis-73918629.jpg" alt="PAF Open tenniseturniir. Jürgen Zopp - Jevgeni Jelistratov." width="236" height="236"></a><div class="category-label">Tennis</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/tennis/maailm/andy-murray-sai-abu-dhabis-ullatuskaotuse?id=76768572" class="article-title">Andy Murray sai Abu Dhabis üllatuskaotuse</a>&nbsp;<a href="http://sport.delfi.ee/news/tennis/maailm/andy-murray-sai-abu-dhabis-ullatuskaotuse?id=76768572&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a></div><a href="http://sport.delfi.ee/news/tennis/maailm/andy-murray-sai-abu-dhabis-ullatuskaotuse?id=76768572" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/wVcfft11woQ/andy-murray-76268079.jpg" alt="Andy Murray" width="236" height="236"></a><div class="category-label">Tennis</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/tennis/eesti/anett-kontaveit-sai-vigastada-ning-jatab-austraalia-lahtised-vahele?id=76748990" class="article-title">Anett Kontaveit sai vigastada ning jätab Austraalia lahtised vahele</a>&nbsp;<a href="http://sport.delfi.ee/news/tennis/eesti/anett-kontaveit-sai-vigastada-ning-jatab-austraalia-lahtised-vahele?id=76748990&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(12)</a></div><a href="http://sport.delfi.ee/news/tennis/eesti/anett-kontaveit-sai-vigastada-ning-jatab-austraalia-lahtised-vahele?id=76748990" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/VEcfKiWXrmk/anett-kontaveit-jurgen-zopp-tennis-76749040.jpg" alt="Tere Tennisekeskuses Alexela Masters turniiri raames segapaarismäng Anett Kontaveit Kenneth Raisma - Maria Lota Kaul Jürgen Zopp" width="236" height="236"></a><div class="category-label">Tennis</div></div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/tennis/maailm/video-ametlik-ana-ivanovic-teatas-sportlaskarjaari-lopetamisest?id=76748568" class="article-title">VIDEO: Ametlik: Ana Ivanovic teatas sportlaskarjääri lõpetamisest</a>&nbsp;<a href="http://sport.delfi.ee/news/tennis/maailm/video-ametlik-ana-ivanovic-teatas-sportlaskarjaari-lopetamisest?id=76748568&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(5)</a></div><a href="http://sport.delfi.ee/news/tennis/maailm/video-ametlik-ana-ivanovic-teatas-sportlaskarjaari-lopetamisest?id=76748568" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/rpSaNybL19o/horizontal-tennis-76748584.jpg" alt="TENNIS-GBR-ATP-FINALS" width="236" height="236"></a><div class="category-label">Tennis</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/tennis/maailm/uks-armastatumaid-tennisiste-jaab-kolmandat-aastat-jarjest-austraalia-lahtistelt-eemale?id=76712108" class="article-title">Üks armastatumaid tennisiste jääb kolmandat aastat järjest Austraalia lahtistelt eemale</a>&nbsp;<a href="http://sport.delfi.ee/news/tennis/maailm/uks-armastatumaid-tennisiste-jaab-kolmandat-aastat-jarjest-austraalia-lahtistelt-eemale?id=76712108&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div><a href="http://sport.delfi.ee/news/tennis/maailm/uks-armastatumaid-tennisiste-jaab-kolmandat-aastat-jarjest-austraalia-lahtistelt-eemale?id=76712108" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/jYJ_hOjP-Z8/juan-martin-del-potro-76712128.jpg" alt="Juan Martin Del Potro" width="236" height="236"></a><div class="category-label">Tennis</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/tennis/maailm/video-austraalia-lahtiste-ootuses-hetk-mil-nick-kyrgios-tanu-publiku-soovitusele-assa-loi?id=76711120" class="article-title">VIDEO: Austraalia lahtiste ootuses: hetk, mil Nick Kyrgios tänu publiku soovitusele ässa lõi</a></div><a href="http://sport.delfi.ee/news/tennis/maailm/video-austraalia-lahtiste-ootuses-hetk-mil-nick-kyrgios-tanu-publiku-soovitusele-assa-loi?id=76711120" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/koEzgb7IFLo/nick-kyrgios-76711172.jpg" alt="Nick Kyrgios" width="236" height="236"></a><div class="category-label">Tennis</div></div></div> <div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/robin-nool-tuli-15-aastase-norralase-jarel-teiseks?id=76768810" class="article-title">Robin Nool tuli 15-aastase norralase järel teiseks</a>&nbsp;<a href="http://sport.delfi.ee/news/kergejoustik/eesti/robin-nool-tuli-15-aastase-norralase-jarel-teiseks?id=76768810&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(25)</a></div><a href="http://sport.delfi.ee/news/kergejoustik/eesti/robin-nool-tuli-15-aastase-norralase-jarel-teiseks?id=76768810" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/lrLHry6YBrk/erki-nool-kergejoustik-robin-nool-74622697.jpg" alt="Kergejõustik" width="236" height="236"></a><div class="category-label">Kergejõustik</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/andi-noot-sai-rekordist-innustust?id=76756500" class="article-title">Andi Noot sai rekordist innustust</a>&nbsp;<a href="http://sport.delfi.ee/news/kergejoustik/eesti/andi-noot-sai-rekordist-innustust?id=76756500&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div><a href="http://sport.delfi.ee/news/kergejoustik/eesti/andi-noot-sai-rekordist-innustust?id=76756500" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/z20gvtE1Vic/andi-noot-76760312.jpg" alt="Andi Noot" width="236" height="236"></a><div class="category-label">Kergejõustik</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/andi-noot-uletas-miilijooksus-poole-sajandi-vanuse-eesti-rekordi?id=76747578" class="article-title">Andi Noot ületas miilijooksus poole sajandi vanuse Eesti rekordi</a>&nbsp;<a href="http://sport.delfi.ee/news/kergejoustik/eesti/andi-noot-uletas-miilijooksus-poole-sajandi-vanuse-eesti-rekordi?id=76747578&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(5)</a></div><a href="http://sport.delfi.ee/news/kergejoustik/eesti/andi-noot-uletas-miilijooksus-poole-sajandi-vanuse-eesti-rekordi?id=76747578" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/WlPzly_kPd8/andi-noot-73323085.jpg" alt="Kergejõustiku meistrivõistlused 2015" width="236" height="236"></a><div class="category-label">Kergejõustik</div></div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/ksenija-balta-tagasiloogid-ununevad-meelde-jaab-vaid-hea?id=76734102" class="article-title">Ksenija Balta: tagasilöögid ununevad, meelde jääb vaid hea</a>&nbsp;<a href="http://sport.delfi.ee/news/kergejoustik/eesti/ksenija-balta-tagasiloogid-ununevad-meelde-jaab-vaid-hea?id=76734102&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(13)</a></div><a href="http://sport.delfi.ee/news/kergejoustik/eesti/ksenija-balta-tagasiloogid-ununevad-meelde-jaab-vaid-hea?id=76734102" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/Vxny3BxTIoM/rio-olumpia-kuues-kaugushuppaja-ksenija-balta-iseloomustab-end-tempera-76736134.jpg" alt="Rio olümpia kuues kaugushüppaja Ksenija Balta iseloomustab end temperamentse, aga ka tasakaalukana. „Temperemantsust on vaja näiteks treeningul, kui tuleb täisjõuga pingutada, nii-öelda loom endas lahti lasta. Väljaspool sporti vajan tasakaalu ja rahu,” ü" width="236" height="236"></a><div class="category-label">Kergejõustik</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/delfi-video-kelle-oleks-aasta-meessportlaseks-valinud-rasmus-magi-ise?id=76738146" class="article-title">DELFI VIDEO: Kelle oleks aasta meessportlaseks valinud Rasmus Mägi ise?</a>&nbsp;<a href="http://sport.delfi.ee/news/kergejoustik/eesti/delfi-video-kelle-oleks-aasta-meessportlaseks-valinud-rasmus-magi-ise?id=76738146&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(6)</a></div><a href="http://sport.delfi.ee/news/kergejoustik/eesti/delfi-video-kelle-oleks-aasta-meessportlaseks-valinud-rasmus-magi-ise?id=76738146" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/D8blIDCLnFE/7jpg-76738382.jpg" alt="DELFI VIDEO: Kelle oleks aasta meessportlaseks valinud Rasmus Mägi ise?" width="236" height="236"></a><div class="category-label">Kergejõustik</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/delfi-video-ulionnelik-balta-see-on-ilus-aastalopukirss-tordil?id=76737964" class="article-title">DELFI VIDEO: Üliõnnelik Balta: see on ilus aastalõpukirss tordil</a>&nbsp;<a href="http://sport.delfi.ee/news/kergejoustik/eesti/delfi-video-ulionnelik-balta-see-on-ilus-aastalopukirss-tordil?id=76737964&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(7)</a></div><a href="http://sport.delfi.ee/news/kergejoustik/eesti/delfi-video-ulionnelik-balta-see-on-ilus-aastalopukirss-tordil?id=76737964" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/Jm_LN12o_kU/10jpg-76738120.jpg" alt="DELFI VIDEO: Üliõnnelik Balta: see on ilus aastalõpukirss tordil" width="236" height="236"></a><div class="category-label">Kergejõustik</div></div></div> <div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/vorkpall/eesti/andrus-raadikult-voidumangus-suisa-30-punkti-noutud-vastased-me-ei-saanud-teda-kuidagi-kinni?id=76771576" class="article-title">Andrus Raadikult võidumängus suisa 30 punkti! Nõutud vastased: "Me ei saanud teda kuidagi kinni."</a>&nbsp;<a href="http://sport.delfi.ee/news/vorkpall/eesti/andrus-raadikult-voidumangus-suisa-30-punkti-noutud-vastased-me-ei-saanud-teda-kuidagi-kinni?id=76771576&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(5)</a></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/andrus-raadikult-voidumangus-suisa-30-punkti-noutud-vastased-me-ei-saanud-teda-kuidagi-kinni?id=76771576" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/gGePgrZodFc/andrus-raadik-vorkpall-selver-parnu-74925127.jpg" alt="Võrkpall Selver - Pärnu" width="236" height="236"></a><div class="category-label">Võrkpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/vorkpall/eesti/pupartile-ja-tahele-poolas-kindel-voit-unistus-poolfinaalist-elab?id=76771380" class="article-title">Pupartile ja Tähele Poolas kindel võit, unistus poolfinaalist elab</a></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/pupartile-ja-tahele-poolas-kindel-voit-unistus-poolfinaalist-elab?id=76771380" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/CttidxJHHWQ/robert-taht-76771384.jpg" alt="Robert Täht" width="236" height="236"></a><div class="category-label">Võrkpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/vorkpall/eesti/kolmenadalane-ellujaamiskursus-eesti-meistritega?id=76767758" class="article-title">Kolmenädalane ellujäämiskursus Eesti meistritega</a></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/kolmenadalane-ellujaamiskursus-eesti-meistritega?id=76767758" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/-5lydS1ARg8/kui-sargil-olevaid-logosid-mitte-liiga-tahelepanelikult-uurida-voiks-a-76768452.jpg" alt="Kui särgil olevaid logosid mitte liiga tähelepanelikult uurida, võiks arvata, et peatreener Rainer Vassiljevi (ees keskel) kõrval seisev loo autor (temast vasakul) ongi äkki meeskonna brasiillasest nurgaründaja.  " width="236" height="236"></a><div class="category-label">Võrkpall</div></div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/vorkpall/eesti/vanameistrid-kais-ja-meresaar-andsid-rannavolle-maratonil-eesti-parimatele-vaarika-lahingu?id=76770274" class="article-title">Vanameistrid Kais ja Meresaar andsid rannavolle maratonil Eesti parimatele väärika lahingu</a></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/vanameistrid-kais-ja-meresaar-andsid-rannavolle-maratonil-eesti-parimatele-vaarika-lahingu?id=76770274" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/XyFnVHV3PLc/argo-meresaar-ja-kristjan-kais-76770278.jpg" alt="Argo Meresaar ja Kristjan Kais" width="236" height="236"></a><div class="category-label">Võrkpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/vorkpall/eesti/selgusid-vorkpallikoondise-em-i-alagrupimangude-kuupaevad?id=76765822" class="article-title">Selgusid võrkpallikoondise EM-i alagrupimängude kuupäevad</a></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/selgusid-vorkpallikoondise-em-i-alagrupimangude-kuupaevad?id=76765822" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/QhUU4X2fr_Q/busto-arsizio-em-finaalturniir-eesti-euroopa-meistrivoistlused-pala-ya-76765830.jpg" alt="Eesti v Serbia võrkpallikoondise play-off mäng EM finaalturniiril Pala Yamamay Arenal Busto Arsizios." width="236" height="236"></a><div class="category-label">Võrkpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/vorkpall/eesti/otsepilt-heategevuslik-rannavorkpallimaraton-2017-punktini?id=76763906" class="article-title">OTSEPILT: Heategevuslik rannavõrkpallimaraton 2017 punktini</a></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/otsepilt-heategevuslik-rannavorkpallimaraton-2017-punktini?id=76763906" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/IlWvFJjn7kw/9bd36586636bbf246b-76763928.jpg" alt="OTSEPILT: Heategevuslik rannavõrkpallimaraton 2017 punktini" width="236" height="236"></a><div class="category-label">Võrkpall</div></div></div> <div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/auto/eesti/janika-tanak-ott-voib-tunduda-kohati-uleolev-aga-tegelikult-on-ta-vaga-heasudamlik-ja-hooliv?id=76774120" class="article-title">Janika Tänak: Ott võib tunduda kohati üleolev, aga tegelikult on ta väga heasüdamlik ja hooliv</a>&nbsp;<a href="http://sport.delfi.ee/news/auto/eesti/janika-tanak-ott-voib-tunduda-kohati-uleolev-aga-tegelikult-on-ta-vaga-heasudamlik-ja-hooliv?id=76774120&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(7)</a></div><a href="http://sport.delfi.ee/news/auto/eesti/janika-tanak-ott-voib-tunduda-kohati-uleolev-aga-tegelikult-on-ta-vaga-heasudamlik-ja-hooliv?id=76774120" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/6oLdEoB87YY/eesti-autosport-2013-raamatuesitlus-ott-tanak-67953991.jpg" alt="Eesti Autosport 2013 raamatuesitlus" width="236" height="236"></a><div class="category-label">Auto-moto</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/auto/eesti/foto-delfi-ralliulekande-eel-vorumaa-temperatuur-on-miinuses-ja-teed-katab-lumekiht?id=76772962" class="article-title">FOTO: Delfi ralliülekande eel: Võrumaa temperatuur on miinuses ja teed katab lumekiht</a>&nbsp;<a href="http://sport.delfi.ee/news/auto/eesti/foto-delfi-ralliulekande-eel-vorumaa-temperatuur-on-miinuses-ja-teed-katab-lumekiht?id=76772962&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a></div><a href="http://sport.delfi.ee/news/auto/eesti/foto-delfi-ralliulekande-eel-vorumaa-temperatuur-on-miinuses-ja-teed-katab-lumekiht?id=76772962" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/LixiGgdOm_M/20a655867a1b528809-76773058.jpg" alt="FOTO: Delfi ralliülekande eel: Võrumaa temperatuur on miinuses ja teed katab lumekiht" width="236" height="236"></a><div class="category-label">Auto-moto</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/auto/f1/uleminek-kindel-valtteri-bottas-tegi-visiidi-mercedese-tehasesse?id=76772688" class="article-title">Üleminek kindel? Valtteri Bottas tegi visiidi Mercedese tehasesse</a></div><a href="http://sport.delfi.ee/news/auto/f1/uleminek-kindel-valtteri-bottas-tegi-visiidi-mercedese-tehasesse?id=76772688" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/eZsagPRec_g/valtteri-bottas-76595114.jpg" alt="Valtteri Bottas" width="236" height="236"></a><div class="category-label">Auto-moto</div></div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/auto/f1/ajaleht-schumacheri-koduravi-on-maksma-lainud-ule-16-miljoni-euro?id=76762140" class="article-title">Ajaleht: Schumacheri koduravi on maksma läinud üle 16 miljoni euro</a>&nbsp;<a href="http://sport.delfi.ee/news/auto/f1/ajaleht-schumacheri-koduravi-on-maksma-lainud-ule-16-miljoni-euro?id=76762140&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(22)</a></div><a href="http://sport.delfi.ee/news/auto/f1/ajaleht-schumacheri-koduravi-on-maksma-lainud-ule-16-miljoni-euro?id=76762140" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/zK8tY6kKEkI/0c026586618139a10b-76762194.jpg" alt="Ajaleht: Schumacheri koduravi on maksma läinud üle 16 miljoni euro" width="236" height="236"></a><div class="category-label">Auto-moto</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/auto/eesti/fotod-ja-video-talismanid-kaasas-ja-vaim-valmis-triisa-ja-meeru-laksid-dakari-rallile?id=76745730" class="article-title">FOTOD JA VIDEO: Talismanid kaasas ja vaim valmis: Triisa ja Meeru läksid Dakari rallile</a>&nbsp;<a href="http://sport.delfi.ee/news/auto/eesti/fotod-ja-video-talismanid-kaasas-ja-vaim-valmis-triisa-ja-meeru-laksid-dakari-rallile?id=76745730&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a></div><a href="http://sport.delfi.ee/news/auto/eesti/fotod-ja-video-talismanid-kaasas-ja-vaim-valmis-triisa-ja-meeru-laksid-dakari-rallile?id=76745730" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/uah5lgpE818/dakar-mart-meeru-76745752.jpg" alt="Dakari rallile sõitjad" width="236" height="236"></a><div class="category-label">Auto-moto</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/auto/eesti/mainekas-portaal-ott-tanak-on-ilmselt-maailma-parim-soitja-kruusa-peal?id=76722656" class="article-title">Mainekas portaal: Ott Tänak on ilmselt maailma parim sõitja kruusa peal</a>&nbsp;<a href="http://sport.delfi.ee/news/auto/eesti/mainekas-portaal-ott-tanak-on-ilmselt-maailma-parim-soitja-kruusa-peal?id=76722656&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(30)</a></div><a href="http://sport.delfi.ee/news/auto/eesti/mainekas-portaal-ott-tanak-on-ilmselt-maailma-parim-soitja-kruusa-peal?id=76722656" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/TWtjrI8rLHc/ott-tanak-76699740.jpg" alt="Ott Tänak" width="236" height="236"></a><div class="category-label">Auto-moto</div></div></div> <div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/fotod-klavani-superesitus-aitas-liverpooli-10-voiduni-manchester-city-ule?id=76772958" class="article-title">FOTOD: Klavani superesitus aitas Liverpooli 1:0 võiduni Manchester City üle!</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/euroliigad/fotod-klavani-superesitus-aitas-liverpooli-10-voiduni-manchester-city-ule?id=76772958&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(98)</a></div><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/fotod-klavani-superesitus-aitas-liverpooli-10-voiduni-manchester-city-ule?id=76772958" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/eDNN450q-_Y/jurgen-klopp-ragnar-klavan-76775182.jpg" alt="Ragnar Klavan, Jürgen Klopp" width="236" height="236"></a><div class="category-label">Jalgpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/tour-de-ski-avaetapil-teenisid-ulekaalukad-voidud-venemaa-ja-rootsi-esinumbrid?id=76774410" class="article-title">Tour de Ski avaetapil teenisid ülekaalukad võidud Venemaa ja Rootsi esinumbrid</a>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/tour-de-ski-avaetapil-teenisid-ulekaalukad-voidud-venemaa-ja-rootsi-esinumbrid?id=76774410&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div><a href="http://sport.delfi.ee/news/suusatamine/murdmaasuusatamine/tour-de-ski-avaetapil-teenisid-ulekaalukad-voidud-venemaa-ja-rootsi-esinumbrid?id=76774410" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/uow2Ng6enNE/sergei-ustjugov-76774502.jpg" alt="Sergei Ustjugov" width="236" height="236"></a><div class="category-label">Talisport</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/auto/eesti/janika-tanak-ott-voib-tunduda-kohati-uleolev-aga-tegelikult-on-ta-vaga-heasudamlik-ja-hooliv?id=76774120" class="article-title">Janika Tänak: Ott võib tunduda kohati üleolev, aga tegelikult on ta väga heasüdamlik ja hooliv</a>&nbsp;<a href="http://sport.delfi.ee/news/auto/eesti/janika-tanak-ott-voib-tunduda-kohati-uleolev-aga-tegelikult-on-ta-vaga-heasudamlik-ja-hooliv?id=76774120&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(7)</a></div><a href="http://sport.delfi.ee/news/auto/eesti/janika-tanak-ott-voib-tunduda-kohati-uleolev-aga-tegelikult-on-ta-vaga-heasudamlik-ja-hooliv?id=76774120" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/6oLdEoB87YY/eesti-autosport-2013-raamatuesitlus-ott-tanak-67953991.jpg" alt="Eesti Autosport 2013 raamatuesitlus" width="236" height="236"></a><div class="category-label">Auto-moto</div></div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/jalgpall/eesti/kahetsusvaarne-juhtum-flora-fannid-solvasid-levadia-leegionare-rassistlike-huuetega?id=76773974" class="article-title">Kahetsusväärne juhtum: Flora fännid solvasid Levadia leegionäre rassistlike hüüetega</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/eesti/kahetsusvaarne-juhtum-flora-fannid-solvasid-levadia-leegionare-rassistlike-huuetega?id=76773974&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(40)</a></div><a href="http://sport.delfi.ee/news/jalgpall/eesti/kahetsusvaarne-juhtum-flora-fannid-solvasid-levadia-leegionare-rassistlike-huuetega?id=76773974" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/KduhgD3e7LU/premium-liiga-aastaloputurniir-2015-aastaloputurniir-jalgpall-kalevi-s-76773996.jpg" alt="Premium Liiga aastalõputurniir 2015" width="236" height="236"></a><div class="category-label">Jalgpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/korvpall/eesti/kotsar-ja-south-carolina-lopetasid-aasta-suure-kaotusega?id=76773542" class="article-title">Kotsar ja South Carolina lõpetasid aasta suure kaotusega</a></div><a href="http://sport.delfi.ee/news/korvpall/eesti/kotsar-ja-south-carolina-lopetasid-aasta-suure-kaotusega?id=76773542" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/TVMgtaYcX84/maik-kalev-kotsar-76773620.jpg" alt="Maik-Kalev Kotsar" width="236" height="236"></a><div class="category-label">Korvpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://publik.delfi.ee/news/mitmesugust/videod-kananahk-garanteeritud-simple-session-avaldas-peo-ja-voistluste-treilerid-mis-viivad-sind-ekstreemsele-lainele?id=76761130" class="article-title">VIDEOD: Kananahk garanteeritud! Simple Session avaldas peo- ja võistluste treilerid, mis viivad Sind ekstreemsele lainele</a>&nbsp;<a href="http://publik.delfi.ee/news/mitmesugust/videod-kananahk-garanteeritud-simple-session-avaldas-peo-ja-voistluste-treilerid-mis-viivad-sind-ekstreemsele-lainele?id=76761130&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a></div><a href="http://publik.delfi.ee/news/mitmesugust/videod-kananahk-garanteeritud-simple-session-avaldas-peo-ja-voistluste-treilerid-mis-viivad-sind-ekstreemsele-lainele?id=76761130" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/7xb61qla_Bg/simple-session-16-bmxi-ja-x-mangude-2016-bmx-dirt-voitja-kevin-peraza-74758545.jpg" alt="Simple Session 16 BMXi ja X-mängude 2016 BMX-dirt võitja Kevin Peraza" width="236" height="236"></a><div class="category-label">Aeg maha</div></div></div> </div> <script>
$(function(){
	if (typeof $.fn.slick !== 'undefined') {
		$slick_nav = $('.c-block-carousell-nav > li')
		$('.c-block-carousell').slick({
			'lazyLoad': 'ondemand',
			'fade': true,
			'arrows': false,
			'draggable': false
		}).on('beforeChange', function(event, slick, currentSlide, i){
			$slick_nav.removeClass('active').eq(i).addClass('active');
		});
		
		$slick_nav.on('click', function(){
			if (!$(this).is('.active')) {
				$('.c-block-carousell').slick('slickGoTo', $(this).index());
			};
		});
	};
})
</script>
</div>
			</div>

			<div id="right">
				<!-- start slave -->
<div id="adoceandelfieempimeqflyc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieempimeqflyc',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><div class="dado-sl" id="adoceandelfieeuccglxlfvw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, delfi_ee.Delfi blockadmin.ABBA.Sport.250x90 Rotating.placement_1 */
ado.slave('adoceandelfieeuccglxlfvw', {myMaster: 'kgWaicbKovk1nfi.qwC7UsiivWCIrYcQ7xZVWFWOce...7' });
</script><!-- start slave -->
<div id="adoceandelfieexpngiletod" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexpngiletod',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieerojkfnpigb" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerojkfnpigb',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeopqqikjnqw" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeopqqikjnqw',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieewbfmkpmkci" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieewbfmkpmkci',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieetcmsnmgpmd" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetcmsnmgpmd',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeoalgejquvu" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeoalgejquvu',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieetaitgshmen" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetaitgshmen',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><div class="block"><div class="title"><a id="recomm" name="recomm">Vaata ja kliki!</a></div><div class="lead">
<ul class="bulletlist">
</ul>
</div></div><p>&#160;</p><div class="bl_sep"></div>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div class="dwidget" id="dwidget_4384" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4384,0)</script><div class="dwidget" id="dwidget_5115" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5115,1)</script><div class="dwidget" id="dwidget_9047" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9047,1)</script><div class="dwidget" id="dwidget_9383" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9383,1)</script><div class="dwidget" id="dwidget_4096" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4096,1)</script><div class="dwidget" id="dwidget_5878" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5878,1)</script><div class="dwidget" id="dwidget_4937" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4937,1)</script><div class="dwidget" id="dwidget_7854" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7854,1)</script><div class="dwidget" id="dwidget_2495" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(2495,1)</script><div class="dwidget" id="dwidget_6916" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6916,1)</script><div class="dwidget" id="dwidget_7186" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7186,1)</script><div class="dwidget" id="dwidget_8026" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8026,1)</script><div class="dwidget" id="dwidget_9021" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9021,1)</script><div class="dwidget" id="dwidget_9427" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9427,1)</script><div class="dwidget" id="dwidget_9599" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9599,1)</script><div class="dwidget" id="dwidget_10463" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10463,1)</script><div class="dwidget" id="dwidget_11851" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11851,1)</script><div class="dwidget" id="dwidget_11399" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11399,1)</script><div class="dwidget" id="dwidget_11539" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11539,1)</script><div class="dwidget" id="dwidget_12231" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12231,1)</script><div class="dwidget" id="dwidget_12335" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12335,1)</script>
<div class="bl_sep"></div>
<div id="rb_filmilaenutus">
	<div class="rb_fl_logo"><a href="http://filmilaenutus.delfi.ee/">&nbsp;</a></div>
	<div class="rb_fl_content">
		<div class="rb_fl_poster">
			<a href="http://filmilaenutus.delfi.ee/#film/noored-kotkad"><img src="http://g3.nh.ee/wd/x/5843/r/c6eacd337da10119053cb7a2cc9d2f76.trim.185x272.jpeg" width="185" height="272" border="0"></a>
		</div>
		<div class="rb_fl_title"><a href="http://filmilaenutus.delfi.ee/#film/noored-kotkad">Noored kotkad</a></div>
		<div class="rb_fl_submit"><a href="http://filmilaenutus.delfi.ee/#film/noored-kotkad">LAENUTA</a></div>
		<div class="rb_fl_all"><a href="http://filmilaenutus.delfi.ee/">Vaata kõiki filme</a></div>
	</div>
</div>
<div class="dwidget" id="dwidget_4362" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4362,1)</script><div class="dwidget" id="dwidget_6446" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6446,1)</script><div class="dwidget" id="dwidget_5762" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5762,1)</script><div class="dwidget" id="dwidget_4913" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4913,1)</script><div class="dwidget" id="dwidget_3408" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3408,1)</script><div class="dwidget" id="dwidget_4967" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4967,1)</script><div class="dwidget" id="dwidget_8257" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8257,1)</script><div class="dwidget" id="dwidget_5547" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5547,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_5964" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5964,1)</script><div class="dwidget" id="dwidget_12635" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12635,1)</script>
			</div>

		</div>

		<div id="pre_footer">
			<!-- BEGIN KAVA -->


<script type="text/javascript">

	$(function(){

		var link = 'http://kava.delfi.ee';
		var blocksAmount = 4;
		var popupArrowOffset = 43;
		var eventLineHeight = 22;

		delfitvonair.languageId = 112;
		delfitvonair.serviceUrl = "http://kava.delfi.ee/tvguide/fe/service.php";
		delfitvonair.channelIds = [16, 8, 79, 115, 5, 1, 2, 6, 7, 3, 28, 27, 43, 29, 22];

		delfitvonair.placeholder = 'tvonair-ul';
		// Number of past events
		delfitvonair.pastEventsAmount = 1;
		// Number of upcoming events
		delfitvonair.nextEventsAmount = 5;
		// show channel title in block heading
		delfitvonair.showChannelTitle = true;
		// place event description into event title element data container
		delfitvonair.loadEventDescription = true;
		// Format the output html, add additional styles and features
		delfitvonair.formatCallback = function(){
			// Wrap every event title into link to tvguide web page
			$('#tvonair-ul').find('.onair-title').wrapInner('<a href="' + link + '"></a>');
			$('.onair-channel-block').each(function(){
				var block = $(this)
				block.find('.onair-past-event').append('<div class="onair-shadow-white"></div>');
				block.find('.onair-onair-event').append('<div class="onair-shadow-blue"></div>');
				block.find('.onair-coming-event:odd').addClass('odd').append('<div class="onair-shadow-grey"></div>');
				block.find('.onair-coming-event:even').append('<div class="onair-shadow-white"></div>');
			});

			// Popup with event title and description
			$('.onair-event').mouseenter(function(){
				var eventIndex = $(this).index() - 1;
				var topOffset = popupArrowOffset + eventIndex * eventLineHeight;
				var channelIndex = $(this).parent().parent().index();
				var blockIndex = (channelIndex + 1) % blocksAmount;
				var popup = $('#tvonair-popup-container').removeClass();
				popup.find('.onair-popup-title').text($(this).find('.onair-title').text());
				popup.find('.onair-popup-description').text($(this).find('.onair-title').data('description'));
				popup.find('.onair-popup-arrow').css('top', topOffset+'px');
				popup.addClass('onair-block-' + blockIndex + '-popup').show();
			}).mouseleave(function (){
				$('#tvonair-popup-container').hide();
			});

			// Call the carousell now
			new window.delfi.horGroupCarousel('div.car-tv', blocksAmount);
		};
		delfitvonair.requestEvents();
	});

</script>
<!-- END KAVA -->

<div class="car-horiz-group car-wide car-tv">
	<h2 class="chg"><img src="http://g1.nh.ee/tvg/i/tvkava_footer_logo.gif"></h2>
	<div class="chg car-horiz-nav">
		<a href="#" class="chg prev"></a>
		<a class="chg dot" href="#"></a>
		<a class="chg dot" href="#"></a>
		<a class="chg dot" href="#"></a>
		<a href="#" class="chg next"></a>
	</div>
	<div class="chg tvonair-viewport car-horiz-viewport">
		<div id="tvonair-popup-container">
			<div class="onair-popup-arrow"></div>
			<div class="onair-popup-block">
				<div class="onair-popup-title"></div>
				<div class="onair-popup-description"></div>
			</div>
		</div>
		<ul class="chg" id="tvonair-ul"></ul>
	</div>
</div>

		</div>
	</div>
</div>

<div id="footer">
	<!--footer section.-->
<div id="delfi_footer">
	<div id="df_ribbon">
		<div id="df_r_content">
			<div id="df_r_observe">
				<span>JÄLGI DELFIT</span>
				<ul>
									<li class="df_ro_facebook"><a href="http://www.facebook.com/delfi.ee" target="_blank">&nbsp;</a></li>
													<li class="df_ro_twitter"><a href="https://twitter.com/#!/delfiee" target="_blank">&nbsp;</a></li>
													<li class="df_ro_rss"><a href="http://www.delfi.ee/misc/rss_new.php" target="_blank">&nbsp;</a></li>
								</ul>
			</div>

					<div id="df_r_ekspresskonto">
				<span>EKSPRESSKONTO</span>
				<ul>
					<li class="df_rek_ek"><a href="http://ekspresskonto.ee/login.php" target="_blank">&nbsp;</a></li>
				</ul>
			</div>
		
					<div id="df_r_newsletter">
				<span>UUDISKIRI</span>
				<form method="post" action="https://delfiuudised.sendsmaily.net/api/opt-in/" id="frmSS22" name="frmSS22" target="letter" class="newsletter-form">
<div id="df_rn_box">
	<input type="text" name="email" class="df_rn_box_input newsletter-form__input" value="Sisesta e-maili aadress" />
	<input type="hidden" name="key" value="ItwIP6NFRRpme1BahUg08hRBLIjAtj-TodXBwXZIp5w," />
	<input type="hidden" name="success_url" value="https://delfiuudised.sendsmaily.net/template/preview/id/213/" />
	<input type="hidden" name="failure_url" value="https://delfiuudised.sendsmaily.net/template/preview/id/215/" />
	<input type="hidden" name="autoresponder" value="23" />
</div>
<div id="df_rn_button">
	<input type="submit" value="LIITUN" class="newsletter-form__button button--blue" />
</div>
</form>
<script type="text/javascript">
(function($){
	var emptyfield = 'Sisesta e-maili aadress', email_re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
	$(".df_rn_box_input").on('focus',function(){
		if ($(this).val() == emptyfield) {
			$(this).val('');
		}
	});
	$(".df_rn_box_input").on('blur',function(){
		if ($(this).val() == emptyfield || $.trim($(this).val()) == '') {
			$(this).val(emptyfield);
		}
	});

	$("#frmSS22").submit(function(){
		if (!email_re.test($(".df_rn_box_input").val())) {
			alert("Please enter your email address.");
			$(".df_rn_box_input").focus();
			return false;
		}
		window.open('', 'letter', 'width=723,height=469,status=no,resizable=no,scrollbars=no');
	});
})(jQuery);
</script>
			</div>
				</div>
	</div>
	<div id="df_content">
		<div><h3>uudised</h3><ul><li><a href="http://www.delfi.ee/" target="_top">Delfi</a></li><li><a href="http://arileht.delfi.ee/" target="_top">Ärileht</a></li><li><a href="http://kasulik.delfi.ee/" target="_top">Kasulik</a></li><li><a href="http://sport.delfi.ee/" target="_top">Sport</a></li><li><a href="http://publik.delfi.ee/" target="_top">Publik</a></li><li><a href="http://forte.delfi.ee/" target="_top">Forte</a></li><li><a href="http://naistekas.delfi.ee/" target="_top">Naistekas</a></li></ul><ul><li><a href="http://epl.delfi.ee/" target="_top">Eesti Päevaleht</a></li><li><a href="http://ekspress.delfi.ee/" target="_blank">Eesti Ekspress</a></li><li><a href="http://maaleht.delfi.ee/" target="_top">Maaleht</a></li><li><a href="http://noortehaal.delfi.ee/" target="_top">Noorte hääl</a></li><li><a href="http://rahvahaal.delfi.ee/" target="_top">Rahva hääl</a></li><li><a href="http://tv.delfi.ee/" target="_top">Delfi TV</a></li><li><a href="http://ilmateade.delfi.ee/" target="_top">Ilmateade</a></li></ul></div><div><h3>teemaportaalid</h3><ul><li><a href="http://reisijuht.delfi.ee/" target="_top">Reisijuht</a></li><li><a href="http://moodnekodu.delfi.ee/" target="_top">Moodne Kodu</a></li><li><a href="http://maakodu.delfi.ee/" target="_top">Maakodu</a></li><li><a href="http://alkeemia.delfi.ee/" target="_top">Alkeemia</a></li><li><a href="http://catwalk.delfi.ee/" target="_top">Catwalk</a></li><li><a href="http://elutark.delfi.ee/" target="_top">Elutark</a></li></ul><ul><li><a href="http://lemmikloom.delfi.ee/" target="_top">Lemmikloom</a></li><li><a href="http://perejalaps.delfi.ee/" target="_top">Pere ja Laps</a></li><li><a href="http://www.igav.ee" target="_top">Igav</a></li><li><a href="http://maitsed.delfi.ee/" target="_top">Maitsed</a></li><li><a href="http://kinoveeb.delfi.ee/" target="_top">Kinoveeb</a></li><li><a href="http://homme.delfi.ee/" target="_top">Homme<sup>Uus!</sup></a></li></ul></div><div><h3>e-kommerts</h3><ul><li><a href="http://shop.delfi.ee/" target="_top">E-poed</a></li><li><a href="http://vaata.delfi.ee/" target="_top">Vaata.ee</a></li><li><a href="http://lhv.delfi.ee/" target="_blank">Raha</a></li><li><a href="http://ej.delfi.ee/" target="_blank">Töö</a></li><li><a href="http://arileht.delfi.ee/valuuta/" target="_top">Valuuta</a></li><li><a href="http://www.zave.ee/" target="_blank">Zave.ee</a></li></ul></div><div><h3>meelelahutus</h3><ul><li><a href="http://taheke.delfi.ee/" target="_top">Täheke</a></li><li><a href="http://games.delfi.ee/" target="_top">Mängud</a></li><li><a href="http://mangukoobas.delfi.ee/" target="_top">Mängukoobas</a></li><li><a href="http://publik.delfi.ee/radio/" target="_top">Raadiod</a></li><li><a href="http://publik.delfi.ee/horoskoop/" target="_top">Horoskoop</a></li></ul><ul><li><a href="http://publik.delfi.ee/kaart/" target="_top">E-kaardid</a></li><li><a href="http://kava.delfi.ee/" target="_top">TV-kava</a></li><li><a href="http://kaart.delfi.ee/" target="_blank">Delfi kaart</a></li><li><a href="http://date.delfi.ee/" target="_blank">Delfi Date</a></li><li><a href="http://pilt.delfi.ee/" target="_top">Delfi Pilt</a></li></ul></div><div><h3>Delfi info</h3><ul><li><a href="http://www.ekspressmeedia.ee/reklaam/veeb/" target="_top">Reklaam Delfis</a></li><li><a href="http://www.ekspressmeedia.ee/kontakt/" target="_top">Kontaktinfo</a></li><li><a href="http://www.delfi.ee/misc/privacy.php" target="_top">Sinu privaatsus</a></li><li><a href="http://www.delfi.ee/misc/disclaimer.php" target="_top">Kasutajatingimused</a></li><li><a href="http://www.ekspressmeedia.ee/tootamine/" target="_top">Tööpakkumised</a></li><li><a href="http://www.delfi.ee/vihje/" target="_top">Saada vihje</a></li><li><a href="http://otsing.delfi.ee/" target="_top">Otsing</a></li><li><a href="http://www.digilehed.ee/lugejakood/activate/delfifooter?utm_source=delfi_footer&utm_medium=link&utm_campaign=delfi_ee" target="_blank">Telli digilehed</a></li></ul></div><div class="commercial"><h3>teenused</h3><ul><li><a href="https://www.smsraha.ee/" target="_blank">Kiirlaenud</a></li><li><a href="https://www.smsmoney.ee/" target="_blank">SMS laenud</a></li><li><a href="https://www.laen.ee/" target="_blank">Tarbimislaenud</a></li></ul></div>	</div>
	<div id="df_footer">
		<div id="df_f_flags">
					<a href="http://rus.delfi.ee/" class="df_f_icon_ee-ru" target="_blank">RUS DELFI</a>
					<a href="http://www.delfi.lv/" class="df_f_icon_lv-lv" target="_blank">LV DELFI</a>
			<a href="http://rus.delfi.lv/" class="df_f_icon_lv-ru" target="_blank">RUS LV DELFI</a>
			<a href="http://www.delfi.lt/" class="df_f_icon_lt-lt" target="_blank">LT DELFI</a>
			<a href="http://rus.delfi.lt/" class="df_f_icon_lt-ru" target="_blank">RUS LT DELFI</a>
			<a href="http://en.delfi.lt/" class="df_f_icon_lt-en" target="_blank">ENG LT DELFI</a>
		</div>
		<div id="df_f_disclaimer">
			<a href="http://www.delfi.ee/misc/copyright.php" target="_top">Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga.</a> <a href="http://www.delfi.ee/misc/copyright.php" target="_top">Copyright © Ekspress Meedia AS. All rights reserved</a>
		</div>
	</div>
</div>
<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>

<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieeodiritnnka" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeodiritnnka',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->	<script type="text/javascript">
	$(document).ready(function () {
		setTimeout(function(){
			var h = $('#tvonair').height();
			if (typeof slider4 != 'undefined' && h) {
				slider4.height = parseInt(h,10)+parseInt(slider4.height,10);
			}
		}, 1000);
	});
	</script>
	<!-- start slave -->
<div id="adoceandelfieexpcidvnnnl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexpcidvnnnl',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieepjngkpdfrp" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepjngkpdfrp',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'sport.delfi.ee/a/76772958';
_sf_async_config.sections = 'sport.delfi.ee';
_sf_async_config.authors = 'Karl Rinaldo';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1439615612939564');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1439615612939564&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1482831455"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 0;" data-href="http://www.delfi.ee/a/76772958" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://www.delfi.ee/a/76772958"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.ee/a/76772958" data-related="DelfiEE:Värsked uudised Eestist ja välismaalt,DelfiMajandus:Delfi Majandus- ja Tarbijaleht,Forte_uudised:Tehnikamaailma uudised,ForteAuto:Uudised mootoritemaailmast,naistekas:Naisteportaal kuhu on oodatud ka mehed,PublikEE:Meelelahutusuudiste koorekiht,DelfiSport:Värsked spordiuudised Eestist ja välismaalt,EestiElu1:Kohalikud uudised üle Eesti,NoorteHaal:Portaal noortele ja noortest,RahvaHaal:Rahvaajakirjanike kodu">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1482831455"></script>
<div id="virus-top-bar" style="display: none; ">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="virus-top-bar-content">
		<img id="virus-top-bar-ico" src="//g4.nh.ee/d/m/hyyum2rk.png">
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore"><b>Loe lähemalt</b></a>
		<div id="virus-top-bar-title"><b>Hea lugeja, leidsime Sinu arvutist pahavara</b></div>
		<div id="virus-top-bar-sub">Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</div>
	</div>
</div>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab-notification-ribbon" style="display: none;">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="ab-notification-ribbon-content">
		<img id="ab-notification-ribbon-ico" src="//g4.nh.ee/d/m/hyyum2rk.png" class="no-response">
		<div id="ab-notification-ribbon-title"><b>Reklaami blokeerija blokeerib lisaks reklaamidele ka Delfi sisu.<br>
		Parema kogemuse saamiseks lülita blokeerija välja.</b></div>
	</div>
</div>
<div class="adLeaderForum"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.adLeaderForum');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab-notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>

</div>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=article.js&amp;1438932809"></script>

<script type="text/javascript" src="//g.delfi.ee/jquery/slick/slick.min.js"></script>
<script type="text/javascript" src="//g.delfi.ee/scms/?g=tvg20.js&amp;1460026781"></script>
</body>
</html>
