
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>Korraldajate rumalus ja Ogier’ karistus
 - Sport
</title>
	


			
	
										
		<meta property="og:image" content="https://g3.nh.ee/images/pix/sebastien-ogier-81411623.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Korraldajate rumalus ja Ogier’ karistus">

	

<meta property="og:url" content="http://www.delfi.ee/a/81408691">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sport">
<meta property="og:description" content="Loe edasi">
<meta property="article:published_time" content="1520892302">





<link rel="image_src" href="https://g3.nh.ee/images/pix/sebastien-ogier-81411623.jpg">
<link rel="canonical" href="http://sport.delfi.ee/news/auto/wrc/korraldajate-rumalus-ja-ogier-karistus?id=81408691" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.sport.delfi.ee/wrc/article.php?id=81408691">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="81408691"/>
<meta property="og:article:author" content="Peep Pahv"/>
<meta name="cXenseParse:recs:publishtime" content="2018-03-13T00:05:02+0200"/>
<meta name="cXenseParse:recs:category" content="news/auto/wrc"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Sport"/>
<meta name="cXenseParse:eks-article-source" content="Eesti Päevaleht"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Sport, Auto-moto, WRC" />
<link rel="Shortcut Icon" href="//g2.nh.ee/sp/i/favicon_2016.ico">
<meta name="application-name" content="Delfi Sport"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-tooltip" content="Sport"/>
<meta name="msapplication-starturl" content="http://sport.delfi.ee/"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Spordiuudised" href="http://feeds2.feedburner.com/delfisport">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=sport.scss,lib.scss,partners.css&amp;1520351007">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1520341751">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1520258520"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJhdXRvbW90byIsIl9jYXRfSUQiOiIzOTM2NSIsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxODAzMTMwMiIsImNzcCI6eyJsYW5nIjoiZXQiLCJ0eXBlIjoic3BvcnQifSwic2lnIjoiYWE1NTM2NjFhNGU2YjgwY2Y1NmFlZmMxNjRhMTUxZTYifQ')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["sport_auto","sport_wrc","sport_81408691","sport_article","article_81408691","channel_sport","source_71244169"];
		keys.push('view' + (Math.floor(Math.random()*3)+1));
		

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: '2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=17;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script>
$(function() {
	// Social button events
	$(document).on('click', '.icon--fb,.icon--tw', function(e) {
		e.preventDefault();
		var $link = $(this);
		var href = $link.attr('href');
		var width = $link.data('width') || 500;
		var height = $link.data('height') || 500;
		var target = $link.data('target') || 'share_window';

		window.open(href, target, 'width=' + width + ',height=' + height);
	});
	$(document).on("click", '.js-send2friend[href]', function(){
		var s2fUrl = $(this).attr('href');
		$.fancybox({
			width: 720,
			height: 510,
			padding: 0,
			autoScale: false,
			autoDimensions: true,
			transitionIn: 'none',
			transitionOut: 'none',
			type: 'iframe',
			href: s2fUrl,
			titleShow: false,
			onStart: function(){
				$('#fancybox-wrap')
					.addClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.addClass('fancybox-overlay--send2friend');
			},
			onClosed: function(){
				$('#fancybox-wrap')
					.removeClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.removeClass('fancybox-overlay--send2friend');
			}
		});
		return false;
	});
});

</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script></head>
<body class="ch-sport" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1518016496"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('zU.rC2NQiETNn4MKmQ_bSMUX31mZi270FRLI3wtEDHX.B7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieevheiormjhn" class="dado-sl"></div>
	<div id="delfi-adx-siteheader" style="text-align: center; display: inline-block; left: 50%; position: relative; transform: translateX(-50%); -ms-transform: translateX(-50%); line-height: 0;">
	<script>
	if (Math.floor(Math.random()*100)+1 < 100 && window.delfi_afp && delfi_afp.show_siteheader) {
		if (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/)) {
						delfi_afp.show_siteheader({
				dom: 'delfi-adx-siteheader',
				mid: 522390,
				mkw: ["sport_auto","sport_wrc","sport_81408691","sport_article","article_81408691","channel_sport","source_71244169"],
				mkv: {"channel":"sport"}			});
		}
	} else {
		ado.slave('adoceandelfieevheiormjhn',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<header id="header" class="header header--wrc">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="http://www.delfi.ee/" style="position:relative;z-index: 2;"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
				<div class="verticals-header-sites">
			<a href="http://rus.delfi.ee/" class="verticals-header-site">RUS</a>
			<a href="http://sport.delfi.ee/" class="verticals-header-site">SPORT</a>
			<a href="http://publik.delfi.ee/" class="verticals-header-site">PUBLIK</a>
			<a href="http://forte.delfi.ee/" class="verticals-header-site">FORTE</a>
			<a href="http://naistekas.delfi.ee/" class="verticals-header-site">NAISTEKAS</a>
			<a href="http://arileht.delfi.ee/" class="verticals-header-site">ÄRILEHT</a>
			<a href="http://kinoveeb.delfi.ee/" class="verticals-header-site">KINOVEEB</a>
			<a href="http://maitsed.delfi.ee/" class="verticals-header-site">MAITSED</a>
			<a href="http://lemmikloom.delfi.ee/" class="verticals-header-site">LEMMIKLOOM</a>
			<a href="http://moodnekodu.delfi.ee/" class="verticals-header-site">MOODNE KODU</a>
			<a href="http://reisijuht.delfi.ee/" class="verticals-header-site">REISIJUHT</a>
			<a href="http://alkeemia.delfi.ee/" class="verticals-header-site">ALKEEMIA</a>
			<a href="http://catwalk.delfi.ee/" class="verticals-header-site">CATWALK</a>
			<a href="http://ehitusruudus.delfi.ee/" class="verticals-header-site">EHITUSRUUDUS</a>
			<a href="http://perejalaps.delfi.ee/" class="verticals-header-site">PERE JA LAPS</a>
			<a href="http://elutark.delfi.ee/" class="verticals-header-site">ELUTARK</a>
			<a href="http://www.igav.ee/" class="verticals-header-site">IGAV</a>
			<a href="http://ilmateade.ee/" class="verticals-header-site">ILMATEADE</a>
			<a href="http://kava.delfi.ee/" class="verticals-header-site">TV-KAVA</a>
			<a href="http://kasulik.delfi.ee/" class="verticals-header-site">KASULIK</a>
			<a href="http://tv.delfi.ee/" class="verticals-header-site">DELFI TV</a>
			<a href="http://epl.delfi.ee/" class="verticals-header-site">EPL</a>
			<a href="http://ekspress.delfi.ee/" class="verticals-header-site">EKSPRESS</a>
			<a href="http://maaleht.delfi.ee/" class="verticals-header-site">MAALEHT</a>
			<a href="http://noortehaal.delfi.ee/" class="verticals-header-site">RAHVA HÄÄL</a>
			<a href="http://noortehaal.delfi.ee/" class="verticals-header-site">NOORTE HÄÄL</a>
			<a href="http://publik.delfi.ee/horoskoop/" class="verticals-header-site">HOROSKOOP</a>
			<a href="http://games.delfi.ee/" class="verticals-header-site">MÄNGUD</a>
			<a href="http://pokker.delfi.ee/" class="verticals-header-site">POKKER</a>
			<a href="http://publik.delfi.ee/radio/" class="verticals-header-site">RAADIOD</a>
			<a href="http://kaart.otsing.delfi.ee/" class="verticals-header-site">KAART</a>
			<a href="http://date.delfi.ee/" class="verticals-header-site">DATE</a>
			<a href="http://www.zave.ee/et/all/" class="verticals-header-site">ZAVE</a>
	</div>				</div>
				<div class="header-top-right col col-2">
									<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a>
					<a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a>
								</div>
			</div>
		</div>
	</div>
</header>

<div class="wrc-category-header"><a class="wrc-category-header__img" href="http://sport.delfi.ee/news/auto/wrc/" data-lang="et"></a><ul class="wrc-category-nav"><li class="wrc-category-nav__li"><a class="wrc-category-nav__a active" href="http://sport.delfi.ee/news/auto/wrc/">Uudised</a></li><li class="wrc-category-nav__li"><a class="wrc-category-nav__a" href="http://sport.delfi.ee/news/auto/wrc/ajakava/">Ajakava</a></li><li class="wrc-category-nav__li"><a class="wrc-category-nav__a" href="http://sport.delfi.ee/news/auto/wrc/tulemused/">Tulemused</a></li><li class="wrc-category-nav__li"><a class="wrc-category-nav__a" href="http://sport.delfi.ee/news/auto/tanakublogi/">Ott Tänaku blogi</a></li></ul>	<div class="sp-cat">

		<div class="sp-cat-content">
			<ul class="sp-cat--social">
				<li>
									<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsport.delfi.ee%2Fnews%2Fauto%2Fwrc%2F" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=500,height=500');return false;">
						<svg xmlns="http://www.w3.org/2000/svg" width="8.4" height="18"><path d="M5.6 4.3c0-.8.1-1.2 1.2-1.2h1.6V0H5.9c-3 0-4 1.5-4 4v1.9H0V9h1.9v9h3.7V9h2.5l.3-3.1H5.6z" fill="#92d035" class="ico_sm_fb"></path></svg>
					</a>
				</li>
				<li>
					<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsport.delfi.ee%2Fnews%2Fauto%2Fwrc%2F&amp;text=&amp;via=DelfiEE" class="sp-cat--tw">
						<svg xmlns="http://www.w3.org/2000/svg" width="16.8" height="14" style="margin-bottom:2px"><path d="M16.3.3a6.8 6.8 0 0 1-2.2.9A3.4 3.4 0 0 0 11.6 0a3.5 3.5 0 0 0-3.4 3.5 3.6 3.6 0 0 0 .1.8A9.7 9.7 0 0 1 1.2.6a3.6 3.6 0 0 0-.5 1.8 3.5 3.5 0 0 0 1.5 3A4.1 4.1 0 0 1 .6 5a3.6 3.6 0 0 0 2.8 3.4H1.9a3.5 3.5 0 0 0 3.2 2.5 6.8 6.8 0 0 1-4.3 1.5H0A9.6 9.6 0 0 0 5.3 14a9.9 9.9 0 0 0 9.8-10.1v-.5a7.1 7.1 0 0 0 1.7-1.8 6.7 6.7 0 0 1-2 .6A3.5 3.5 0 0 0 16.3.3z" fill="#92d035" class="ico_sm_tw"></path></svg>
					</a>
				</li>
				<li class="copyurl-wrap">
					<a href="#!" class="copyurl">
						<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18"><path d="M18 3.9a4.4 4.4 0 0 0-1.3-2.4A4.6 4.6 0 0 0 14.1 0h-1.3a2.5 2.5 0 0 0-1.1.6L8.4 4.1a2.5 2.5 0 0 0-.6 1.1 3.1 3.1 0 0 0-.1 1.3A4.1 4.1 0 0 0 8.3 8l1.3-1.3a1.2 1.2 0 0 1 .2-1.2l3.3-3.3c.5-.5 1.6-.3 2.3.4.7.7.9 1.7.4 2.2l-3.2 3.4a1.2 1.2 0 0 1-1.2.2L10 9.7a4.1 4.1 0 0 0 1.6.6h1.3a2.5 2.5 0 0 0 1.1-.6l3.3-3.3a2.5 2.5 0 0 0 .6-1.1 3.1 3.1 0 0 0 .1-1.4zM9.7 10l-1.3 1.3a1.2 1.2 0 0 1-.2 1.2l-3.3 3.4c-.5.5-1.6.3-2.3-.4-.7-.7-.9-1.7-.4-2.2l3.2-3.5a1.2 1.2 0 0 1 1.2-.2L8 8.3a4.1 4.1 0 0 0-1.6-.6H5.2a2.5 2.5 0 0 0-1.1.6L.8 11.7a2.5 2.5 0 0 0-.6 1.1 3.1 3.1 0 0 0-.2 1.3 4.4 4.4 0 0 0 1.3 2.4A4.6 4.6 0 0 0 3.9 18h1.3a2.5 2.5 0 0 0 1.1-.6l3.3-3.3a2.5 2.5 0 0 0 .6-1.1 3.1 3.1 0 0 0 .1-1.3 4.1 4.1 0 0 0-.6-1.7zm-4.5 2.8a.9.9 0 0 0 1.3.1l6.2-6.2a1 1 0 0 0-1.4-1.4l-6.1 6.1a.9.9 0 0 0-.1 1.3z" fill="#92d035" class="ico_sm_lnk"></path></svg>
					</a>
					<script>
						if (/^((?!chrome|android).)*safari/i.test(navigator.userAgent)) {
							$('.copyurl-wrap').css('display', 'none');
						};
						$('.copyurl').on('click', function() {
							copyToClipboard('http://sport.delfi.ee/news/auto/wrc/');
							$('.sp-cat--message').css('display', 'block !important').fadeTo('slow', 1).delay(1000).fadeTo('slow', 0).css('display', 'none !important');
							return false;
						});
						var copyToClipboard = (function() {
							var _dataString = null;
							document.addEventListener("copy", function(e){
								if (_dataString !== null) {
									try {
										e.clipboardData.setData("text/plain", _dataString);
										e.preventDefault();
									} finally {
										_dataString = null;
									}
								}
							});
							return function(data) {
								_dataString = data;
								document.execCommand("copy");
							};
						})();
					</script>
				</li>
			</ul>
		</div>
	</div>
</div><div class="content"><div class="row"><div class="col" style="text-align:center;"><script type="text/javascript" src="//adx.adform.net/adx/?mid=522407&mkv=channel:sport&mkw=sport_auto,sport_wrc,sport_81408691,sport_article,article_81408691,channel_sport,source_71244169&"></script></div></div></div>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
<style>
.wrc-category-header__img {
	height: 233px;
	display: block;
	background: url("//g3.nh.ee/sp/r/wrc/i/2018/wrc_header.png") center no-repeat;
}

.wrc-category-header .sp-cat-content {
	position: static !important;
	margin: 25px auto !important;
}
.wrc-category-header .sp-cat--social {
  text-align: center;
}
.wrc-category-header .sp-cat--social li {
	display: inline-block;
	padding: 0 13px;
	margin: 0;
}
.header--wrc .header-top {
	height: auto;
	margin-top: -30px;
	line-height: 30px;
	background-color: #f5f6f7;
}

.header--wrc .content {
	background-color: transparent;
}

.verticals-header {
	overflow: hidden;
	width: 100%;
	height: 30px;
	margin: 0 auto;
}

.verticals-header-delfi-logo {
	float: left;
	margin-right: 33px;
	height: 30px;
}
.verticals-header-delfi-logo img {
	vertical-align: middle;
}
.verticals-header-sites {
	white-space: nowrap;
}
.verticals-header-sites .slick-arrow {
	position: absolute;
	top: 2px;
	right: -23px;
	line-height: 30px;
	font-size: 14px;
	color: #b2b5b9;
	cursor: pointer;
}
.verticals-header-sites .slick-arrow.slick-prev {
	left: 57px;
}

.verticals-header-sites .slick-arrow.slick-disabled {
	display: none !important;
}
.verticals-header-site {
	margin: 0 6px;
	line-height: 34px;
	font-size: 11px;
	color: #6e7179;
}

.wrc-category-nav {
	text-align: center;
	max-width: 1000px;
	margin: -28px auto 0 auto
}
.wrc-category-nav__li {
	display: inline-block;
	letter-spacing: 0.5px;
	text-transform: uppercase;
}
.wrc-category-nav__a {
	display: block;
	padding: 2px 7px;
	color: #222;
	border-bottom: solid 4px transparent;
}
.wrc-category-nav__a:hover, .wrc-category-nav__a.active {
	color: #92d035;
}
.wrc-category-nav__a.active {
	border-bottom-color: #92d035;
}

</style><tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	

	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://sport.delfi.ee/news/auto/wrc/korraldajate-rumalus-ja-ogier-karistus?id=81408691&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2018-03-13T00:05:02+0200" />
<meta itemprop="dateModified" content="2018-03-13T00:07:38+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=81408691&url=%2Fnews%2Fauto%2Fwrc%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">13.03.2018, 00:05</div><h1 itemprop="headline" class="article__title" data-parents="WRC">Korraldajate rumalus ja Ogier’ karistus</h1><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g4.nh.ee/images/pix/70x70/I4_DN1C6wbg/peep-pahv-77460266.jpg" alt="Peep Pahv"></div><div class="author__data"><div class="author__name"><b>Peep Pahv</b></div><div class="author__info">Kommentaar</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81408691%26t%3DKorraldajate+rumalus+ja+Ogier%E2%80%99+karistus" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKorraldajate+rumalus+ja+Ogier%E2%80%99+karistus%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81408691" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=81408691&url=%2Fnews%2Fauto%2Fwrc%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=81408691" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=81408691&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g2.nh.ee/images/pix/900x600/1bHbyujUl_g/sebastien-ogier-81411627.jpg" title="Sébastien Ogier" data-title="&lt;span&gt;Sébastien Ogier&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;JOSEP LAGO&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g3.nh.ee/images/pix/1000x654/shg4N7XITn4/sebastien-ogier-81411621.jpg" alt="Sébastien Ogier" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Sébastien Ogier</span><span class="picture-info__source">JOSEP LAGO</span></figcaption></figure>



<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Sébastien Ogier’le määrati Mehhiko ralli viimasel kiiruskatsel kümme trahvisekundit ja see röövis prantslaselt punktikatse teise tulemuse eest saadud neli MM-punkti. Valitsev maailmameister kasutas ära šikaani tähistamiseks pandud piirete kerguse, sõitis tee enda jaoks otsemaks ja sai sellega eelise.</p><p>Kehtivate reeglite järgi oli õige karistus määrata. Kui raja legendis on šikaan kirjas, tuleb see puhtalt läbida. Samas polnud Ogier ainus, kes kergeid plasttõkkeid puudutas. Näiteks Thierry Neuville sõitis sama kiiruskatse esimesel läbimisel šikaanist sisuliselt otse läbi, piirdeid nihutasid teisedki sõitjad.</p><div class="article__chunk article__chunk--ads"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3323766027-2241" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1520258520";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3323766027-2241","mid":522400,"mkw":["sport_auto","sport_wrc","sport_81408691","sport_article","article_81408691","channel_sport","source_71244169"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div><p>Tegelikult pidanuksid ralli korraldajad Ogier’ karistamise asemel iseennast tutistama. Kerge plast ei sobi šikaanipiireteks, oli vale otsus seda kasutada. Tavaliselt pannaksegi sellisesse kohta heinapallid või betoonkamakad. Abi olnuks ka veega täidetud plastpiiretest. Ükski sõitja poleks hakanud vabatahtlikult oma autot nende vastu lõhkuma ja raja takistusel olnuks reaalne mõju.</p><p>Pealegi on tagantjärgi raske tõestada, kas vastu piiret sõideti meelega või sõiduvea tõttu. Normaalse piirde puhul tähendanuks selline „eksimus” auto purunemist ja kogu segadus jäänuks ära. Pärast võistlust punkte lahutada ja liita on jama.</p>
								<div class="article__chunk article__chunk--bottom"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3323766027-5586" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1520258520";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3323766027-5586","mid":522400,"mkw":["sport_auto","sport_wrc","sport_81408691","sport_article","article_81408691","channel_sport","source_71244169"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://sport.delfi.ee/news/auto/wrc/korraldajate-rumalus-ja-ogier-karistus?id=81408691" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsport.delfi.ee%2Fa%2F81408691&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Korraldajate rumalus ja Ogier’ karistus" data-url="http://sport.delfi.ee/a/81408691" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://sport.delfi.ee/news/auto/wrc/korraldajate-rumalus-ja-ogier-karistus?id=81408691" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://www.epl.ee" class="article-info__source-logo">
				<img src="http://g3.nh.ee/images/pix/file71244179_file20589804-epl-logo.gif" alt="Eesti Päevaleht" border="0" width="150" height="14">
			</a>
					</div>

</div>
				
<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom col col-12" style="margin:0;"></section>
</div>
<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=81408691" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view comment-thread-switcher-list-reg-only">
			<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/auto/wrc/korraldajate-rumalus-ja-ogier-karistus?id=81408691&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://sport.delfi.ee/news/auto/wrc/korraldajate-rumalus-ja-ogier-karistus?id=81408691&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://sport.delfi.ee/news/auto/wrc/korraldajate-rumalus-ja-ogier-karistus?id=81408691&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
										<div class="comment-add-info-text">
					ARTIKLIT SAAB KOMMENTEERIDA AINULT REGISTREERITUD KASUTAJA!				</div>
									<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://sport.delfi.ee/news/auto/wrc/korraldajate-rumalus-ja-ogier-karistus?id=81408691&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://sport.delfi.ee/news/auto/wrc/korraldajate-rumalus-ja-ogier-karistus?id=81408691&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
										<input type="hidden" name="regonly" value="1" />
									<input type="hidden" name="content_entity_id" value="81408691" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="81408691" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://sport.delfi.ee/news/auto/wrc/korraldajate-rumalus-ja-ogier-karistus?id=81408691" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="17" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">SPORT TOP</h1>
	</div><div class="col col-12"><article class="headline" data-video-provider="dvideo" data-video-id="tPKMk8XS"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/wrc/delfi-rallistuudio-kas-ogier-tuleks-juba-maailmameistriks-kroonida-ja-tanaku-lootused-on-kustunud?id=81410691">DELFI RALLISTUUDIO | Kas Ogier tuleks juba maailmameistriks kroonida ja Tänaku lootused on kustunud?</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/auto/wrc/delfi-rallistuudio-kas-ogier-tuleks-juba-maailmameistriks-kroonida-ja-tanaku-lootused-on-kustunud?id=81410691&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(11)</a><div class="article__date">12.03.2018</div></div><a href="http://sport.delfi.ee/news/auto/wrc/delfi-rallistuudio-kas-ogier-tuleks-juba-maailmameistriks-kroonida-ja-tanaku-lootused-on-kustunud?id=81410691" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/MjIbCfjPRmE/ott-tanak-mehhiko-rallil-81397829.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/auto/wrc/delfi-rallistuudio-kas-ogier-tuleks-juba-maailmameistriks-kroonida-ja-tanaku-lootused-on-kustunud?id=81410691" class="headline__lead">Järjekordses Delfi rallistuudios analüüsiti eile lõppenud Mehhiko rallit. Kuigi eestlastele tulemused üleliia rõõmu ei pakkunud, pakkus nädalavahetus kõneainet küllaga.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/auto/wrc/delfi-rallistuudio-kas-ogier-tuleks-juba-maailmameistriks-kroonida-ja-tanaku-lootused-on-kustunud?id=81410691" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DDELFI+RALLISTUUDIO+%7C+Kas+Ogier+tuleks+juba+maailmameistriks+kroonida+ja+T%C3%A4naku+lootused+on+kustunud%3F%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81410691" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81410691%26t%3DDELFI+RALLISTUUDIO+%7C+Kas+Ogier+tuleks+juba+maailmameistriks+kroonida+ja+T%C3%A4naku+lootused+on+kustunud%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81410691&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/kelly-sildaru-cnnile-eestis-on-vaga-hea-kuulus-olla?id=81412867">Kelly Sildaru CNNile: Eestis on väga hea kuulus olla</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/kelly-sildaru-cnnile-eestis-on-vaga-hea-kuulus-olla?id=81412867&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(5)</a><div class="article__date">12.03.2018</div></div><a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/kelly-sildaru-cnnile-eestis-on-vaga-hea-kuulus-olla?id=81412867" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/Z3vS0AfXzAM/tonis-ja-kelly-sildaru-77235724.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/kelly-sildaru-cnnile-eestis-on-vaga-hea-kuulus-olla?id=81412867" class="headline__lead">Pyeongchangi olümpialt põlvevigastuse tõttu eemale jäänud 16-aastane freestyle-suusataja Kelly Sildaru andis CNNile intervjuu, kus rääkis muu hulgas eestlaste tagasihoidlikkusest ja sellest, kui hea on Eestis kuulus olla.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/kelly-sildaru-cnnile-eestis-on-vaga-hea-kuulus-olla?id=81412867" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKelly+Sildaru+CNNile%3A+Eestis+on+v%C3%A4ga+hea+kuulus+olla%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81412867" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81412867%26t%3DKelly+Sildaru+CNNile%3A+Eestis+on+v%C3%A4ga+hea+kuulus+olla" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81412867&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3323766027-4745" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1520258520";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3323766027-4745","mid":522400,"mkw":["sport_auto","sport_wrc","sport_81408691","sport_article","article_81408691","channel_sport","source_71244169"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/tuhised-teod-minevikust-ahvardavad-kreete-verlini-usa-lootustele-kriipsu-peale-tommata?id=81408991">Tühised teod minevikust ähvardavad Kreete Verlini USA-lootustele kriipsu peale tõmmata</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/kergejoustik/eesti/tuhised-teod-minevikust-ahvardavad-kreete-verlini-usa-lootustele-kriipsu-peale-tommata?id=81408991&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(18)</a><div class="article__date">12.03.2018</div></div><a href="http://sport.delfi.ee/news/kergejoustik/eesti/tuhised-teod-minevikust-ahvardavad-kreete-verlini-usa-lootustele-kriipsu-peale-tommata?id=81408991" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/4Bk0u6rG7es/kergejoustiku-emv-puhapaev-kreete-verlin-kristella-jurkatamm-merilyn-u-81409135.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/tuhised-teod-minevikust-ahvardavad-kreete-verlini-usa-lootustele-kriipsu-peale-tommata?id=81408991" class="headline__lead">Noor kergejõustiklane Kreete Verlin plaanib USA-sse kolimist ning sealses ülikoolisüsteemis edasi õppimist ja treenimist, ent meie mõistes paar suhteliselt tühist tegu minevikust võivad asjale kriipsu peale tõmmata.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/tuhised-teod-minevikust-ahvardavad-kreete-verlini-usa-lootustele-kriipsu-peale-tommata?id=81408991" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%BChised+teod+minevikust+%C3%A4hvardavad+Kreete+Verlini+USA-lootustele+kriipsu+peale+t%C3%B5mmata%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81408991" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81408991%26t%3DT%C3%BChised+teod+minevikust+%C3%A4hvardavad+Kreete+Verlini+USA-lootustele+kriipsu+peale+t%C3%B5mmata" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81408991&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://maitsed.delfi.ee/tervis/top-4-pealinna-parimad-sushirestoranid?id=80627085">TOP 4 | Pealinna parimad sushirestoranid</a></h1>
		</div>
		<a href="http://maitsed.delfi.ee/tervis/top-4-pealinna-parimad-sushirestoranid?id=80627085" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/bHi_dO9qQsY/9578a5a44afd380e50-80627395.jpg" alt="">
				<i class="headline__picture--watermark-video"></i><i class="headline__picture--watermark-pic"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maitsed.delfi.ee/tervis/top-4-pealinna-parimad-sushirestoranid?id=80627085" class="headline__lead">Vahel võib nälg olla nii tappev, et tee või harakiri. Sushi't ei pea küll paljud kiirtoiduks, kuid see riisimaius peletab nälja nobedamalt kui mõnigi konkurent, ka tervislikumalt. Tallinn on sushi-kohtadest tulvil ja oma lemmiku valge laeva leidmiseks kulub üsna mitu lõunat. Siin on toodud ära viis, millest võiks alustada või mille peaks nimekirja lisama, kui mõni neist vahele jäänud.</a>
		<div class="headline__bottom-links">
			<a href="http://maitsed.delfi.ee/tervis/top-4-pealinna-parimad-sushirestoranid?id=80627085" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTOP+4+%7C+Pealinna+parimad+sushirestoranid%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80627085" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80627085%26t%3DTOP+4+%7C+Pealinna+parimad+sushirestoranid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80627085&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/eesti/fotod-kaia-kanepi-saras-wta-fotosessioonil?id=81413739">FOTOD | Kaia Kanepi säras WTA fotosessioonil</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/tennis/eesti/fotod-kaia-kanepi-saras-wta-fotosessioonil?id=81413739&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(5)</a><div class="article__date">12.03.2018</div></div><a href="http://sport.delfi.ee/news/tennis/eesti/fotod-kaia-kanepi-saras-wta-fotosessioonil?id=81413739" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/kHkcGrIlwfY/kaia-kanepi-wta-fotosessioonil-81413771.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/tennis/eesti/fotod-kaia-kanepi-saras-wta-fotosessioonil?id=81413739" class="headline__lead">Indian Wellsi tenniseturniiril teises ringis välja langenud Kaia Kanepi (WTA 64.) jagas täna sotsiaalmeedia vahendusel pilte WTA ametlikult fotosessioonilt.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/tennis/eesti/fotod-kaia-kanepi-saras-wta-fotosessioonil?id=81413739" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+%7C+Kaia+Kanepi+s%C3%A4ras+WTA+fotosessioonil%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81413739" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81413739%26t%3DFOTOD+%7C+Kaia+Kanepi+s%C3%A4ras+WTA+fotosessioonil" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81413739&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3323766027-7272" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1520258520";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3323766027-7272","mid":522400,"mkw":["sport_auto","sport_wrc","sport_81408691","sport_article","article_81408691","channel_sport","source_71244169"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/wrc/ogier-ja-m-sport-apelleerisid-karistuse-ning-loodavad-positiivsele-otsusele?id=81407973">Ogier ja M-Sport apelleerisid karistuse ning loodavad positiivsele otsusele</a></h1><div class="article__date">12.03.2018</div></div><a href="http://sport.delfi.ee/news/auto/wrc/ogier-ja-m-sport-apelleerisid-karistuse-ning-loodavad-positiivsele-otsusele?id=81407973" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/bhZDnr2mT24/e299a5aa66730dd557-81408137.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/auto/wrc/ogier-ja-m-sport-apelleerisid-karistuse-ning-loodavad-positiivsele-otsusele?id=81407973" class="headline__lead">Mehhiko MM-ralli punktikatsel esialgu teise koha saanud, kuid finišieelses šikaanis rajapiirdeid ramminud ning seetõttu kümnesekundilise ajakaristuse saanud Sébastien Ogier loodab, et karistus siiski tühistatakse.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/auto/wrc/ogier-ja-m-sport-apelleerisid-karistuse-ning-loodavad-positiivsele-otsusele?id=81407973" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DOgier+ja+M-Sport+apelleerisid+karistuse+ning+loodavad+positiivsele+otsusele%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81407973" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81407973%26t%3DOgier+ja+M-Sport+apelleerisid+karistuse+ning+loodavad+positiivsele+otsusele" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81407973&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/coutinho-valmistab-barcelona-peatreenerile-peavalu?id=81413213">Coutinho valmistab Barcelona peatreenerile peavalu</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/euroliigad/coutinho-valmistab-barcelona-peatreenerile-peavalu?id=81413213&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><div class="article__date">12.03.2018</div></div><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/coutinho-valmistab-barcelona-peatreenerile-peavalu?id=81413213" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/eqKMQuuZ4X4/ernesto-valverde-raagib-philippe-coutinhoga-81413263.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/coutinho-valmistab-barcelona-peatreenerile-peavalu?id=81413213" class="headline__lead">Jaanuaris Liverpoolist Barcelonasse siirdunud Philippe Coutinho näitab küll Hispaanias suurepärast mänguvormi, kuid ei nõustu peatreener Ernesto Valverde tulevikuplaanidega.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/coutinho-valmistab-barcelona-peatreenerile-peavalu?id=81413213" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DCoutinho+valmistab+Barcelona+peatreenerile+peavalu%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81413213" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81413213%26t%3DCoutinho+valmistab+Barcelona+peatreenerile+peavalu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81413213&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3323766027-6556" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1520258520";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3323766027-6556","mid":522400,"mkw":["sport_auto","sport_wrc","sport_81408691","sport_article","article_81408691","channel_sport","source_71244169"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/tootsi-turvas-leidis-maast-raha?id=80791589">Tootsi Turvas leidis maast raha</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/tootsi-turvas-leidis-maast-raha?id=80791589" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/nZ9QhWQVtcw/ea7635a5c7ddd67b89-80791901.jpg" alt="">
				<i class="headline__picture--watermark-video"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/tootsi-turvas-leidis-maast-raha?id=80791589" class="headline__lead">Möödunud aastal selgus uuringus, et 70% Eesti tööstusettevõtetest puudub huvi analüüsida oma energia- ja ressursikasutust. Tootsi Turvas võttis siiski asja ette, tegi ressursikasutuse hindamise ja teenib praegu tulu toormest, mis varem sõna otseses mõttes lihtsalt maha maeti.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/tootsi-turvas-leidis-maast-raha?id=80791589" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTootsi+Turvas+leidis+maast+raha%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80791589" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80791589%26t%3DTootsi+Turvas+leidis+maast+raha" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80791589&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/eesti/kullamae-kogus-saksamaal-voimsa-kaksikduubli?id=81413729">Kullamäe kogus Saksamaal võimsa kaksikduubli</a></h1><div class="article__date">12.03.2018</div></div><a href="http://sport.delfi.ee/news/korvpall/eesti/kullamae-kogus-saksamaal-voimsa-kaksikduubli?id=81413729" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/--Vw2X9yWOo/korvpalli-tahtede-mang-saksamaal-kristian-kullamae-kristian-kullamae-k-81031661.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/eesti/kullamae-kogus-saksamaal-voimsa-kaksikduubli?id=81413729" class="headline__lead">Kristian Kullamäe tegi Saksamaa U19 liigas taas võimsa mängu, kui panustas koduklubi Öttinger Rocketsi 90:69 võitu Carlsheim Merlinsi vastu kaksikduubli.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/eesti/kullamae-kogus-saksamaal-voimsa-kaksikduubli?id=81413729" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKullam%C3%A4e+kogus+Saksamaal+v%C3%B5imsa+kaksikduubli%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81413729" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81413729%26t%3DKullam%C3%A4e+kogus+Saksamaal+v%C3%B5imsa+kaksikduubli" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81413729&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/klavan/mourinho-avaldas-premier-leaguei-koigi-aegade-halvima-peatreeneri?id=81412251">Mourinho avaldas Premier League`i kõigi aegade halvima peatreeneri</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/klavan/mourinho-avaldas-premier-leaguei-koigi-aegade-halvima-peatreeneri?id=81412251&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">12.03.2018</div></div><a href="http://sport.delfi.ee/news/jalgpall/klavan/mourinho-avaldas-premier-leaguei-koigi-aegade-halvima-peatreeneri?id=81412251" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/jcKoK48SmZ4/jose-mourinho-ja-frank-de-boer-81412393.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/klavan/mourinho-avaldas-premier-leaguei-koigi-aegade-halvima-peatreeneri?id=81412251" class="headline__lead">Manchester Unitedit juhendav Jose Mourinho tituleeris hollandlase Frank de Boeri Premier League`i kõigi aegade kõige kehvemaks peatreeneriks.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/klavan/mourinho-avaldas-premier-leaguei-koigi-aegade-halvima-peatreeneri?id=81412251" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMourinho+avaldas+Premier+League%60i+k%C3%B5igi+aegade+halvima+peatreeneri%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81412251" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81412251%26t%3DMourinho+avaldas+Premier+League%60i+k%C3%B5igi+aegade+halvima+peatreeneri" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81412251&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3323766027-6061" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1520258520";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3323766027-6061","mid":522400,"mkw":["sport_auto","sport_wrc","sport_81408691","sport_article","article_81408691","channel_sport","source_71244169"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/varia/muu/eesti-voistlustantsijad-tulid-euroopa-meistriks?id=81410281">Eesti võistlustantsijad tulid Euroopa meistriks!</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/varia/muu/eesti-voistlustantsijad-tulid-euroopa-meistriks?id=81410281&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">12.03.2018</div></div><a href="http://sport.delfi.ee/news/varia/muu/eesti-voistlustantsijad-tulid-euroopa-meistriks?id=81410281" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/3AtnP5o7ZeU/konstantin-gorodilov-ja-dominica-bergmannova-81093365.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/varia/muu/eesti-voistlustantsijad-tulid-euroopa-meistriks?id=81410281" class="headline__lead">Tšehhis Brnos peetud täiskasvanute 10 tantsu Euroopa meistrivõistlustel võitis Eesti paar Konstantin Gorodilov ja Dominica Bergmannova kuldmedali.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/varia/muu/eesti-voistlustantsijad-tulid-euroopa-meistriks?id=81410281" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEesti+v%C3%B5istlustantsijad+tulid+Euroopa+meistriks%21%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81410281" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81410281%26t%3DEesti+v%C3%B5istlustantsijad+tulid+Euroopa+meistriks%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81410281&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/lilled-naistepaevaks-kas-room-kinkimisest-voi-tuutu-kohustus?id=81300601">Lilled naistepäevaks – kas rõõm kinkimisest või tüütu kohustus?</a></h1>
		</div>
		<a href="http://kasulik.delfi.ee/news/uudised/lilled-naistepaevaks-kas-room-kinkimisest-voi-tuutu-kohustus?id=81300601" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/jFWatpb-rEE/b667a5a97c8ae589db-81300899.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/uudised/lilled-naistepaevaks-kas-room-kinkimisest-voi-tuutu-kohustus?id=81300601" class="headline__lead">8. märtsil näeme lilli kõikjal. Neid kingitakse oma naistele, sõbrannadele, töökaaslastele, klientidele, emadele, õpetajatele, sest kõikidele naiste pidupäeva tähistatakse rõõmuga.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/uudised/lilled-naistepaevaks-kas-room-kinkimisest-voi-tuutu-kohustus?id=81300601" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLilled+naistep%C3%A4evaks+%E2%80%93+kas+r%C3%B5%C3%B5m+kinkimisest+v%C3%B5i+t%C3%BC%C3%BCtu+kohustus%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81300601" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81300601%26t%3DLilled+naistep%C3%A4evaks+%E2%80%93+kas+r%C3%B5%C3%B5m+kinkimisest+v%C3%B5i+t%C3%BC%C3%BCtu+kohustus%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81300601&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/klavan/sky-sports-vallandas-sulitamisskandaali-sattunud-liverpooli-eksjalgpalluri?id=81410793">Sky Sports vallandas sülitamisskandaali sattunud Liverpooli eksjalgpalluri</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/klavan/sky-sports-vallandas-sulitamisskandaali-sattunud-liverpooli-eksjalgpalluri?id=81410793&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">12.03.2018</div></div><a href="http://sport.delfi.ee/news/jalgpall/klavan/sky-sports-vallandas-sulitamisskandaali-sattunud-liverpooli-eksjalgpalluri?id=81410793" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/Pe-8bbqPlVU/jamie-carragher-70965135.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/klavan/sky-sports-vallandas-sulitamisskandaali-sattunud-liverpooli-eksjalgpalluri?id=81410793" class="headline__lead">Sky Sportsi telekanal teatas esmaspäeval, et nad on peatanud koostöö Liverpooli eksjalgpalluri Jamie Carragheriga, kes töötas nende juures jalgpallimatšide ekspertkommentaatorina.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/klavan/sky-sports-vallandas-sulitamisskandaali-sattunud-liverpooli-eksjalgpalluri?id=81410793" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSky+Sports+vallandas+s%C3%BClitamisskandaali+sattunud+Liverpooli+eksjalgpalluri%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81410793" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81410793%26t%3DSky+Sports+vallandas+s%C3%BClitamisskandaali+sattunud+Liverpooli+eksjalgpalluri" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81410793&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3323766027-7811" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1520258520";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3323766027-7811","mid":522400,"mkw":["sport_auto","sport_wrc","sport_81408691","sport_article","article_81408691","channel_sport","source_71244169"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/wrc/tanak-eiras-fia-kummalisi-palveid?id=81405797">Tänak eiras FIA kummalisi palveid</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/auto/wrc/tanak-eiras-fia-kummalisi-palveid?id=81405797&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(12)</a><div class="article__date">12.03.2018</div></div><a href="http://sport.delfi.ee/news/auto/wrc/tanak-eiras-fia-kummalisi-palveid?id=81405797" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/iWKSzVHQkmA/mcklein-mexico-rally-mexico-tgr-wrc-tommi-makinen-racing-wrc-rally-81405955.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/auto/wrc/tanak-eiras-fia-kummalisi-palveid?id=81405797" class="headline__lead">Rahvusvaheline Autospordiliit FIA palus autoralli MM-sarja meeskondadelt enne Mehhiko etapi punktikatset, et keegi ei hilineks sihilikult starti ning ei teeks "Ogier' trikki", saades endale punktikatseks sellega parema stardipositsiooni. Meeskonnad ei võtnud seda palvet aga kuulda.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/auto/wrc/tanak-eiras-fia-kummalisi-palveid?id=81405797" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%A4nak+eiras+FIA+kummalisi+palveid%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81405797" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81405797%26t%3DT%C3%A4nak+eiras+FIA+kummalisi+palveid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81405797&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/eesti/saara-orav-harjutab-horvaadi-kae-all-vene-treeningupartneriga?id=81407057">Saara Orav harjutab horvaadi käe all vene treeningupartneriga</a></h1><div class="article__date">13.03.2018</div></div><a href="http://sport.delfi.ee/news/tennis/eesti/saara-orav-harjutab-horvaadi-kae-all-vene-treeningupartneriga?id=81407057" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/IMtIfTfuOJ8/saara-orav-aitas-veebruaris-eesti-naiskonnal-fed-cupi-esiliigasse-pusi-81411541.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/tennis/eesti/saara-orav-harjutab-horvaadi-kae-all-vene-treeningupartneriga?id=81407057" class="headline__lead">Tänavusele Fed Cupi debütandile lööb trennis palle tagasi maailma edetabeli 345. number Anna Morgina.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/tennis/eesti/saara-orav-harjutab-horvaadi-kae-all-vene-treeningupartneriga?id=81407057" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSaara+Orav+harjutab+horvaadi+k%C3%A4e+all+vene+treeningupartneriga%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81407057" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81407057%26t%3DSaara+Orav+harjutab+horvaadi+k%C3%A4e+all+vene+treeningupartneriga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81407057&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/wrc/korraldajate-rumalus-ja-ogier-karistus?id=81408691">Korraldajate rumalus ja Ogier’ karistus</a></h1><div class="article__date">13.03.2018</div></div><a href="http://sport.delfi.ee/news/auto/wrc/korraldajate-rumalus-ja-ogier-karistus?id=81408691" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/L5GxWcBqvTg/sebastien-ogier-81411621.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/auto/wrc/korraldajate-rumalus-ja-ogier-karistus?id=81408691" class="headline__lead"></a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/auto/wrc/korraldajate-rumalus-ja-ogier-karistus?id=81408691" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKorraldajate+rumalus+ja+Ogier%E2%80%99+karistus%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81408691" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81408691%26t%3DKorraldajate+rumalus+ja+Ogier%E2%80%99+karistus" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81408691&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3323766027-9890" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1520258520";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3323766027-9890","mid":522400,"mkw":["sport_auto","sport_wrc","sport_81408691","sport_article","article_81408691","channel_sport","source_71244169"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/kas-sildaru-saab-taispuhutava-maandumisnolva-akki-saabki?id=81410387">Kas Sildaru saab täispuhutava maandumisnõlva? Äkki saabki</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/kas-sildaru-saab-taispuhutava-maandumisnolva-akki-saabki?id=81410387&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">13.03.2018</div></div><a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/kas-sildaru-saab-taispuhutava-maandumisnolva-akki-saabki?id=81410387" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/WhLjoSvyY6U/suurbritannia-freestyle-ja-lumelauakoondis-muretses-endale-taispuhutav-81411717.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/kas-sildaru-saab-taispuhutava-maandumisnolva-akki-saabki?id=81410387" class="headline__lead">EOK ja Eesti suusaliit kinnitavad: kui kallis nõlv on medalite võitmiseks vajalik, siis ehitame.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/ekstreemsport/kellysildaru/kas-sildaru-saab-taispuhutava-maandumisnolva-akki-saabki?id=81410387" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKas+Sildaru+saab+t%C3%A4ispuhutava+maandumisn%C3%B5lva%3F+%C3%84kki+saabki%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81410387" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81410387%26t%3DKas+Sildaru+saab+t%C3%A4ispuhutava+maandumisn%C3%B5lva%3F+%C3%84kki+saabki" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81410387&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/lati-viinapoe-top-mida-osteti-koige-rohkem-23-ja-24-veebruaril?id=81285757">LÄTI VIINAPOE TOP | Mida osteti kõige rohkem 23. ja 24. veebruaril?</a></h1>
		</div>
		<a href="http://kasulik.delfi.ee/news/uudised/lati-viinapoe-top-mida-osteti-koige-rohkem-23-ja-24-veebruaril?id=81285757" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/kxCkaBteNv8/c19e35a969513e312e-81289987.jpg" alt="">
				<i class="headline__picture--watermark-video"></i><i class="headline__picture--watermark-pic"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/uudised/lati-viinapoe-top-mida-osteti-koige-rohkem-23-ja-24-veebruaril?id=81285757" class="headline__lead">Eesti 100 sünnipäeva eel käis Ikla SuperAlkos peojookide varumine. Kokku tehti kahel päeval Baltimaade suurimas alkoholipoes 6846 ostu, keskmiselt jättis iga maksja kassasse 61,4 eurot.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/uudised/lati-viinapoe-top-mida-osteti-koige-rohkem-23-ja-24-veebruaril?id=81285757" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DL%C3%84TI+VIINAPOE+TOP+%7C+Mida+osteti+k%C3%B5ige+rohkem+23.+ja+24.+veebruaril%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81285757" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81285757%26t%3DL%C3%84TI+VIINAPOE+TOP+%7C+Mida+osteti+k%C3%B5ige+rohkem+23.+ja+24.+veebruaril%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81285757&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/eesti/kullamae-kogus-saksamaal-voimsa-kaksikduubli?id=81413729">Kullamäe kogus Saksamaal võimsa kaksikduubli</a></h1><div class="article__date">12.03.2018</div></div><a href="http://sport.delfi.ee/news/korvpall/eesti/kullamae-kogus-saksamaal-voimsa-kaksikduubli?id=81413729" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/--Vw2X9yWOo/korvpalli-tahtede-mang-saksamaal-kristian-kullamae-kristian-kullamae-k-81031661.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/eesti/kullamae-kogus-saksamaal-voimsa-kaksikduubli?id=81413729" class="headline__lead">Kristian Kullamäe tegi Saksamaa U19 liigas taas võimsa mängu, kui panustas koduklubi Öttinger Rocketsi 90:69 võitu Carlsheim Merlinsi vastu kaksikduubli.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/eesti/kullamae-kogus-saksamaal-voimsa-kaksikduubli?id=81413729" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKullam%C3%A4e+kogus+Saksamaal+v%C3%B5imsa+kaksikduubli%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81413729" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81413729%26t%3DKullam%C3%A4e+kogus+Saksamaal+v%C3%B5imsa+kaksikduubli" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81413729&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3323766027-2474" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1520258520";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3323766027-2474","mid":522400,"mkw":["sport_auto","sport_wrc","sport_81408691","sport_article","article_81408691","channel_sport","source_71244169"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/eesti/fotod-kaia-kanepi-saras-wta-fotosessioonil?id=81413739">FOTOD | Kaia Kanepi säras WTA fotosessioonil</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/tennis/eesti/fotod-kaia-kanepi-saras-wta-fotosessioonil?id=81413739&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(5)</a><div class="article__date">12.03.2018</div></div><a href="http://sport.delfi.ee/news/tennis/eesti/fotod-kaia-kanepi-saras-wta-fotosessioonil?id=81413739" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/kHkcGrIlwfY/kaia-kanepi-wta-fotosessioonil-81413771.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/tennis/eesti/fotod-kaia-kanepi-saras-wta-fotosessioonil?id=81413739" class="headline__lead">Indian Wellsi tenniseturniiril teises ringis välja langenud Kaia Kanepi (WTA 64.) jagas täna sotsiaalmeedia vahendusel pilte WTA ametlikult fotosessioonilt.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/tennis/eesti/fotod-kaia-kanepi-saras-wta-fotosessioonil?id=81413739" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+%7C+Kaia+Kanepi+s%C3%A4ras+WTA+fotosessioonil%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81413739" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81413739%26t%3DFOTOD+%7C+Kaia+Kanepi+s%C3%A4ras+WTA+fotosessioonil" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81413739&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/eesti/video-saag-loi-faari-saartel-oma-debuutvarava-kannaga?id=81413625">VIDEO | Saag lõi Fääri saartel oma debüütvärava kannaga</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/eesti/video-saag-loi-faari-saartel-oma-debuutvarava-kannaga?id=81413625&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">12.03.2018</div></div><a href="http://sport.delfi.ee/news/jalgpall/eesti/video-saag-loi-faari-saartel-oma-debuutvarava-kannaga?id=81413625" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/4eO4U8F424s/eesti-vs-tadzikistan-a-le-coq-arena-arena-eesti-eesti-koondis-jalgpall-79764336.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/eesti/video-saag-loi-faari-saartel-oma-debuutvarava-kannaga?id=81413625" class="headline__lead">Eile pidas Eesti jalgpallikoondise ründaja Kaimar Saag oma esimese mängu Fääri saarte kõrgliigas, kui lõi Torshavni B36 eest EB/Streymuri vastu 2:2 viigivärava.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/eesti/video-saag-loi-faari-saartel-oma-debuutvarava-kannaga?id=81413625" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Saag+l%C3%B5i+F%C3%A4%C3%A4ri+saartel+oma+deb%C3%BC%C3%BCtv%C3%A4rava+kannaga%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81413625" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81413625%26t%3DVIDEO+%7C+Saag+l%C3%B5i+F%C3%A4%C3%A4ri+saartel+oma+deb%C3%BC%C3%BCtv%C3%A4rava+kannaga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81413625&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3323766027-5389" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1520258520";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3323766027-5389","mid":522400,"mkw":["sport_auto","sport_wrc","sport_81408691","sport_article","article_81408691","channel_sport","source_71244169"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/vaikeliising-mugavam-kui-sularaha?id=80720455">Väikeliising – mugavam kui sularaha</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/vaikeliising-mugavam-kui-sularaha?id=80720455" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/62vw0VLnbzE/c6dc75a532b3c11d2b-80720513.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/vaikeliising-mugavam-kui-sularaha?id=80720455" class="headline__lead">Tehnoloogia muudab kõike, kaasa arvatud kasutatud auto ostmise protsessi. Aastakümneid on auto ostmine olnud üsna tüütu ja keeruline: hoolitsed, et pangakontol oleks piisavalt raha, vahel võtad selleks väikelaenugi. Seejärel vaatad auto üle ning lõpuks võtad raha välja ja viid müüjale. Seejärel pead hoolitsema sõiduki dokumentatsiooni, müügilepingute jm pärast.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/vaikeliising-mugavam-kui-sularaha?id=80720455" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DV%C3%A4ikeliising+%E2%80%93+mugavam+kui+sularaha%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80720455" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80720455%26t%3DV%C3%A4ikeliising+%E2%80%93+mugavam+kui+sularaha" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80720455&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/varia/kasipall/kasipallileegion-patraili-voimas-nadal-saksamaal-tibar-raagib-siuntio-hooajast?id=81411945">Käsipallileegion: Patraili võimas nädal Saksamaal, Tibar räägib Siuntio hooajast</a></h1><div class="article__date">12.03.2018</div></div><a href="http://sport.delfi.ee/news/varia/kasipall/kasipallileegion-patraili-voimas-nadal-saksamaal-tibar-raagib-siuntio-hooajast?id=81411945" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/mrgGel8dDNs/mait-patrail-on-valmis-rundama-81293069.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/varia/kasipall/kasipallileegion-patraili-voimas-nadal-saksamaal-tibar-raagib-siuntio-hooajast?id=81411945" class="headline__lead">Möödunud nädala võimsamad esitused pakkus Eesti käsipalluritest kahtlemata Mait Patrail, kes koos TSV Hannover-Burgdorfiga jõudis Saksamaa karikasarja finaalnelikusse ja lisaks alistas liigamängus Dener Jaanimaa koduklubi TuS N-Lübbecke. Resultatiivsust silmas pidades tegid "leegionärid" hooaja parima nädala, visates kokku 76 väravat.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/varia/kasipall/kasipallileegion-patraili-voimas-nadal-saksamaal-tibar-raagib-siuntio-hooajast?id=81411945" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DK%C3%A4sipallileegion%3A+Patraili+v%C3%B5imas+n%C3%A4dal+Saksamaal%2C+Tibar+r%C3%A4%C3%A4gib+Siuntio+hooajast%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81411945" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81411945%26t%3DK%C3%A4sipallileegion%3A+Patraili+v%C3%B5imas+n%C3%A4dal+Saksamaal%2C+Tibar+r%C3%A4%C3%A4gib+Siuntio+hooajast" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81411945&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/suusatamine/eesti/martti-nomme-piirdus-holmenkollenis-eelvoistlusega?id=81413333">Martti Nõmme piirdus Holmenkollenis eelvõistlusega</a></h1><div class="article__date">12.03.2018</div></div><a href="http://sport.delfi.ee/news/suusatamine/eesti/martti-nomme-piirdus-holmenkollenis-eelvoistlusega?id=81413333" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/dufVdhdr9VQ/martti-nomme-suusahupete-kvalifikatsioon-lahti-mm-80294130.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/suusatamine/eesti/martti-nomme-piirdus-holmenkollenis-eelvoistlusega?id=81413333" class="headline__lead">Eesti suusahüppaja Martti Nõmme ei suutnud Holmenkollenis toimuval MK-etapil põhivõistlusele murda.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/suusatamine/eesti/martti-nomme-piirdus-holmenkollenis-eelvoistlusega?id=81413333" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMartti+N%C3%B5mme+piirdus+Holmenkollenis+eelv%C3%B5istlusega%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81413333" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81413333%26t%3DMartti+N%C3%B5mme+piirdus+Holmenkollenis+eelv%C3%B5istlusega" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81413333&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3323766027-3611" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1520258520";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3323766027-3611","mid":522400,"mkw":["sport_auto","sport_wrc","sport_81408691","sport_article","article_81408691","channel_sport","source_71244169"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/coutinho-valmistab-barcelona-peatreenerile-peavalu?id=81413213">Coutinho valmistab Barcelona peatreenerile peavalu</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/euroliigad/coutinho-valmistab-barcelona-peatreenerile-peavalu?id=81413213&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><div class="article__date">12.03.2018</div></div><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/coutinho-valmistab-barcelona-peatreenerile-peavalu?id=81413213" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/eqKMQuuZ4X4/ernesto-valverde-raagib-philippe-coutinhoga-81413263.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/coutinho-valmistab-barcelona-peatreenerile-peavalu?id=81413213" class="headline__lead">Jaanuaris Liverpoolist Barcelonasse siirdunud Philippe Coutinho näitab küll Hispaanias suurepärast mänguvormi, kuid ei nõustu peatreener Ernesto Valverde tulevikuplaanidega.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/coutinho-valmistab-barcelona-peatreenerile-peavalu?id=81413213" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DCoutinho+valmistab+Barcelona+peatreenerile+peavalu%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81413213" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81413213%26t%3DCoutinho+valmistab+Barcelona+peatreenerile+peavalu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81413213&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/sobiva-tootaja-otsinguil-kuus-nippi-tulemuslikuks-varbamiseks-andmebaasiotsingu-teel?id=79326330">Sobiva töötaja otsinguil: kuus nippi tulemuslikuks värbamiseks andmebaasiotsingu teel</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/sobiva-tootaja-otsinguil-kuus-nippi-tulemuslikuks-varbamiseks-andmebaasiotsingu-teel?id=79326330" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/RmH_77Ceq68/8e39b59a3fa4467f9d-79326368.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/sobiva-tootaja-otsinguil-kuus-nippi-tulemuslikuks-varbamiseks-andmebaasiotsingu-teel?id=79326330" class="headline__lead">Ei ole saladus ega ka uudis, et tulemuslikuks värbamiseks peab rakendama enamat kui lihtsalt kena väljanägemisega töökuulutus. 2017. aasta märtsikuus CV-Online’i tehtud uuringu tulemusena otsis viimase 30 päeva jooksul aktiivselt tööd 43% tööealisest elanikkonnast, kellest ainult viiendik jõudis kandideerimisotsuseni. Üha enam panevad inimesi uut ja arendavamat tööd otsima ootus kõrgemale töötasule ning ihalus uue väljakutse järele. Tööandja võimuses on käia eeltoodud trendidega kaasas ja vastavalt nendele kavandada enda värbamistegevus võimalikult tulemuslikult. Tööriistu tulemuslikuks värbamiseks on aga mitmeid ja nende oskuslik kasutamine on omaette meistriklass.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/sobiva-tootaja-otsinguil-kuus-nippi-tulemuslikuks-varbamiseks-andmebaasiotsingu-teel?id=79326330" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSobiva+t%C3%B6%C3%B6taja+otsinguil%3A+kuus+nippi+tulemuslikuks+v%C3%A4rbamiseks+andmebaasiotsingu+teel%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F79326330" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F79326330%26t%3DSobiva+t%C3%B6%C3%B6taja+otsinguil%3A+kuus+nippi+tulemuslikuks+v%C3%A4rbamiseks+andmebaasiotsingu+teel" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=79326330&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/voitlussport/uudised/eestlanna-voitis-wushu-euroopa-meistrivoistlustel-kuldmedali?id=81412539">Eestlanna võitis wushu Euroopa meistrivõistlustel kuldmedali</a></h1><div class="article__date">12.03.2018</div></div><a href="http://sport.delfi.ee/news/voitlussport/uudised/eestlanna-voitis-wushu-euroopa-meistrivoistlustel-kuldmedali?id=81412539" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/5OVYl_Q1OO8/anete-korve-81412597.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/voitlussport/uudised/eestlanna-voitis-wushu-euroopa-meistrivoistlustel-kuldmedali?id=81412539" class="headline__lead">Nädalavahetusel Budapestis toimunud Shaolini Wushu Euroopa meistrivõistlustel saavutas eestlanna Anete Kõrve juunioride arvestuses kuldmedali.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/voitlussport/uudised/eestlanna-voitis-wushu-euroopa-meistrivoistlustel-kuldmedali?id=81412539" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEestlanna+v%C3%B5itis+wushu+Euroopa+meistriv%C3%B5istlustel+kuldmedali%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F81412539" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F81412539%26t%3DEestlanna+v%C3%B5itis+wushu+Euroopa+meistriv%C3%B5istlustel+kuldmedali" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81412539&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3323766027-6945" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1520258520";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3323766027-6945","mid":522400,"mkw":["sport_auto","sport_wrc","sport_81408691","sport_article","article_81408691","channel_sport","source_71244169"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			</div>			</div></section>			</div>
<div class="col col-has-ad" id="right">
	<div style="padding-bottom: 24px" class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=522392&mkv=channel:sport,position:pos_000&mkw=sport_auto,sport_wrc,sport_81408691,sport_article,article_81408691,channel_sport,source_71244169&"></script></div>			<div id="delfi-adx-3542312751-8707" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1520258520";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3542312751-8707","mid":522392,"mkw":["sport_auto","sport_wrc","sport_81408691","sport_article","article_81408691","channel_sport","source_71244169"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-3542312751-8164" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1520258520";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3542312751-8164","mid":522392,"mkw":["sport_auto","sport_wrc","sport_81408691","sport_article","article_81408691","channel_sport","source_71244169"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-3542312751-7111" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1520258520";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3542312751-7111","mid":522392,"mkw":["sport_auto","sport_wrc","sport_81408691","sport_article","article_81408691","channel_sport","source_71244169"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-3542312751-7327" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1520258520";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3542312751-7327","mid":522392,"mkw":["sport_auto","sport_wrc","sport_81408691","sport_article","article_81408691","channel_sport","source_71244169"],"mkv":{"channel":"sport"},"lazyload":true});
		})();
					</script>
			<script type="text/javascript">
ado.config({mode: "new", xml: false, characterEncoding: true});
</script>
<div class="bl_sep"></div>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div class="dwidget" id="dwidget_5115" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5115,1)</script><div class="dwidget" id="dwidget_9383" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9383,1)</script><div class="dwidget" id="dwidget_9599" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9599,1)</script><div class="dwidget" id="dwidget_5878" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5878,1)</script><div class="dwidget" id="dwidget_4937" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4937,1)</script><div class="dwidget" id="dwidget_7854" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7854,1)</script><div class="dwidget" id="dwidget_2495" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(2495,1)</script><div class="dwidget" id="dwidget_7186" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7186,1)</script><div class="dwidget" id="dwidget_8026" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8026,1)</script><div class="dwidget" id="dwidget_9021" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9021,1)</script><div class="dwidget" id="dwidget_6916" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6916,1)</script><div class="dwidget" id="dwidget_10463" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10463,1)</script><div class="dwidget" id="dwidget_15606" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15606,1)</script><div class="dwidget" id="dwidget_11851" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11851,1)</script><div class="dwidget" id="dwidget_16294" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(16294,1)</script><div class="dwidget" id="dwidget_11399" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11399,1)</script><div class="dwidget" id="dwidget_11539" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11539,1)</script><div class="dwidget" id="dwidget_12335" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12335,1)</script><div class="dwidget" id="dwidget_4362" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4362,1)</script><div class="dwidget" id="dwidget_6446" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6446,1)</script><div class="dwidget" id="dwidget_4913" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4913,1)</script><div class="dwidget" id="dwidget_3408" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3408,1)</script><div class="dwidget" id="dwidget_4967" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4967,1)</script><div class="dwidget" id="dwidget_8257" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8257,1)</script><div class="dwidget" id="dwidget_5547" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5547,1)</script><div class="dwidget" id="dwidget_5964" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5964,1)</script><div class="dwidget" id="dwidget_12635" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12635,1)</script><div class="dwidget" id="dwidget_12231" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12231,1)</script><div class="dwidget" id="dwidget_17281" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(17281,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=81408691&url=%2Fnews%2Fauto%2Fwrc%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1520430828"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1520242162"></script>
	</div>
</footer>

<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/sport'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/sport" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'sport.delfi.ee/a/81408691';
_sf_async_config.sections = 'sport.delfi.ee';
_sf_async_config.authors = 'Peep Pahv';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
	analytics.load("4uxgFVrQT75jisCKg2DOjncn0DGFAEMT");
	analytics.page("sport", '', {
		dcid: (window.cookie && cookie.get && cookie.get('dcid') || '').split(',')[0]
			});
}}();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1517922940"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1519822039");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1519822039");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-3986060564-5846" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1520258520";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3986060564-5846","mid":522405,"mkw":["sport_auto","sport_wrc","sport_81408691","sport_article","article_81408691","channel_sport","source_71244169"],"mkv":{"channel":"sport"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
