
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html dir="ltr" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

<title>DELFI MONTE CARLOS: Tänak päeva algusest: sõitsime turvaliselt, riske võtmata
 - Sport
</title>
	<meta name="Author" content="DELFI">
	<meta http-equiv="imagetoolbar" content="no">
	<link rel="Shortcut Icon" href="http://g2.nh.ee/ft/i/favicon.ico">
<link rel="stylesheet" type="text/css" href="http://g2.nh.ee/d/s/tblwiz.css">





			
	
										
		<meta property="og:image" content="http://g3.nh.ee/images/pix/horizontal-76979206.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="DELFI MONTE CARLOS: Tänak päeva algusest: sõitsime turvaliselt, riske võtmata">

	
<meta property="og:url" content="http://www.delfi.ee/a/76979142">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sport">
<meta property="og:description" content="Ott Tänak (M-Sport) alustas Monte Carlo ralli kolmandat võistluspäeva viienda ja neljanda ajaga ning kinnitas, et ei sõitnud maksimumkiirustel.">
<meta property="article:published_time" content="1484991775">


			<meta property="article:tag" content="Monte Carlo ralli">
			<meta property="article:tag" content="Ott Tänak">
			<meta property="article:tag" content="Ott Tänak/Martin Järveoja">
			<meta property="article:tag" content="ralli">
	

				
	<meta name="description" content="Ott Tänak (M-Sport) alustas Monte Carlo ralli kolmandat võistluspäeva viienda ja neljanda ajaga ning kinnitas, et ei sõitnud maksimumkiirustel. - DELFI" />

	<meta name="keywords" content="Monte Carlo ralli, Ott Tänak, Ott Tänak/Martin Järveoja, ralli">

<link rel="image_src" href="http://g3.nh.ee/images/pix/horizontal-76979206.jpg">

<link rel="canonical" href="http://sport.delfi.ee/news/auto/wrc/delfi-monte-carlos-tanak-paeva-algusest-soitsime-turvaliselt-riske-votmata?id=76979142" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.sport.delfi.ee/wrc/article.php?id=76979142">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="76979142"/>
<meta property="og:article:author" content="Jaan Martinson"/>
<meta name="cXenseParse:recs:publishtime" content="2017-01-21T11:42:55+0200"/>
<meta name="cXenseParse:recs:category" content="news/auto/wrc"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Sport"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><link rel="Shortcut Icon" href="http://g2.nh.ee/sp/i/favicon_2016.ico">
<meta name="application-name" content="Delfi Sport"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-tooltip" content="Sport"/>
<meta name="msapplication-starturl" content="http://sport.delfi.ee/"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Spordiuudised" href="http://feeds2.feedburner.com/delfisport">
<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=999"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather-h.css,ilmateade-h.css&amp;1478859983">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1459934571">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/sport.css?v=7.23"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh.js,dweather-h,ilmateade-h.js,jsh,jp,dw,ps&amp;1484826244"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJhdXRvbW90byIsIl9jYXRfSUQiOiIzOTM2NSIsImV4SW1hZ2UiOiJ3aWRlX2ltYWdlIiwiZXhNYXhXaWQiOjE3NSwiZXhNYXhIZWkiOjExNSwibGF6eXBvaXNvbiI6ImthbGEyMiIsInRpbWVzdGFtcCI6IjE3MDEyMTEyIiwiY3NwIjp7ImxhbmciOiJldCJ9LCJzaWciOiJiNmVhYTliMzVmNzI4MWRlM2VkODhjNjFkZjE3NDg0OSJ9')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["sport_auto","sport_wrc","sport_76979142","sport_article","article_76979142","channel_sport","source_24602055"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: '2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=17;DLOCALE="et_EE";</script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.css&amp;1483438999">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=common.css,blocks.css,sport.css,sport-art.css&amp;1484650453">
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel="stylesheet" type="text/css" href="http://g1.nh.ee/d/s/v.css">
<script type="text/javascript" src="http://g4.nh.ee/m/p/swfobject.js"></script>

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=diginav.css&amp;1447761793">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/jquery/slick/slick.css"/>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script>
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=tvg20.css&amp;1458808804">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]--></head>

<body class="channel_sport">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('zU.rC2NQiETNn4MKmQ_bSMUX31mZi270FRLI3wtEDHX.B7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieevheiormjhn" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieevheiormjhn',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->
<div id="bodywrp">
	<div id="header">
		
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<!-- start slave -->
<div id="adoceandelfieesarkftjmfo" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieesarkftjmfo',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><center>
<div id="delfi_header" class="dh_cf_sport">

	<div id="dh_upper">
		<div id="dh_u_left">
			<div id="dh_ul_logo">
				<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/223_sport_2016.png" alt="DELFI" border="0" width="223" height="85"></a>			</div>
		</div>
		<div id="dh_u_center">
					<div id="dh_uc_useful">
			<ul id="dh_uct_list">
				<li><a href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a></li><li><a href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a></li><li><a href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a></li>			</ul>
			</div>
			<div id="dh_uc_dummy">
			</div>
			<div id="dh_uc_date" title="Nimepäevad: Agnes, Agneta, Agne, Age, Agi, Aune, Auni, Ines ja Neta
">
				L, 21.&nbsp;jaanuar			</div>
			<div id="dh_uc_weather">
				
<script type="text/javascript">
	$(function(){
		dweather2HeaderSmall.init([{"name":"Tallinn","link":"http:\/\/ilmateade.delfi.ee\/ilm\/harjumaa\/tallinn\/","temp":1,"icon":"01d"},{"name":"Tartu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/tartumaa\/tartu\/","temp":-1,"icon":"01d"},{"name":"Narva","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/narva\/","temp":-1,"icon":"01d"},{"name":"Kohtla-J\u00e4rve","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/kohtla-jarve\/","temp":0,"icon":"01d"},{"name":"P\u00e4rnu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/parnumaa\/parnu\/","temp":1,"icon":"02d"}]);
	});
</script>

	<div class="dweather2-header-small-js dweather2-header-small2">
		<div class="location">
			<a href="#" class="prev"><span class="prev-icon"></span></a>
			<a href="#" class="next"><span class="next-icon"></span></a>
			<a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" class="name" target="_top">Tallinn</a>
		</div>
		<div class="weather">
			<span class="temp">1&deg;</span>
			<span class="icon dweather2-img-80 gray dw01d"></span>
		</div>
	</div>
			</div>
				</div>
		<div id="dh_u_right">
			<div id="dh_ur_toplinks">
			<ul id="dh_urt_list">
				<li><a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" title="Reklaam">Reklaam</a></li><li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" title="Kontakt">Kontakt</a></li><li><a href="http://www.delfi.ee/vihje/" target="_top" title="Saada vihje">Saada vihje</a></li><li><a href="http://www.delfi.ee/z/mobile/" target="_top" title="mDelfi">mDelfi</a></li><li><a href="http://ekspresskonto.ee/login.php" target="_blank" title="EkspressKonto">EkspressKonto</a></li>			</ul>
			</div>
			<div id="dh_ur_search">
				
<script type="text/javascript">
<!--
var selectedTab = 1;
-->
</script>
<form method="GET" name="sf" accept-charset="utf-8" action="http://www.delfi.ee/scripts/search2.php" target="_top">
<input type="hidden" name="site_id" value="1">
<input type="hidden" name="lang" value="et" >
<input type="hidden" name="p" value="n" >

<div id="dh_urs_box">
	<input type="hidden" id="c" name="c" value="web">
	<input type="text" name="q" size="50" maxlength="255" value="">
</div>
<div id="dh_urs_button">
	<input type="submit" name="sa" value="OTSI">
</div>
<div id="dh_urs_engines">
	<div id="searchtab_1" class="selectedtab"><a href="http://otsing.delfi.ee/i.php" onclick="switch_search_tab(1); return false;" target="_top">Internet</a></div>
	<div id="searchtab_2"><a href="http://www.1181.ee/" onclick="switch_search_tab(2); return false;" target="_top">Firmad</a></div>
	<div id="searchtab_3"><a href="http://otsing.delfi.ee/d.php" onclick="switch_search_tab(3); return false;" target="_top">Delfi</a></div>
	<div id="searchtab_4"><a href="http://www.1182.ee/" onclick="switch_search_tab(4); return false;" target="_top">Telefonid</a></div>
	<div id="searchtab_5"><a href="http://kaart.otsing.delfi.ee/?newlang=et" onclick="switch_search_tab(5); return false;" target="_top">Kaart</a></div>
	<div id="dh_urse_webaz"><a href="http://otsing.delfi.ee/wz/" target="_top">VEEBIKATALOOG</a></div>
</div>
</form>
			</div>
		</div>
	</div>

	<div id="dh_middle">
		<div id="dh_m_banner">
		
<div id="adoceandelfieeklolkspima" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeklolkspima', {myMaster: '2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1484994969';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"sport"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>
		<script type="text/javascript">
			<!--
				_dct({s: 'delfi/sport', d: 't.delfi.ee'});
			//-->
		</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/sport" nocache border="0" width="1" height="1" alt=""><br></noscript>
	</div>

	<div id="dh_bottom">
		<div id="dh_b_toptabs">
			<div id="dh_bt_sitemap" onClick="$('#dh_sitemap').slideToggle(); $('#dh_bt_sitemap').toggleClass('active'); $('#dh_b_navi').slideToggle();"></div>
			<div id="dh_bt_toptabs">
			<ul id="dh_btt_list">
				
<li id="hdrdtab"><a href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a></li><li><a href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">RusDelfi</a></li><li><a href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a></li><li class="selected"><a href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a></li><li><a href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a></li><li><a href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a></li><li><a href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a></li><li><a href="http://kasulik.delfi.ee/" target="_top" title="Tarbijateemalised uudised, testid, soovitused, kalkulaatorid">Kasulik</a></li><li><a href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a></li><li><a href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a></li><li><a href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a></li><li><a href="http://noortehaal.delfi.ee/" target="_top" title="Noorte kasutajate tehtud uudised">Noorte hääl</a></li><li><a href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a></li><li><a href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a></li><li><a href="http://homme.delfi.ee/" target="_top" title="Mehised uudised siit ja sealt">Homme<sup>Uus!</sup></a></li>			</ul>
			</div>
		</div>
		<div id="dh_b_navi">
			<ul id="dh_bn_list" class="dh_bnl_class dh_bnl_multi dh_bnl_last"><li class="active"><a href="/news/auto/" target="_top">Auto-moto</a></li><li class="active"><a href="/news/auto/wrc/" target="_top">WRC</a></li> <li><a href="/news/auto/f1/" target="_top">Vormel-1</a></li> </ul>
		</div><style type="text/css">div.catNav { display: none; }</style>	</div>
	<div id="dh_sitemap" style="display: none;">
				<iframe id="dh_sitemap_iframe" frameborder="0" src="http://h.delfi.ee/sitemap.php" scrolling="no" hspace="0" name="dh_sitemap_iframe" width="993" height="260"></iframe>
	</div>

</div>
</center>
<tag id="tag" sid="76" ></tag>

<!-- start slave -->
<div id="adoceandelfieeobqjbpqqda" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeobqjbpqqda',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><div class="diginav-ribbon" style="display: none;">
	<div class="diginav-ribbon-content diginav-warning">Eesti Päevalehe täismahus lugemiseks peavad Sinu brauseris olema lubatud küpsised. <a href="#">Kuidas küpsised lubada?</a><a href="#" class="close-warning close-warning-cookie">x</a></div>
	<div class="diginav-ribbon-content diginav-warning" id="diginav-warning">Sul puudub Eesti Päevalehe digitaalne lugemisõigus. <a href="https://digilehed.ee/paevaleht/?utm_source=arileht&utm_medium=error&utm_campaign=arileht_error_header" class="diginav-warning-olink" target="_blank">Telli EPL digipakett</a> <a href="#" class="close-warning">x</a></div>
	<div class="diginav-ribbon-content">
		<div class="diginav-ribbon-left">
			<a href="http://ajaleht.epl.ee/?utm_source=sport&utm_medium=button&utm_campaign=arileht_telli_digilehed_login#" target="_blank" class="diginav-enter diginav-ribbon-button"><i class="diginav-ribbon-smiley_icon"></i>Sisene digilehte</a>
		</div>
		<div class="diginav-ribbon-left">
			<div class="diginav-ribbon-info">
				<div class="diginav-ribbon-btn-wrp">
					<i class="diginav-ribbon-smiley_icon"></i>
					<a href="#diginav-lb-login" class="diginav-ribbon-button button-login">Logi sisse</a>
 				</div>
				<a href="https://www.digilehed.ee/tervikpakett/?utm_source=sport&utm_medium=button&utm_campaign=header_button_sport" class="#diginav-order-digi" target="_blank">Telli digileht</a>
				<span>|</span>
				<a href="http://www.tellimine.ee/ajalehed/eesti-paevaleht" class="#diginav-order-paper" target="_blank">Telli paberleht</a>
			</div>
			<div class="diginav-ribbon-profile">
				<i class="diginav-ribbon-user_icon"></i><script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et"></script>
			</div>
		</div>
		<a href="http://sport.delfi.ee/" class="diginav-ribbon-logo diginav-ribbon-right"></a>	</div>
</div>
<div style="display:none;">
	<div id="diginav-lb-login">
		<b class="diginav-subtitle">Logi sisse</b><p>Logi sisse kasutades oma<br>Facebooki, Twitteri või Google'i kontot või e-posti aadressi.</p>
		<div id="diginav-lb-login-bttns" style="width: 300px; overflow: hidden;">
			<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_big&l=et"></script>
		</div>
	</div>
</div>
<script type="text/javascript">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</script>

	</div>

	<div id="wrapper" bgcolor="#ffffff">
		<div id="content2">
			<div id="content">

			<div id="contop">
				<div class="project_hd" style="margin-bottom:5px;">
	<div class="cat_header_wrc">
	<div class="cat_header_wrc_navi">
		<div class="active"><a href="http://sport.delfi.ee/news/auto/wrc/">Uudised</a></div>
		<div ><a href="http://sport.delfi.ee/news/auto/wrc/ajakava/">Ajakava</a></div>
			</div>
</div>
<style>
	.cat_header_wrc {
		font-size: 13px;
		font-weight: 500;
		overflow: hidden;
		box-sizing: border-box;
		width: 728px;
		height: 80px;
		margin-bottom: 18px;
		padding-left: 150px;
		text-transform: uppercase;
		background: url('//g3.nh.ee/sp/i/header_wrc_2017.jpg') no-repeat 0 0;
	}
	.cat_header_wrc * {
		box-sizing: border-box;
	}
	.cat_header_wrc a {
		color: #8dc72d;
	}
	.cat_header_wrc a:hover {
		color: #fff;
	}
	.cat_header_wrc_navi {
		display: table;
		height: 100%;
		border-spacing: 18px 0;
		border-collapse: separate;
	}
	.cat_header_wrc_navi > div {
		position: relative;
		display: table-cell;
		height: 100%;
		vertical-align: middle;
	}
	.cat_header_wrc_navi > div.active:after {
		position: absolute;
		bottom: 0;
		left: 0;
		width: 100%;
		height: 4px;
		content: '';
		background-color: #8dc72d;
	}
</style></div>
	
	
				











					
<div id="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="discussionUrl" content="http://sport.delfi.ee/news/auto/wrc/delfi-monte-carlos-tanak-paeva-algusest-soitsime-turvaliselt-riske-votmata?id=76979142&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2017-01-21T11:42:55+0200" />
<meta itemprop="dateModified" content="2017-01-21T11:43:18+0200" />

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=76979142&url=%2Fnews%2Fauto%2Fwrc%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=725,height=450,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>
	<div id="adoceandelfieexhgohlmjed"></div><script type="text/javascript">ado.slave('adoceandelfieexhgohlmjed', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script>
<div class="articleCustom">

<div class="articleTitle">
<h1 itemprop="headline">DELFI MONTE CARLOS: Tänak päeva algusest: sõitsime turvaliselt, riske võtmata</h1></div>


<div class="articleInfo">
			
	<div class="articleDate">21. jaanuar 2017 11:42</div>

						
<div class="articleUtility right">
																											

										<a class="articleIcon -facebook" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F76979142%26t%3DDELFI+MONTE+CARLOS%3A+T%C3%A4nak+p%C3%A4eva+algusest%3A+s%C3%B5itsime+turvaliselt%2C+riske+v%C3%B5tmata" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
														<span class="articleSocial-count -facebook">0</span>
							</a>
																														

										<a class="articleIcon -twitter" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DDELFI+MONTE+CARLOS%3A+T%C3%A4nak+p%C3%A4eva+algusest%3A+s%C3%B5itsime+turvaliselt%2C+riske+v%C3%B5tmata%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F76979142" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="javascript:noteToEditor();" class="articleIcon -note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=76979142" class="articleIcon -print" alt="Prindi" title="Prindi"></a>
														

																																<a href="http://sport.delfi.ee/news/auto/wrc/delfi-monte-carlos-tanak-paeva-algusest-soitsime-turvaliselt-riske-votmata?id=76979142&s2f=1" rel="nofollow" class="articleIcon -send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
								

														</div>

				
		


		<div class="articleAuthor"><img class="articleAuthor-image" src="http://g3.nh.ee/images/pix/35x35/eg0NFyNEuiU/jaan-martinson-76183107.jpeg" alt="Jaan Martinson"><div class="articleAuthor-info"><b>Jaan Martinson</b>, Monte Carlo<div class="articleSource">Delfi Sport</div></div></div>


	</div>


<div class="articleContent">
<!-- cxenseparse_start -->

					<div class="articleImage" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g1.nh.ee/images/pix/900x600/gq3bGjh0FIE/horizontal-76979210.jpg" title="Ott Tänak Monte Carlo rallil." data-title="&lt;span&gt;Ott Tänak Monte Carlo rallil.&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: JEAN-PIERRE CLATOT, AFP&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g3.nh.ee/images/pix/728x404/QvozAblRvXw/horizontal-76979206.jpg" alt="AUTO-RALLY-MONTE-CARLO" width="728" height="404" itemprop="thumbnailUrl"></a><div class="articleImage-info"><span class="articleImage-caption left">Ott Tänak Monte Carlo rallil.</span><span class="articleImage-source right">Foto: JEAN-PIERRE CLATOT, AFP</span></div></div>
			<p class="articleLead" itemprop="description"><a href="http://www.delfi.ee/teemalehed/ott-tanak" title="Ott Tänak" class="ttl_link textTag_56497510" target="_blank">Ott Tänak</a> (M-Sport) alustas Monte Carlo <a href="http://www.delfi.ee/teemalehed/ralli" title="ralli" class="ttl_link textTag_23630401" target="_blank">ralli</a> kolmandat võistluspäeva viienda ja neljanda ajaga ning kinnitas, et ei sõitnud maksimumkiirustel.</p>


<div class="articleBody" itemprop="articleBody">



		
						
					
	
			<p>„Päeva algus oli ekstreemne,“ sõnas Tänak. „Rehvivalik polnud ehk väga vale, aga samas mitte parim.“</p><p>Tänak ja ta tiimikaaslane Sebastien Ogier otsustasid alla panna erisugused rehvid – vasak esimene ja parem tagumine naeltega talverehvid ning teisel diagonaalil slickid.</p><p>„Esimese katse alguses oli puhas asfalt ja me kulutasime naelad täiesti ära,“ rääkis Tänak. „Siis algas lumi ja poleeritud jää. Kurvides oli lund teele sõidetud ning <em>slickidega</em> oli keeruline rajal püsida. Sõitsime turvaliselt, riske võtmata. Ka autol on pisiprobleeme. Arvan, et Ogieri kaotus on samuti tingitud rehvidest. Nüüd tuleb nuputada, mida korduskatsetel alla panna.“</p><!-- start slave -->
<div id="adoceandelfieeskgkpkmplk" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeskgkpkmplk',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><p>Täna on rallil veel ees kolm kiiruskatset.</p><p><strong>Loe ka: <a href="http://sport.delfi.ee/news/auto/wrc/otseblogi-tanak-jatkab-monte-carlo-rallil-ogierga-voistlust-teise-koha-nimel?id=76960604" target="_blank">OTSEBLOGI: Tänak jätkab Monte Carlo rallil Ogier'ga võistlust teise koha nimel</a></strong></p>
	




<div class="articleBody-bottom">

<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=76979142" />


		
	
	
							<!-- start slave -->
<div id="adoceandelfieerdgpqqssyn" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerdgpqqssyn',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->			
		<div class="articleBody-bottomContent">
					<div class="articleSource right">
									<a target="_blank" href="http://sport.delfi.ee/">
						<img src="http://g2.nh.ee/images/pix/file73468277_delfisport-source.jpg" alt="Delfi Sport" border="0" width="150" height="34">
					</a>
											</div>
		
							
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://sport.delfi.ee/news/auto/wrc/delfi-monte-carlos-tanak-paeva-algusest-soitsime-turvaliselt-riske-votmata?id=76979142" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsport.delfi.ee%2Fa%2F76979142&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="DELFI MONTE CARLOS: Tänak päeva algusest: sõitsime turvaliselt, riske võtmata" data-url="http://sport.delfi.ee/a/76979142" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://sport.delfi.ee/news/auto/wrc/delfi-monte-carlos-tanak-paeva-algusest-soitsime-turvaliselt-riske-votmata?id=76979142" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]-->		
				</div>


	
	
	
	
					
																								


<ul class="articleTags">
	<li class="articleBlock-header -tags">MÄRKSÕNAD</li>
	<li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/monte-carlo-ralli">Monte Carlo ralli</a>, </li><li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/ott-tanak">Ott Tänak</a>, </li><li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/ott-tanakmartin-jarveoja">Ott Tänak/Martin Järveoja</a>, </li><li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/ralli">ralli</a></li>
</ul>
									
		

	
								
				<div class="articleRelated">
			<div class="articleBlock-header -related">Seotud lood:</div>
							
												<div class="articleRelated-headline"><a href="http://sport.delfi.ee/news/auto/wrc/otseblogi-tanak-jatkab-ogierga-voistlust-monte-carlo-ralli-teise-koha-nimel?id=76960604" class="articleRelated-title">OTSEBLOGI: Tänak jätkab Ogier&#x27;ga võistlust Monte Carlo ralli teise koha nimel</a>&nbsp;<a href="http://sport.delfi.ee/news/auto/wrc/otseblogi-tanak-jatkab-ogierga-voistlust-monte-carlo-ralli-teise-koha-nimel?id=76960604&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(578)</a><a href="http://sport.delfi.ee/news/auto/wrc/otseblogi-tanak-jatkab-ogierga-voistlust-monte-carlo-ralli-teise-koha-nimel?id=76960604" class="articleRelated-image"><img src="http://g2.nh.ee/images/pix/75x75/AsA-_H7DjW4/ott-tanak-76971208.jpg" alt="OTSEBLOGI: Tänak jätkab Ogier&amp;#x27;ga võistlust Monte Carlo ralli teise koha nimel" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://sport.delfi.ee/news/auto/wrc/tanak-saaremaal-voitleks-ogieriga-aga-mitte-tema-koduouel?id=76975182" class="articleRelated-title">Tänak: Saaremaal võitleks Ogieriga, aga mitte tema koduõuel</a>&nbsp;<a href="http://sport.delfi.ee/news/auto/wrc/tanak-saaremaal-voitleks-ogieriga-aga-mitte-tema-koduouel?id=76975182&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(55)</a><a href="http://sport.delfi.ee/news/auto/wrc/tanak-saaremaal-voitleks-ogieriga-aga-mitte-tema-koduouel?id=76975182" class="articleRelated-image"><img src="http://g2.nh.ee/images/pix/75x75/tlx4BEnK-Mw/ott-tanak-76975692.jpg" alt="Ott Tänak" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://sport.delfi.ee/news/auto/wrc/delfi-prantsusmaal-ott-tanak-elasime-paeva-esimesel-katsel-ule-hirmsa-momendi?id=76969302" class="articleRelated-title">DELFI PRANTSUSMAAL: Ott Tänak: elasime päeva esimesel katsel üle hirmsa momendi</a>&nbsp;<a href="http://sport.delfi.ee/news/auto/wrc/delfi-prantsusmaal-ott-tanak-elasime-paeva-esimesel-katsel-ule-hirmsa-momendi?id=76969302&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a><a href="http://sport.delfi.ee/news/auto/wrc/delfi-prantsusmaal-ott-tanak-elasime-paeva-esimesel-katsel-ule-hirmsa-momendi?id=76969302" class="articleRelated-image"><img src="http://g3.nh.ee/images/pix/75x75/04ydwX8JLHU/e34cd5881fbd06fa3c-76969370.jpg" alt="DELFI PRANTSUSMAAL: Ott Tänak: elasime päeva esimesel katsel üle hirmsa momendi" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://sport.delfi.ee/news/auto/wrc/delfi-monte-carlos-tanak-ogier-on-sobralik-ja-vaga-avatud-tundub-et-ta-ei-jata-midagi-endale?id=76961338" class="articleRelated-title">DELFI MONTE CARLOS: Tänak: Ogier&#x27; on sõbralik ja väga avatud - tundub, et ta ei jäta midagi endale</a>&nbsp;<a href="http://sport.delfi.ee/news/auto/wrc/delfi-monte-carlos-tanak-ogier-on-sobralik-ja-vaga-avatud-tundub-et-ta-ei-jata-midagi-endale?id=76961338&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(9)</a><a href="http://sport.delfi.ee/news/auto/wrc/delfi-monte-carlos-tanak-ogier-on-sobralik-ja-vaga-avatud-tundub-et-ta-ei-jata-midagi-endale?id=76961338" class="articleRelated-image"><img src="http://g3.nh.ee/images/pix/75x75/Is0lV6Zf07A/2017-car-sebastien-ogier-fia-world-rally-championship-motor-motorsport-76961366.jpg" alt="FIA WORLD RALLY CHAMPIONSHIP 2017" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://sport.delfi.ee/news/auto/wrc/ogier-testikatsest-ei-tasu-suuri-jareldusi-teha?id=76951804" class="articleRelated-title">Ogier: testikatsest ei tasu suuri järeldusi teha</a><a href="http://sport.delfi.ee/news/auto/wrc/ogier-testikatsest-ei-tasu-suuri-jareldusi-teha?id=76951804" class="articleRelated-image"><img src="http://g4.nh.ee/images/pix/75x75/EvPNbq-Z9F4/sebastien-ogier-76951950.jpg" alt="Sebastien Ogier" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://sport.delfi.ee/news/auto/wrc/video-ja-fotod-tanak-naitas-monte-carlo-ralli-testikatsel-head-aega-kiireim-oli-ogier?id=76949488" class="articleRelated-title">VIDEO ja FOTOD: Tänak näitas Monte Carlo ralli testikatsel head aega, kiireim oli Ogier</a>&nbsp;<a href="http://sport.delfi.ee/news/auto/wrc/video-ja-fotod-tanak-naitas-monte-carlo-ralli-testikatsel-head-aega-kiireim-oli-ogier?id=76949488&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(32)</a><a href="http://sport.delfi.ee/news/auto/wrc/video-ja-fotod-tanak-naitas-monte-carlo-ralli-testikatsel-head-aega-kiireim-oli-ogier?id=76949488" class="articleRelated-image"><img src="http://g4.nh.ee/images/pix/75x75/kgKkP2ar-BU/ott-tanak-76952270.jpg" alt="Ott Tänak" width="75" height="75"></a></div>
			 		</div>
				
</div>
</div>
<!-- cxenseparse_end -->
</div>



<div class="centerColumn" id="center">
		<div id="article_keyword_ads"><ul><div id="adoceandelfieeqpcmjtslru"></div><script type="text/javascript">ado.slave('adoceandelfieeqpcmjtslru', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script><div id="adoceandelfieenaksmqmqmp"></div><script type="text/javascript">ado.slave('adoceandelfieenaksmqmqmp', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script><div id="adoceandelfieekbriqngfro"></div><script type="text/javascript">ado.slave('adoceandelfieekbriqngfro', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script></ul></div>		<!-- Cxense content widget: Article Center Collaborative -->
<!-- The invisible template -->
<div id="cxense_template_f0ac525029d7486ee0e4a89e03879ed72c687c87" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<div id="cxense_target_f0ac525029d7486ee0e4a89e03879ed72c687c87" class="centerColumn" style="min-height: 220px;"></div>

<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['insertWidget',{
		widgetId: 'f0ac525029d7486ee0e4a89e03879ed72c687c87',
		renderFunction: function(data, context) {
			document.getElementById('cxense_template_f0ac525029d7486ee0e4a89e03879ed72c687c87').innerHTML = data.response.template;
			cX.renderTemplate('cxense_template_f0ac525029d7486ee0e4a89e03879ed72c687c87', 'cxense_target_f0ac525029d7486ee0e4a89e03879ed72c687c87', data, context);
		}
	}]);
</script>
<!-- End of Cxense content widget -->
</div>


</div>


<div class="articleCustomEnd">
	</div>
	</div>




<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/auto/wrc/delfi-monte-carlos-tanak-paeva-algusest-soitsime-turvaliselt-riske-votmata?id=76979142&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/auto/wrc/delfi-monte-carlos-tanak-paeva-algusest-soitsime-turvaliselt-riske-votmata?id=76979142&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://sport.delfi.ee/news/auto/wrc/delfi-monte-carlos-tanak-paeva-algusest-soitsime-turvaliselt-riske-votmata?id=76979142&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://sport.delfi.ee/news/auto/wrc/delfi-monte-carlos-tanak-paeva-algusest-soitsime-turvaliselt-riske-votmata?id=76979142&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://sport.delfi.ee/news/auto/wrc/delfi-monte-carlos-tanak-paeva-algusest-soitsime-turvaliselt-riske-votmata?id=76979142&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://sport.delfi.ee/news/auto/wrc/delfi-monte-carlos-tanak-paeva-algusest-soitsime-turvaliselt-riske-votmata?id=76979142&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://sport.delfi.ee/news/auto/wrc/delfi-monte-carlos-tanak-paeva-algusest-soitsime-turvaliselt-riske-votmata?id=76979142&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="76979142" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="76979142" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://sport.delfi.ee/news/auto/wrc/delfi-monte-carlos-tanak-paeva-algusest-soitsime-turvaliselt-riske-votmata?id=76979142" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="17" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieerdmomvnmtl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerdmomvnmtl',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->
			</div>

			<div id="top">
				<div id="left">
					
				</div>
			</div>
				<div class="category-header" style="border-top-color: #43a018;margin-top: 0;"><a class="category-header-link" href="/">Sport top</a></div>

<div class="content-new"><div class="content-image-first content-sticky-wrap"><div class="content-half-block content-first-block"><div class="category-label">Auto-moto</div><a class="article-title" href="http://sport.delfi.ee/news/auto/wrc/video-kurv-nagu-liuvali-monte-carlo-rallil-valitsevad-hullumeelsed-olud?id=76979524">VIDEO: Kurv nagu liuväli - Monte Carlo rallil valitsevad hullumeelsed olud!</a>&nbsp;<sup class="rsh"><b>Raskusi nii Ogier'l kui Neuville'il</b></sup><a href="http://sport.delfi.ee/news/auto/wrc/video-kurv-nagu-liuvali-monte-carlo-rallil-valitsevad-hullumeelsed-olud?id=76979524" class="article-image"><img src="http://g2.nh.ee/images/pix/355x215/7UwLZGLt1o4/ralli-76979646.jpg" class="dlazyload" border="0" alt="ralli" width="355" height="215"></a></div><div class="content-half-block"><div class="category-label">Talisport</div><a class="article-title" href="http://sport.delfi.ee/news/suusatamine/eesti/suusatamise-u23-mm-il-osalevad-kolm-eestlast-korge-ja-kaks-veerpalu?id=76978920">Suusatamise U23 MM-il osalevad kolm eestlast - Kõrge ja kaks Veerpalu</a><a href="http://sport.delfi.ee/news/suusatamine/eesti/suusatamise-u23-mm-il-osalevad-kolm-eestlast-korge-ja-kaks-veerpalu?id=76978920" class="article-image"><img src="http://g1.nh.ee/images/pix/355x215/Mi0rN_0B_HE/andreas-veerpalu-70739391.jpg" class="dlazyload" border="0" alt="Andreas Veerpalu" width="355" height="215"></a></div><div class="content-third-block content-first-block"><div class="category-label">Auto-moto</div><a class="article-title" href="http://sport.delfi.ee/news/auto/eesti/tana-delfi-tv-s-poolsada-tehnikahuvilist-kiirendavad-kivioli-seikluskeskuse-nolvalt-ules?id=76966434">TÄNA DELFI TV-s: Poolsada tehnikahuvilist kiirendavad Kiviõli seikluskeskuse nõlvalt üles</a>&nbsp;<a href="http://sport.delfi.ee/news/auto/eesti/tana-delfi-tv-s-poolsada-tehnikahuvilist-kiirendavad-kivioli-seikluskeskuse-nolvalt-ules?id=76966434&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a><a href="http://sport.delfi.ee/news/auto/eesti/tana-delfi-tv-s-poolsada-tehnikahuvilist-kiirendavad-kivioli-seikluskeskuse-nolvalt-ules?id=76966434" class="article-image"><img src="http://g3.nh.ee/images/pix/230x139/7W0cO30i1wk/d2ed05881d9a858d7a-76966486.jpg" class="dlazyload" border="0" alt="TÄNA DELFI TV-s: Poolsada tehnikahuvilist kiirendavad Kiviõli seikluskeskuse nõlvalt üles" width="230" height="139"></a></div><div class="content-third-block"><div class="category-label">Auto-moto</div><a class="article-title" href="http://epl.delfi.ee/news/lehelood/monte-carlos-hukkus-pealtvaataja-kas-uued-ralliautod-on-ohtlikud?id=76971050">Monte Carlos hukkus pealtvaataja. Kas uued ralliautod on ohtlikud?</a>&nbsp;<a href="http://epl.delfi.ee/news/lehelood/monte-carlos-hukkus-pealtvaataja-kas-uued-ralliautod-on-ohtlikud?id=76971050&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(22)</a><a href="http://epl.delfi.ee/news/lehelood/monte-carlos-hukkus-pealtvaataja-kas-uued-ralliautod-on-ohtlikud?id=76971050" class="article-image"><img src="http://g4.nh.ee/images/pix/230x139/vDrxw2gBGBE/neljakordne-maailmameister-sebastien-ogier-oli-uks-kes-monte-carlos-ra-76973322.jpg" class="dlazyload" border="0" alt="Neljakordne maailmameister Sébastien Ogier oli üks, kes Monte Carlos rajalt välja sõitis. Ta pääses siiski kõigest ehmatusega." width="230" height="139"></a></div><div class="content-third-block"><div class="category-label">Värskes lehes</div><a class="article-title" href="http://epl.delfi.ee/news/lehelood/lpaevik-sport?id=76972116">LPäevik - Sport</a><a href="http://epl.delfi.ee/news/lehelood/lpaevik-sport?id=76972116" class="article-image"><img src="http://g3.nh.ee/images/pix/230x139/oNzTXqXolz4/andi-noot-76973436.jpg" class="dlazyload" border="0" alt="Andi Noot" width="230" height="139"></a></div></div></div><div class="c-stream-schedule"><div class="c-stream-header"><img src="//g4.nh.ee/sp/i/stream-schedule-hdr.png" alt="Spordiülekannete kava" /></div><table><tr class="c-stream-row c-stream-label-row"><td class="c-stream-day"><b class="c-stream-group odd">Täna</b></td><td class="c-stream-date">&nbsp;</td><td class="c-stream-time">15:30</td><td class="c-stream-discipline">Motosport</td><td class="c-stream-game"><a href="http://sport.delfi.ee/news/auto/eesti/homme-delfi-tv-s-poolsada-tehnikahuvilist-kiirendavad-kivioli-seikluskeskuse-nolvalt-ulesse?id=76966434">GoPro UpHill Snow Drag</a></td><td class="c-stream-link"><a href="http://sport.delfi.ee/news/auto/eesti/homme-delfi-tv-s-poolsada-tehnikahuvilist-kiirendavad-kivioli-seikluskeskuse-nolvalt-ulesse?id=76966434">Vaata!</a></td></tr><tr class="c-stream-row"><td class="c-stream-day">&nbsp;</td><td class="c-stream-date">&nbsp;</td><td class="c-stream-time">17:00</td><td class="c-stream-discipline">Korvpall</td><td class="c-stream-game"><span>G4S Noorteliiga - Rakvere Tarvas</span></td><td class="c-stream-link">&nbsp;</td></tr><tr class="c-stream-row c-stream-label-row"><td class="c-stream-day"><b class="c-stream-group even">Tulekul</b></td><td class="c-stream-date">22.01</td><td class="c-stream-time">16:00</td><td class="c-stream-discipline">Korvpall</td><td class="c-stream-game"><span>Moskva oblasti Himki - BC Kalev/Cramo</span></td><td class="c-stream-link">&nbsp;</td></tr><tr class="c-stream-row"><td class="c-stream-day">&nbsp;</td><td class="c-stream-date">22.01</td><td class="c-stream-time">18:00</td><td class="c-stream-discipline">Korvpall</td><td class="c-stream-game"><span>TTÜ - TLÜ/Kalev</span></td><td class="c-stream-link">&nbsp;</td></tr></table><div class="c-stream-group-row"><b class="c-stream-group odd">Vaata järele</b></div>			
	
				
	<div class="c-stream-quarter content-first-block">
			<div class="title-wrap">
			<a class="article-title" href="http://tv.delfi.ee/live/sport/taispikkuses-tartu-ulikool-alistas-koduses-korvpalliliigas-parnu-19-punktiga?id=76976858">TÄISPIKKUSES: Tartu Ülikool alistas koduses korvpalliliigas Pärnu 19 punktiga</a>
									
		</div>

				<a class="article-image" href="http://tv.delfi.ee/live/sport/taispikkuses-tartu-ulikool-alistas-koduses-korvpalliliigas-parnu-19-punktiga?id=76976858">
			<img src="http://g3.nh.ee/images/pix/163x99/ZBLYWGuUDIk/5jpg-76976872.jpg" alt ="TÄISPIKKUSES: Tartu Ülikool alistas koduses korvpalliliigas Pärnu 19 punktiga" width="163" height="99">
		</a>
	</div>
			
	
				
	<div class="c-stream-quarter">
			<div class="title-wrap">
			<a class="article-title" href="http://tv.delfi.ee/live/sport/taispikkuses-rapla-lopetas-balti-liiga-alagrupimangud-lisaaja-kaotusega-atyrau-barsyle?id=76962064">TÄISPIKKUSES: Rapla lõpetas Balti liiga alagrupimängud lisaaja-kaotusega Atyrau Barsyle</a>
									
		</div>

				<a class="article-image" href="http://tv.delfi.ee/live/sport/taispikkuses-rapla-lopetas-balti-liiga-alagrupimangud-lisaaja-kaotusega-atyrau-barsyle?id=76962064">
			<img src="http://g4.nh.ee/images/pix/163x99/00mSVa7Be6I/5jpg-76962078.jpg" alt ="TÄISPIKKUSES: Rapla lõpetas Balti liiga alagrupimängud lisaaja-kaotusega Atyrau Barsyle" width="163" height="99">
		</a>
	</div>
			
	
				
	<div class="c-stream-quarter">
			<div class="title-wrap">
			<a class="article-title" href="http://tv.delfi.ee/live/sport/taispikkuses-ttu-vottis-balti-liigas-kohustusliku-voidu-borifseni-ule?id=76961654">TÄISPIKKUSES: TTÜ võttis Balti liigas kohustusliku võidu Borifseni üle</a>
									
		</div>

				<a class="article-image" href="http://tv.delfi.ee/live/sport/taispikkuses-ttu-vottis-balti-liigas-kohustusliku-voidu-borifseni-ule?id=76961654">
			<img src="http://g1.nh.ee/images/pix/163x99/3Tpi5nKUjYo/5jpg-76961668.jpg" alt ="TÄISPIKKUSES: TTÜ võttis Balti liigas kohustusliku võidu Borifseni üle" width="163" height="99">
		</a>
	</div>
			
	
				
	<div class="c-stream-quarter content-last-block">
			<div class="title-wrap">
			<a class="article-title" href="http://tv.delfi.ee/live/sport/taispikkuses-parnu-sadam-kaotas-kasahstani-klubile?id=76940782">TÄISPIKKUSES: Pärnu Sadam kaotas Kasahstani klubile</a>
									
		</div>

				<a class="article-image" href="http://tv.delfi.ee/live/sport/taispikkuses-parnu-sadam-kaotas-kasahstani-klubile?id=76940782">
			<img src="http://g3.nh.ee/images/pix/163x99/TTRYaVChlF8/10jpg-76940824.jpg" alt ="TÄISPIKKUSES: Pärnu Sadam kaotas Kasahstani klubile" width="163" height="99">
		</a>
	</div>
<div class="c-stream-link mod-read-all"><a href="http://tv.delfi.ee/live/sport/">Vaata kõiki ülekandeid</a></div></div><div class="cb-baskettv-promo"><a class="cb-baskettv-promo-link" href="http://sport.delfi.ee/news/korvpall/baskettv/">Basket TV</a><div class="cb-baskettv-promo-article"><div class="article-title-wrap"><a class="article-title" href="http://sport.delfi.ee/news/korvpall/baskettv/basket-tv-kalevi-spordihall-nba-assadega-koos-manginud-kalevcramo-leegionar-ja-tulise-lopuga-balti-liiga-mang-raplas?id=76954658">BASKET TV: Kalevi spordihall, NBA ässadega koos mänginud Kalev/Cramo leegionär ja tulise lõpuga Balti liiga mäng Raplas</a></div><a class="article-image" href="http://sport.delfi.ee/news/korvpall/baskettv/basket-tv-kalevi-spordihall-nba-assadega-koos-manginud-kalevcramo-leegionar-ja-tulise-lopuga-balti-liiga-mang-raplas?id=76954658"><img src="//g1.nh.ee/images/pix/355x200/UfKFYLUGWDc/avis-rapla-bbl-triobet-korvpall-riia-barons-76954834.jpg" class="dlazyload" border="0" alt="" width="355" height="200"></a></div></div>
<div class="dwidget" id="dwidget_10579" style="width:740px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10579,1)</script><div class="dwidget" id="dwidget_10581" style="width:740px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10581,1)</script><div class="dwidget" id="dwidget_10583" style="width:740px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10583,1)</script><div class="dwidget" id="dwidget_10585" style="width:740px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10585,1)</script><div class="dwidget" id="dwidget_10587" style="width:740px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10587,1)</script>

<div class="content-new"><div class="content-image-first content-sticky-wrap"><div class="content-half-block content-first-block"><div class="category-label">Auto-moto</div><a class="article-title" href="http://epl.delfi.ee/news/lehelood/tanak-vaga-tsill-on-ogierga-koos-tootada-opin-temalt-palju?id=76961042">Tänak: väga tšill on Ogier’ga koos töötada, õpin temalt palju</a>&nbsp;<a href="http://epl.delfi.ee/news/lehelood/tanak-vaga-tsill-on-ogierga-koos-tootada-opin-temalt-palju?id=76961042&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(5)</a><a href="http://epl.delfi.ee/news/lehelood/tanak-vaga-tsill-on-ogierga-koos-tootada-opin-temalt-palju?id=76961042" class="article-image"><img src="http://g1.nh.ee/images/pix/355x215/iI9mb3cgRBk/praegu-lubatakse-monte-carlo-peeneisse-kohvikutesse-meelsasti-ka-toori-76962592.jpg" class="dlazyload" border="0" alt="Praegu lubatakse Monte Carlo peeneisse kohvikutesse meelsasti ka tööriietuses. Ott Tänak kinnitab, et on töövahendi ehk autoga sinasõbraks saanud." width="355" height="215"></a></div><div class="content-half-block"><div class="category-label">Korvpall</div><a class="article-title" href="http://sport.delfi.ee/news/korvpall/eesti/volgades-rakvere-tarva-korvpallimeeskond-loodab-ellu-jaada?id=76960420">Võlgades Rakvere Tarva korvpallimeeskond loodab ellu jääda</a>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/eesti/volgades-rakvere-tarva-korvpallimeeskond-loodab-ellu-jaada?id=76960420&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(10)</a><a href="http://sport.delfi.ee/news/korvpall/eesti/volgades-rakvere-tarva-korvpallimeeskond-loodab-ellu-jaada?id=76960420" class="article-image"><img src="http://g3.nh.ee/images/pix/355x215/ix2zDGAAa7Y/andres-sober-tunnistab-et-seis-on-raske-aga-mitte-nii-katastroofiline-76961326.jpg" class="dlazyload" border="0" alt="Andres Sõber tunnistab, et seis on raske, aga mitte nii katastroofiline, et peaks poe kinni panema." width="355" height="215"></a></div><div class="content-third-block content-first-block"><div class="category-label">Võrkpall</div><a class="article-title" href="http://sport.delfi.ee/news/vorkpall/eesti/eesti-vorkpallikohtunikud-on-sel-hooajal-vilistanud-juba-14-euromangu?id=76961462">Eesti võrkpallikohtunikud on sel hooajal vilistanud juba 14 euromängu</a><a href="http://sport.delfi.ee/news/vorkpall/eesti/eesti-vorkpallikohtunikud-on-sel-hooajal-vilistanud-juba-14-euromangu?id=76961462" class="article-image"><img src="http://g4.nh.ee/images/pix/230x139/9kF1NGdrZaI/tiit-koiv-76962626.jpg" class="dlazyload" border="0" alt="Tiit Kõiv" width="230" height="139"></a></div><div class="content-third-block"><div class="category-label">Korvpall</div><a class="article-title" href="http://sport.delfi.ee/news/korvpall/baltiliiga/fotod-ja-tipphetked-rapla-lopetas-balti-liiga-alagrupimangud-lisaaja-kaotusega?id=76957950">FOTOD JA TIPPHETKED: Rapla lõpetas Balti liiga alagrupimängud lisaaja-kaotusega</a>&nbsp;<sup class="rsh"><b>Kuusmaa intervjuu, mäng täispikkuses</b></sup>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/baltiliiga/fotod-ja-tipphetked-rapla-lopetas-balti-liiga-alagrupimangud-lisaaja-kaotusega?id=76957950&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(41)</a><a href="http://sport.delfi.ee/news/korvpall/baltiliiga/fotod-ja-tipphetked-rapla-lopetas-balti-liiga-alagrupimangud-lisaaja-kaotusega?id=76957950" class="article-image"><img src="http://g4.nh.ee/images/pix/230x139/VKR9IJ1XsOU/avis-rapla-barsy-bbl-triobet-korvpall-76961706.jpg" class="dlazyload" border="0" alt="Avis Rapla vs Barsy" width="230" height="139"><i data-watermark="[1]video [2]image"></i></a></div><div class="content-third-block"><div class="category-label">Korvpall</div><a class="article-title" href="http://sport.delfi.ee/news/korvpall/baltiliiga/tipphetked-ttu-vottis-balti-liigas-kohustusliku-voidu-jarvelainenilt-26-punkti?id=76958184">TIPPHETKED: TTÜ võttis Balti liigas kohustusliku võidu, Järveläinenilt 26 punkti</a>&nbsp;<sup class="rsh"><b>Intervjuu Käbiniga; mäng täispikkuses</b></sup>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/baltiliiga/tipphetked-ttu-vottis-balti-liigas-kohustusliku-voidu-jarvelainenilt-26-punkti?id=76958184&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a href="http://sport.delfi.ee/news/korvpall/baltiliiga/tipphetked-ttu-vottis-balti-liigas-kohustusliku-voidu-jarvelainenilt-26-punkti?id=76958184" class="article-image"><img src="http://g4.nh.ee/images/pix/230x139/ii6rb5glwRI/pieno-zvaigzdes-balti-liiga-korvpall-ttu-ttu-spordihoone-76958232.jpg" class="dlazyload" border="0" alt="Balti Liiga Korvpall: TTÜ - Pieno Zvaigzdes" width="230" height="139"><i data-watermark="[1]video"></i></a></div></div></div><div class="dwidget" id="dwidget_10591" style="width:740px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10591,1)</script><div class="dwidget" id="dwidget_10593" style="width:740px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10593,1)</script><div class="content-new">

<ul class="c-block-carousell-nav"><li class="active"><span>Jalgpall</span></li><li><span>Talisport</span></li><li><span>Korvpall</span></li><li><span>Tennis</span></li><li><span>Kergejõustik</span></li><li><span>Võrkpall</span></li><li><span>Auto-moto</span></li><li><span>Kõik</span></li></ul><div class="c-block-carousell"><div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/jalgpall/klavan/tana-klavan-ja-liverpool-lahevad-vastamisi-premier-leaguei-viimase-meeskonnaga?id=76979302" class="article-title">TÄNA: Klavan ja Liverpool lähevad vastamisi Premier League'i viimase meeskonnaga</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/klavan/tana-klavan-ja-liverpool-lahevad-vastamisi-premier-leaguei-viimase-meeskonnaga?id=76979302&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div><a href="http://sport.delfi.ee/news/jalgpall/klavan/tana-klavan-ja-liverpool-lahevad-vastamisi-premier-leaguei-viimase-meeskonnaga?id=76979302" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/Afd23L7qgyc/soccer-football-76979408.jpg" alt="Britain Soccer Premier League" width="236" height="236"></a><div class="category-label">Jalgpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/jalgpall/klavan/klopp-kritiseeris-jalgpalli-reformikava-van-basten-voiks-luua-hoopis-uue-spordiala?id=76975068" class="article-title">Klopp kritiseeris jalgpalli reformikava: van Basten võiks luua hoopis uue spordiala</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/klavan/klopp-kritiseeris-jalgpalli-reformikava-van-basten-voiks-luua-hoopis-uue-spordiala?id=76975068&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(6)</a></div><a href="http://sport.delfi.ee/news/jalgpall/klavan/klopp-kritiseeris-jalgpalli-reformikava-van-basten-voiks-luua-hoopis-uue-spordiala?id=76975068" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/5i0GNBT6W8c/jurgen-klopp-76789068.jpg" alt="Jürgen Klopp" width="236" height="236"></a><div class="category-label">Jalgpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/jalgpall/klavan/steven-gerrard-on-liverpoolis-tagasi?id=76976110" class="article-title">Steven Gerrard on Liverpoolis tagasi</a></div><a href="http://sport.delfi.ee/news/jalgpall/klavan/steven-gerrard-on-liverpoolis-tagasi?id=76976110" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/PQfmZBqWR60/steven-gerrard-ja-jordan-henderson-liverpool-71548813.jpg" alt="Steven Gerrard ja Jordan Henderson, Liverpool" width="236" height="236"></a><div class="category-label">Jalgpall</div></div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/jalgpall/eesti/u19-jalgpallikoondis-lopetas-granatkini-memoriaali-kaotusega-moldovale?id=76975492" class="article-title">U19 jalgpallikoondis lõpetas Granatkini memoriaali kaotusega Moldovale</a></div><a href="http://sport.delfi.ee/news/jalgpall/eesti/u19-jalgpallikoondis-lopetas-granatkini-memoriaali-kaotusega-moldovale?id=76975492" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/0WfjJy-soDQ/eesti-u19-jalgpallikoondis-75425965.jpg" alt="Eesti U19 jalgpallikoondis" width="236" height="236"></a><div class="category-label">Jalgpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/jalgpall/maailm/katari-mm-i-ehitustoodel-hukkus-40-aastane-briti-mees?id=76967722" class="article-title">Katari MM-i ehitustöödel hukkus 40-aastane Briti mees</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/maailm/katari-mm-i-ehitustoodel-hukkus-40-aastane-briti-mees?id=76967722&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div><a href="http://sport.delfi.ee/news/jalgpall/maailm/katari-mm-i-ehitustoodel-hukkus-40-aastane-briti-mees?id=76967722" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/qa4A5Ydf6go/83f505881eee0a2aa8-76967898.jpg" alt="Katari MM-i ehitustöödel hukkus 40-aastane Briti mees" width="236" height="236"></a><div class="category-label">Jalgpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/video-barcelona-sai-karikasarjas-napi-voidu-neymar-sukeldumise-eest-kollase?id=76964948" class="article-title">VIDEO: Barcelona sai karikasarjas napi võidu, Neymar sukeldumise eest kollase</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/euroliigad/video-barcelona-sai-karikasarjas-napi-voidu-neymar-sukeldumise-eest-kollase?id=76964948&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(8)</a></div><a href="http://sport.delfi.ee/news/jalgpall/euroliigad/video-barcelona-sai-karikasarjas-napi-voidu-neymar-sukeldumise-eest-kollase?id=76964948" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/SHwfD4oCm68/7251d5881cc181e923-76964988.jpg" alt="VIDEO: Barcelona sai karikasarjas napi võidu, Neymar sukeldumise eest kollase" width="236" height="236"></a><div class="category-label">Jalgpall</div></div></div> <div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/suusatamine/eesti/suusatamise-u23-mm-il-osalevad-kolm-eestlast-korge-ja-kaks-veerpalu?id=76978920" class="article-title">Suusatamise U23 MM-il osalevad kolm eestlast - Kõrge ja kaks Veerpalu</a></div><a href="http://sport.delfi.ee/news/suusatamine/eesti/suusatamise-u23-mm-il-osalevad-kolm-eestlast-korge-ja-kaks-veerpalu?id=76978920" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/5KZxrZ8pp5c/andreas-veerpalu-70739381.jpg" alt="Andreas Veerpalu" width="236" height="236"></a><div class="category-label">Talisport</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/suusatamine/eesti/lumelaudur-siim-aunison-sai-sveitsis-maailma-tippsoitjatega-konkureerides-42-koha?id=76976682" class="article-title">Lumelaudur Siim Aunison sai Šveitsis maailma tippsõitjatega konkureerides 42. koha</a>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/eesti/lumelaudur-siim-aunison-sai-sveitsis-maailma-tippsoitjatega-konkureerides-42-koha?id=76976682&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a></div><a href="http://sport.delfi.ee/news/suusatamine/eesti/lumelaudur-siim-aunison-sai-sveitsis-maailma-tippsoitjatega-konkureerides-42-koha?id=76976682" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/W42Z2RQm5_0/siim-aunison-laax-open-lumelauasoit-76976742.jpg" alt="Laax Open" width="236" height="236"></a><div class="category-label">Talisport</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/suusatamine/eesti/kaarel-nurmsalu-ei-paasenud-zakopanes-pohivoistlusele?id=76975878" class="article-title">Kaarel Nurmsalu ei pääsenud Zakopanes põhivõistlusele</a></div><a href="http://sport.delfi.ee/news/suusatamine/eesti/kaarel-nurmsalu-ei-paasenud-zakopanes-pohivoistlusele?id=76975878" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/WibWfM_W1qU/kaarel-nurmsalu-on-rahul-ja-roomus-et-koik-kulgeb-soovitud-moel-76914324.jpg" alt="Kaarel Nurmsalu" width="236" height="236"></a><div class="category-label">Talisport</div></div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/sipulin-edestas-fourcadei-eestlaste-parim-oli-rene-zahkna?id=76974704" class="article-title">Šipulin edestas Fourcade’i, eestlaste parim oli Rene Zahkna</a></div><a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/sipulin-edestas-fourcadei-eestlaste-parim-oli-rene-zahkna?id=76974704" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/NEo-scVKQuc/laskesuusatamine-meistrivoistlused-rene-zahkna-suusatamine-76905026.jpg" alt="Rene Zahkna" width="236" height="236"></a><div class="category-label">Talisport</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/miks-norralased-ibu-le-saadetud-petitsiooni-ei-allkirjastanud?id=76968744" class="article-title">Miks norralased IBU-le saadetud petitsiooni ei allkirjastanud?</a>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/miks-norralased-ibu-le-saadetud-petitsiooni-ei-allkirjastanud?id=76968744&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(7)</a></div><a href="http://sport.delfi.ee/news/suusatamine/laskesuusatamine/miks-norralased-ibu-le-saadetud-petitsiooni-ei-allkirjastanud?id=76968744" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/o8oT9wajBtM/887ab5881f620e329c-76968810.jpg" alt="Miks norralased IBU-le saadetud petitsiooni ei allkirjastanud?" width="236" height="236"></a><div class="category-label">Talisport</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/suusatamine/hoki/mutko-kahe-inimese-dna-ga-dopinguproovides-on-suudi-seks?id=76964068" class="article-title">Mutko: kahe inimese DNA-ga dopinguproovides on süüdi seks</a>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/hoki/mutko-kahe-inimese-dna-ga-dopinguproovides-on-suudi-seks?id=76964068&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(30)</a></div><a href="http://sport.delfi.ee/news/suusatamine/hoki/mutko-kahe-inimese-dna-ga-dopinguproovides-on-suudi-seks?id=76964068" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/9sPrhtkQQK8/263f95881bf080adb4-76964102.jpg" alt="Mutko: kahe inimese DNA-ga dopinguproovides on süüdi seks" width="236" height="236"></a><div class="category-label">Talisport</div></div></div> <div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/korvpall/kml/tana-delfi-tv-s-telemangus-kohtuvad-korvpalliliiga-kaks-viimast-meeskonda?id=76977800" class="article-title">TÄNA DELFI TV-s: Telemängus kohtuvad korvpalliliiga kaks viimast meeskonda</a>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/kml/tana-delfi-tv-s-telemangus-kohtuvad-korvpalliliiga-kaks-viimast-meeskonda?id=76977800&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a></div><a href="http://sport.delfi.ee/news/korvpall/kml/tana-delfi-tv-s-telemangus-kohtuvad-korvpalliliiga-kaks-viimast-meeskonda?id=76977800" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/nvnE5O91aWk/basket-korvpall-parnu-rakvere-sadam-tarvas-76977832.jpg" alt="Eesti korvpallikarikavõistluste veerandfinaalid Pärnu Sadam - Rakvere Tarvas" width="236" height="236"></a><div class="category-label">Korvpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/korvpall/euroliiga/video-zalgiris-suutis-realiga-sammu-pidada-kolm-veerandit-olympiacos-voitis-lahirivaali-30-punktiga?id=76976520" class="article-title">VIDEO: Žalgiris suutis Realiga sammu pidada kolm veerandit, Olympiacos võitis lähirivaali 30 punktiga</a></div><a href="http://sport.delfi.ee/news/korvpall/euroliiga/video-zalgiris-suutis-realiga-sammu-pidada-kolm-veerandit-olympiacos-voitis-lahirivaali-30-punktiga?id=76976520" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/2YK2Yl5hLyA/othello-hunter-paremal-76976532.jpg" alt="Othello Hunter (paremal) mängus Milanoga" width="236" height="236"></a><div class="category-label">Korvpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-tartu-ulikool-alistas-koduses-korvpalliliigas-parnu-19-punktiga?id=76965490" class="article-title">TIPPHETKED: Tartu Ülikool alistas koduses korvpalliliigas Pärnu 19 punktiga</a>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-tartu-ulikool-alistas-koduses-korvpalliliigas-parnu-19-punktiga?id=76965490&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(24)</a></div><a href="http://sport.delfi.ee/news/korvpall/kml/tipphetked-tartu-ulikool-alistas-koduses-korvpalliliigas-parnu-19-punktiga?id=76965490" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/FLQ3U8Y-B5s/parnu-sadam-tartu-ulikool-korvpall-76965538.jpg" alt="Pärnu Sadam vs Tartu Ülikool" width="236" height="236"></a><div class="category-label">Korvpall</div></div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://publik.delfi.ee/news/inimesed/tahtede-mang-suurel-korvpalliohtul-valib-muusikat-aasta-parima-dj-tiitliga-parjatud-andres-puusepp-eesti-korvpalli-peab-austama?id=76969838" class="article-title">TÄHTEDE MÄNG: Suurel korvpalliõhtul valib muusikat aasta parima DJ tiitliga pärjatud Andres Puusepp: Eesti korvpalli peab austama!</a>&nbsp;<a href="http://publik.delfi.ee/news/inimesed/tahtede-mang-suurel-korvpalliohtul-valib-muusikat-aasta-parima-dj-tiitliga-parjatud-andres-puusepp-eesti-korvpalli-peab-austama?id=76969838&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(20)</a></div><a href="http://publik.delfi.ee/news/inimesed/tahtede-mang-suurel-korvpalliohtul-valib-muusikat-aasta-parima-dj-tiitliga-parjatud-andres-puusepp-eesti-korvpalli-peab-austama?id=76969838" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/YL_TaPWTerU/254ac58822bd4ae6f6-76974256.jpg" alt="TÄHTEDE MÄNG: Suurel korvpalliõhtul valib muusikat aasta parima DJ tiitliga pärjatud Andres Puusepp: Eesti korvpalli peab austama!" width="236" height="236"></a><div class="category-label">Korvpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/korvpall/nba/video-miami-heati-fann-paases-mangu-vaheajasoul-napilt-tosisest-vigastusest?id=76970804" class="article-title">VIDEO: Miami Heati fänn pääses mängu vaheajašõul napilt tõsisest vigastusest</a></div><a href="http://sport.delfi.ee/news/korvpall/nba/video-miami-heati-fann-paases-mangu-vaheajasoul-napilt-tosisest-vigastusest?id=76970804" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/FLMPKD1VZA8/0jpg-76970930.jpg" alt="VIDEO: Miami Heati fänn pääses mängu vaheajašõul napilt tõsisest vigastusest" width="236" height="236"></a><div class="category-label">Korvpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://kasulik.delfi.ee/news/uudised/piletilevis-kaib-kuum-kampaania-vaga-hea-hinnaga-saab-pileteid-ka-korvpalli-tahtede-mangule?id=76967490" class="article-title">Piletilevis käib kuum kampaania: väga hea hinnaga saab pileteid ka korvpalli Tähtede mängule</a>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/piletilevis-kaib-kuum-kampaania-vaga-hea-hinnaga-saab-pileteid-ka-korvpalli-tahtede-mangule?id=76967490&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(19)</a></div><a href="http://kasulik.delfi.ee/news/uudised/piletilevis-kaib-kuum-kampaania-vaga-hea-hinnaga-saab-pileteid-ka-korvpalli-tahtede-mangule?id=76967490" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/B1V74APr1EI/korvpall-tahtede-mang-viru-keskus-76967640.jpg" alt="Tähtede Mängu piletimüük Viru keskuses" width="236" height="236"></a><div class="category-label">Korvpall</div></div></div> <div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/tennis/maailm/nadal-edenes-austraalias-ponevusmatsi-voitjana-16-hulka-istomin-samuti-edasi?id=76979284" class="article-title">Nadal edenes Austraalias põnevusmatši võitjana 16 hulka, Istomin samuti edasi</a></div><a href="http://sport.delfi.ee/news/tennis/maailm/nadal-edenes-austraalias-ponevusmatsi-voitjana-16-hulka-istomin-samuti-edasi?id=76979284" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/s3iGwT3cMa0/rafael-nadal-76979324.jpg" alt="Rafael Nadal" width="236" height="236"></a><div class="category-label">Tennis</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/tennis/maailm/video-reporteri-kusimuse-peale-solvunud-serena-williams-tahad-sa-akki-vabandada?id=76963444" class="article-title">VIDEO: Reporteri küsimuse peale solvunud Serena Williams: tahad sa äkki vabandada?</a>&nbsp;<a href="http://sport.delfi.ee/news/tennis/maailm/video-reporteri-kusimuse-peale-solvunud-serena-williams-tahad-sa-akki-vabandada?id=76963444&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(17)</a></div><a href="http://sport.delfi.ee/news/tennis/maailm/video-reporteri-kusimuse-peale-solvunud-serena-williams-tahad-sa-akki-vabandada?id=76963444" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/FYmjsMXc9xo/59fab5881b2c81614e-76963482.jpg" alt="VIDEO: Reporteri küsimuse peale solvunud Serena Williams: tahad sa äkki vabandada?" width="236" height="236"></a><div class="category-label">Tennis</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/tennis/maailm/maailma-esireketid-paasesid-probleemideta-neljandasse-ringi?id=76963218" class="article-title">Maailma esireketid pääsesid probleemideta neljandasse ringi</a></div><a href="http://sport.delfi.ee/news/tennis/maailm/maailma-esireketid-paasesid-probleemideta-neljandasse-ringi?id=76963218" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/2k0G7QXP8jM/40c055881ac2b2694d-76963222.jpg" alt="Maailma esireketid pääsesid probleemideta neljandasse ringi" width="236" height="236"></a><div class="category-label">Tennis</div></div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/tennis/maailm/video-skandaal-maineka-telekanali-kommentaator-vordles-venus-williamsit-gorillaga?id=76957620" class="article-title">VIDEO: Skandaal: maineka telekanali kommentaator võrdles Venus Williamsit gorillaga</a>&nbsp;<a href="http://sport.delfi.ee/news/tennis/maailm/video-skandaal-maineka-telekanali-kommentaator-vordles-venus-williamsit-gorillaga?id=76957620&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(61)</a></div><a href="http://sport.delfi.ee/news/tennis/maailm/video-skandaal-maineka-telekanali-kommentaator-vordles-venus-williamsit-gorillaga?id=76957620" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/i99fFav3VD4/58b615880aac632311-76957656.jpg" alt="VIDEO: Skandaal: maineka telekanali kommentaator võrdles Venus Williamsit gorillaga" width="236" height="236"></a><div class="category-label">Tennis</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/tennis/maailm/ullatused-austraalias-ei-lope-kolmas-reket-radwanska-samuti-mangust-valjas?id=76955482" class="article-title">Üllatused Austraalias ei lõpe: kolmas reket Radwanska samuti mängust väljas</a>&nbsp;<a href="http://sport.delfi.ee/news/tennis/maailm/ullatused-austraalias-ei-lope-kolmas-reket-radwanska-samuti-mangust-valjas?id=76955482&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a></div><a href="http://sport.delfi.ee/news/tennis/maailm/ullatused-austraalias-ei-lope-kolmas-reket-radwanska-samuti-mangust-valjas?id=76955482" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/n_IUUdeOR6k/83cb6588087d6448ce-76955548.jpg" alt="Üllatused Austraalias ei lõpe: kolmas reket Radwanska samuti mängust väljas" width="236" height="236"></a><div class="category-label">Tennis</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/tennis/maailm/fotod-tiitlikaitsja-djokovic-kaotas-australian-openil-maailma-112-reketile?id=76954550" class="article-title">FOTOD: Tiitlikaitsja Djokovic kaotas Australian Openil maailma 112. reketile!</a>&nbsp;<a href="http://sport.delfi.ee/news/tennis/maailm/fotod-tiitlikaitsja-djokovic-kaotas-australian-openil-maailma-112-reketile?id=76954550&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(52)</a></div><a href="http://sport.delfi.ee/news/tennis/maailm/fotod-tiitlikaitsja-djokovic-kaotas-australian-openil-maailma-112-reketile?id=76954550" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/YKdbLOWuzlY/00b23588078d689ffc-76954560.jpg" alt="FOTOD: Tiitlikaitsja Djokovic kaotas Australian Openil maailma 112. reketile!" width="236" height="236"></a><div class="category-label">Tennis</div></div></div> <div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/otsepilt-hausenberg-asus-hooaja-esimest-mitmevoistlust-juhtima-eesti-juuniorid-on-balti-matsil-liidrikohal?id=76961138" class="article-title">OTSEPILT: Hausenberg asus hooaja esimest mitmevõistlust juhtima, Eesti juuniorid on Balti matšil liidrikohal</a>&nbsp;<a href="http://sport.delfi.ee/news/kergejoustik/eesti/otsepilt-hausenberg-asus-hooaja-esimest-mitmevoistlust-juhtima-eesti-juuniorid-on-balti-matsil-liidrikohal?id=76961138&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(13)</a></div><a href="http://sport.delfi.ee/news/kergejoustik/eesti/otsepilt-hausenberg-asus-hooaja-esimest-mitmevoistlust-juhtima-eesti-juuniorid-on-balti-matsil-liidrikohal?id=76961138" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/hIBNnJqDzYQ/hans-christian-hausenberg-76973354.jpg" alt="Hans-Christian Hausenberg" width="236" height="236"></a><div class="category-label">Kergejõustik</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/kergejoustik/maailm/karm-onnetus-briti-tippsprinterid-said-mootorrattaonnetuses-tosiselt-vigastada?id=76949112" class="article-title">Karm õnnetus: Briti tippsprinterid said mootorrattaõnnetuses tõsiselt vigastada</a>&nbsp;<a href="http://sport.delfi.ee/news/kergejoustik/maailm/karm-onnetus-briti-tippsprinterid-said-mootorrattaonnetuses-tosiselt-vigastada?id=76949112&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a></div><a href="http://sport.delfi.ee/news/kergejoustik/maailm/karm-onnetus-briti-tippsprinterid-said-mootorrattaonnetuses-tosiselt-vigastada?id=76949112" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/XbtcnsnX2sA/james-ellington-parast-onnetust-76951320.jpg" alt="James Ellington pärast õnnetust" width="236" height="236"></a><div class="category-label">Kergejõustik</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/14-aastane-prantslanna-tousis-maailma-edetabelis-heike-drechsleri-ja-anu-kaljuranna-kannule?id=76923064" class="article-title">14-aastane prantslanna tõusis maailma edetabelis Heike Drechsleri ja Anu Kaljuranna kannule</a>&nbsp;<a href="http://sport.delfi.ee/news/kergejoustik/eesti/14-aastane-prantslanna-tousis-maailma-edetabelis-heike-drechsleri-ja-anu-kaljuranna-kannule?id=76923064&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a></div><a href="http://sport.delfi.ee/news/kergejoustik/eesti/14-aastane-prantslanna-tousis-maailma-edetabelis-heike-drechsleri-ja-anu-kaljuranna-kannule?id=76923064" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/vbmeRQUw-Sw/a7fb9587cc5ec0a422-76923074.jpg" alt="14-aastane prantslanna tõusis maailma edetabelis Heike Drechsleri ja Anu Kaljuranna kannule" width="236" height="236"></a><div class="category-label">Kergejõustik</div></div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/laanmae-ja-soome-aasta-treener-koostooni-ei-joudnud?id=76890944" class="article-title">Laanmäe ja Soome aasta treener koostööni ei jõudnud</a>&nbsp;<a href="http://sport.delfi.ee/news/kergejoustik/eesti/laanmae-ja-soome-aasta-treener-koostooni-ei-joudnud?id=76890944&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div><a href="http://sport.delfi.ee/news/kergejoustik/eesti/laanmae-ja-soome-aasta-treener-koostooni-ei-joudnud?id=76890944" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/tIKBfR4KFS8/tanel-laanmae-pildil-rahalistele-raskustele-voib-leevendust-tuua-see-k-76892608.jpg" alt="Tanel Laanmäe (pildil) rahalistele raskustele võib leevendust tuua see, kui juhendaja leitakse Magnus Kirdiga kahe peale." width="236" height="236"></a><div class="category-label">Kergejõustik</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/kergejoustik/maailm/toeline-dopingusoltlane-valgevene-kuulitoukaja-jaab-ilma-veel-uhest-olumpiamedalist?id=76892988" class="article-title">Tõeline dopingusõltlane: Valgevene kuulitõukaja jääb ilma veel ühest olümpiamedalist</a>&nbsp;<a href="http://sport.delfi.ee/news/kergejoustik/maailm/toeline-dopingusoltlane-valgevene-kuulitoukaja-jaab-ilma-veel-uhest-olumpiamedalist?id=76892988&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(8)</a></div><a href="http://sport.delfi.ee/news/kergejoustik/maailm/toeline-dopingusoltlane-valgevene-kuulitoukaja-jaab-ilma-veel-uhest-olumpiamedalist?id=76892988" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/a_Q8iwDQAMw/nadezda-ostaptsuk-76893184.jpg" alt="Nadežda Ostaptšuk" width="236" height="236"></a><div class="category-label">Kergejõustik</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/kergejoustik/eesti/tartu-ulikooli-spordiklubi-valis-aasta-sportlasteks-rasmus-magi-ja-lily-luige?id=76892010" class="article-title">Tartu Ülikooli spordiklubi valis aasta sportlasteks Rasmus Mägi ja Lily Luige</a></div><a href="http://sport.delfi.ee/news/kergejoustik/eesti/tartu-ulikooli-spordiklubi-valis-aasta-sportlasteks-rasmus-magi-ja-lily-luige?id=76892010" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/9m0Q5IjnK-M/rio-de-janeiro-olumpia-meeste-400m-finaal-rasmus-magi-rio-de-janeiro-76711318.jpg" alt="Rasmus Mägi" width="236" height="236"></a><div class="category-label">Kergejõustik</div></div></div> <div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/vorkpall/eesti/vorkpalli-em-finaalturniiri-piletimuuk-eesti-fannidele-algab-veebruaris?id=76971588" class="article-title">Võrkpalli EM-finaalturniiri piletimüük Eesti fännidele algab veebruaris</a>&nbsp;<a href="http://sport.delfi.ee/news/vorkpall/eesti/vorkpalli-em-finaalturniiri-piletimuuk-eesti-fannidele-algab-veebruaris?id=76971588&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/vorkpalli-em-finaalturniiri-piletimuuk-eesti-fannidele-algab-veebruaris?id=76971588" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/-NNoM5skwz8/em-finaalturniir-eesti-pala-vela-arena-kert-toobal-prantsusmaa-torino-75628265.jpg" alt="Prantsusmaa v Eesti võrkpalli EM finaalturniiri mäng Pala Vela Arenal Torinos." width="236" height="236"></a><div class="category-label">Võrkpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/vorkpall/eesti/eesti-vorkpallikohtunikud-on-sel-hooajal-vilistanud-juba-14-euromangu?id=76961462" class="article-title">Eesti võrkpallikohtunikud on sel hooajal vilistanud juba 14 euromängu</a></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/eesti-vorkpallikohtunikud-on-sel-hooajal-vilistanud-juba-14-euromangu?id=76961462" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/xQsAf9ZJUTk/tiit-koiv-76962616.jpg" alt="Tiit Kõiv" width="236" height="236"></a><div class="category-label">Võrkpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/vorkpall/eesti/raadik-alla-20-punktilist-saaki-ei-tunnista-sampole-soomes-juba-kaheksas-jarjestikune-voit?id=76961382" class="article-title">Raadik alla 20-punktilist saaki ei tunnista - Sampole Soomes juba kaheksas järjestikune võit!</a></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/raadik-alla-20-punktilist-saaki-ei-tunnista-sampole-soomes-juba-kaheksas-jarjestikune-voit?id=76961382" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/JmF9zPuzFVI/andrus-raadik-vorkpall-selver-parnu-76961400.jpg" alt="Võrkpall Selver - Pärnu" width="236" height="236"></a><div class="category-label">Võrkpall</div></div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/vorkpall/maailm/venemaa-soovib-korraldada-2019-aasta-vorkpalli-emi?id=76950490" class="article-title">Venemaa soovib korraldada 2019. aasta võrkpalli EMi</a></div><a href="http://sport.delfi.ee/news/vorkpall/maailm/venemaa-soovib-korraldada-2019-aasta-vorkpalli-emi?id=76950490" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/QhUU4X2fr_Q/busto-arsizio-em-finaalturniir-eesti-euroopa-meistrivoistlused-pala-ya-76765830.jpg" alt="Eesti v Serbia võrkpallikoondise play-off mäng EM finaalturniiril" width="236" height="236"></a><div class="category-label">Võrkpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/vorkpall/eesti/juhkami-ja-teppani-koduklubi-langes-cev-cupil-konkurentsist?id=76952076" class="article-title">Juhkami ja Teppani koduklubi langes CEV Cupil konkurentsist</a></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/juhkami-ja-teppani-koduklubi-langes-cev-cupil-konkurentsist?id=76952076" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/xbpmI2eIsLw/renee-teppan-nr-6-ja-martti-juhkami-nr-9-76169131.jpg" alt="Renee Teppan (nr 6) ja Martti Juhkami (nr 9)" width="236" height="236"></a><div class="category-label">Võrkpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/vorkpall/eesti/karlovarsko-paases-magusa-voiduga-eurosarjas-kaheksandikfinaali-treial-blokikuningas?id=76941404" class="article-title">Karlovarsko pääses magusa võiduga eurosarjas kaheksandikfinaali, Treial blokikuningas</a></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/karlovarsko-paases-magusa-voiduga-eurosarjas-kaheksandikfinaali-treial-blokikuningas?id=76941404" class="article-image"><img data-lazy="//g4.nh.ee/images/pix/236x236/_5DyNhdBhfo/henri-treial-tallinna-selver-karlovy-vary-karlovarsko-76941446.jpg" alt="Tallinna Selveri võrkpallimeeskond langes CEV karikasarja 1/32-finaalis konkurentsist, kaotades korduskohtumises Henri Treiali koduklubile Karlovy Vary Karlovarskole koduplatsil tulemusega 1:3." width="236" height="236"></a><div class="category-label">Võrkpall</div></div></div> <div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/auto/wrc/video-kurv-nagu-liuvali-monte-carlo-rallil-valitsevad-hullumeelsed-olud?id=76979524" class="article-title">VIDEO: Kurv nagu liuväli - Monte Carlo rallil valitsevad hullumeelsed olud!</a></div><a href="http://sport.delfi.ee/news/auto/wrc/video-kurv-nagu-liuvali-monte-carlo-rallil-valitsevad-hullumeelsed-olud?id=76979524" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/lEuzRtaK_6s/ralli-76979636.jpg" alt="ralli" width="236" height="236"></a><div class="category-label">Auto-moto</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/auto/wrc/delfi-monte-carlos-tanak-paeva-algusest-soitsime-turvaliselt-riske-votmata?id=76979142" class="article-title">DELFI MONTE CARLOS: Tänak päeva algusest: sõitsime turvaliselt, riske võtmata</a></div><a href="http://sport.delfi.ee/news/auto/wrc/delfi-monte-carlos-tanak-paeva-algusest-soitsime-turvaliselt-riske-votmata?id=76979142" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/Pz2X9chwlVQ/horizontal-76979200.jpg" alt="AUTO-RALLY-MONTE-CARLO" width="236" height="236"></a><div class="category-label">Auto-moto</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/auto/wrc/otseblogi-tanak-jatkab-ogierga-voistlust-monte-carlo-ralli-teise-koha-nimel?id=76960604" class="article-title">OTSEBLOGI: Tänak jätkab Ogier'ga võistlust Monte Carlo ralli teise koha nimel</a>&nbsp;<a href="http://sport.delfi.ee/news/auto/wrc/otseblogi-tanak-jatkab-ogierga-voistlust-monte-carlo-ralli-teise-koha-nimel?id=76960604&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(578)</a></div><a href="http://sport.delfi.ee/news/auto/wrc/otseblogi-tanak-jatkab-ogierga-voistlust-monte-carlo-ralli-teise-koha-nimel?id=76960604" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/hh1G8kP8XYc/ott-tanak-76971208.jpg" alt="OTSEBLOGI: Tänak jätkab Ogier'ga võistlust Monte Carlo ralli teise koha nimel" width="236" height="236"></a><div class="category-label">Auto-moto</div></div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/auto/eesti/tana-delfi-tv-s-poolsada-tehnikahuvilist-kiirendavad-kivioli-seikluskeskuse-nolvalt-ules?id=76966434" class="article-title">TÄNA DELFI TV-s: Poolsada tehnikahuvilist kiirendavad Kiviõli seikluskeskuse nõlvalt üles</a>&nbsp;<a href="http://sport.delfi.ee/news/auto/eesti/tana-delfi-tv-s-poolsada-tehnikahuvilist-kiirendavad-kivioli-seikluskeskuse-nolvalt-ules?id=76966434&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a></div><a href="http://sport.delfi.ee/news/auto/eesti/tana-delfi-tv-s-poolsada-tehnikahuvilist-kiirendavad-kivioli-seikluskeskuse-nolvalt-ules?id=76966434" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/fbWhMNJ5RhM/d2ed05881d9a858d7a-76966480.jpg" alt="TÄNA DELFI TV-s: Poolsada tehnikahuvilist kiirendavad Kiviõli seikluskeskuse nõlvalt üles" width="236" height="236"></a><div class="category-label">Auto-moto</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://epl.delfi.ee/news/lehelood/monte-carlos-hukkus-pealtvaataja-kas-uued-ralliautod-on-ohtlikud?id=76971050" class="article-title">Monte Carlos hukkus pealtvaataja. Kas uued ralliautod on ohtlikud?</a>&nbsp;<a href="http://epl.delfi.ee/news/lehelood/monte-carlos-hukkus-pealtvaataja-kas-uued-ralliautod-on-ohtlikud?id=76971050&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(22)</a></div><a href="http://epl.delfi.ee/news/lehelood/monte-carlos-hukkus-pealtvaataja-kas-uued-ralliautod-on-ohtlikud?id=76971050" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/w2lOnf3unOM/neljakordne-maailmameister-sebastien-ogier-oli-uks-kes-monte-carlos-ra-76973316.jpg" alt="Neljakordne maailmameister Sébastien Ogier oli üks, kes Monte Carlos rajalt välja sõitis. Ta pääses siiski kõigest ehmatusega." width="236" height="236"></a><div class="category-label">Auto-moto</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://epl.delfi.ee/news/lehelood/tanak-seni-on-lainud-paremini-kui-oodata-oskasin?id=76974918" class="article-title">Tänak: seni on läinud paremini, kui oodata oskasin</a>&nbsp;<a href="http://epl.delfi.ee/news/lehelood/tanak-seni-on-lainud-paremini-kui-oodata-oskasin?id=76974918&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div><a href="http://epl.delfi.ee/news/lehelood/tanak-seni-on-lainud-paremini-kui-oodata-oskasin?id=76974918" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/SlKZjEb09e4/ott-tanak-jai-monte-carlo-ralli-esimese-paevaga-igati-rahule-76975360.jpg" alt="Ott Tänak jäi Monte Carlo ralli esimese päevaga igati rahule." width="236" height="236"></a><div class="category-label">Auto-moto</div></div></div> <div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/auto/wrc/video-kurv-nagu-liuvali-monte-carlo-rallil-valitsevad-hullumeelsed-olud?id=76979524" class="article-title">VIDEO: Kurv nagu liuväli - Monte Carlo rallil valitsevad hullumeelsed olud!</a></div><a href="http://sport.delfi.ee/news/auto/wrc/video-kurv-nagu-liuvali-monte-carlo-rallil-valitsevad-hullumeelsed-olud?id=76979524" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/lEuzRtaK_6s/ralli-76979636.jpg" alt="ralli" width="236" height="236"></a><div class="category-label">Auto-moto</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/jalgpall/klavan/tana-klavan-ja-liverpool-lahevad-vastamisi-premier-leaguei-viimase-meeskonnaga?id=76979302" class="article-title">TÄNA: Klavan ja Liverpool lähevad vastamisi Premier League'i viimase meeskonnaga</a>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/klavan/tana-klavan-ja-liverpool-lahevad-vastamisi-premier-leaguei-viimase-meeskonnaga?id=76979302&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div><a href="http://sport.delfi.ee/news/jalgpall/klavan/tana-klavan-ja-liverpool-lahevad-vastamisi-premier-leaguei-viimase-meeskonnaga?id=76979302" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/Afd23L7qgyc/soccer-football-76979408.jpg" alt="Britain Soccer Premier League" width="236" height="236"></a><div class="category-label">Jalgpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/tennis/maailm/nadal-edenes-austraalias-ponevusmatsi-voitjana-16-hulka-istomin-samuti-edasi?id=76979284" class="article-title">Nadal edenes Austraalias põnevusmatši võitjana 16 hulka, Istomin samuti edasi</a></div><a href="http://sport.delfi.ee/news/tennis/maailm/nadal-edenes-austraalias-ponevusmatsi-voitjana-16-hulka-istomin-samuti-edasi?id=76979284" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/s3iGwT3cMa0/rafael-nadal-76979324.jpg" alt="Rafael Nadal" width="236" height="236"></a><div class="category-label">Tennis</div></div><div class="c-block-third-square first"><div class="title-wrap"><a href="http://sport.delfi.ee/news/suusatamine/eesti/suusatamise-u23-mm-il-osalevad-kolm-eestlast-korge-ja-kaks-veerpalu?id=76978920" class="article-title">Suusatamise U23 MM-il osalevad kolm eestlast - Kõrge ja kaks Veerpalu</a></div><a href="http://sport.delfi.ee/news/suusatamine/eesti/suusatamise-u23-mm-il-osalevad-kolm-eestlast-korge-ja-kaks-veerpalu?id=76978920" class="article-image"><img data-lazy="//g1.nh.ee/images/pix/236x236/5KZxrZ8pp5c/andreas-veerpalu-70739381.jpg" alt="Andreas Veerpalu" width="236" height="236"></a><div class="category-label">Talisport</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/korvpall/kml/tana-delfi-tv-s-telemangus-kohtuvad-korvpalliliiga-kaks-viimast-meeskonda?id=76977800" class="article-title">TÄNA DELFI TV-s: Telemängus kohtuvad korvpalliliiga kaks viimast meeskonda</a>&nbsp;<a href="http://sport.delfi.ee/news/korvpall/kml/tana-delfi-tv-s-telemangus-kohtuvad-korvpalliliiga-kaks-viimast-meeskonda?id=76977800&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a></div><a href="http://sport.delfi.ee/news/korvpall/kml/tana-delfi-tv-s-telemangus-kohtuvad-korvpalliliiga-kaks-viimast-meeskonda?id=76977800" class="article-image"><img data-lazy="//g2.nh.ee/images/pix/236x236/nvnE5O91aWk/basket-korvpall-parnu-rakvere-sadam-tarvas-76977832.jpg" alt="Eesti korvpallikarikavõistluste veerandfinaalid Pärnu Sadam - Rakvere Tarvas" width="236" height="236"></a><div class="category-label">Korvpall</div></div><div class="c-block-third-square"><div class="title-wrap"><a href="http://sport.delfi.ee/news/auto/eesti/tana-delfi-tv-s-poolsada-tehnikahuvilist-kiirendavad-kivioli-seikluskeskuse-nolvalt-ules?id=76966434" class="article-title">TÄNA DELFI TV-s: Poolsada tehnikahuvilist kiirendavad Kiviõli seikluskeskuse nõlvalt üles</a>&nbsp;<a href="http://sport.delfi.ee/news/auto/eesti/tana-delfi-tv-s-poolsada-tehnikahuvilist-kiirendavad-kivioli-seikluskeskuse-nolvalt-ules?id=76966434&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a></div><a href="http://sport.delfi.ee/news/auto/eesti/tana-delfi-tv-s-poolsada-tehnikahuvilist-kiirendavad-kivioli-seikluskeskuse-nolvalt-ules?id=76966434" class="article-image"><img data-lazy="//g3.nh.ee/images/pix/236x236/fbWhMNJ5RhM/d2ed05881d9a858d7a-76966480.jpg" alt="TÄNA DELFI TV-s: Poolsada tehnikahuvilist kiirendavad Kiviõli seikluskeskuse nõlvalt üles" width="236" height="236"></a><div class="category-label">Auto-moto</div></div></div> </div> <script>
$(function(){
	if (typeof $.fn.slick !== 'undefined') {
		$slick_nav = $('.c-block-carousell-nav > li')
		$('.c-block-carousell').slick({
			'lazyLoad': 'ondemand',
			'fade': true,
			'arrows': false,
			'draggable': false
		}).on('beforeChange', function(event, slick, currentSlide, i){
			$slick_nav.removeClass('active').eq(i).addClass('active');
		});
		
		$slick_nav.on('click', function(){
			if (!$(this).is('.active')) {
				$('.c-block-carousell').slick('slickGoTo', $(this).index());
			};
		});
	};
})
</script>
</div>
			</div>

			<div id="right">
				<!-- start slave -->
<div id="adoceandelfieempimeqflyc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieempimeqflyc',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieexpngiletod" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexpngiletod',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieerojkfnpigb" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerojkfnpigb',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeopqqikjnqw" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeopqqikjnqw',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieewbfmkpmkci" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieewbfmkpmkci',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieetcmsnmgpmd" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetcmsnmgpmd',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeoalgejquvu" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeoalgejquvu',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieetaitgshmen" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetaitgshmen',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><div class="block"><div class="title"><a id="recomm" name="recomm">Vaata ja kliki!</a></div><div class="lead">
<ul class="bulletlist">
</ul>
</div></div><p>&#160;</p><div class="bl_sep"></div>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div class="dwidget" id="dwidget_4384" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4384,0)</script><div class="dwidget" id="dwidget_5115" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5115,1)</script><div class="dwidget" id="dwidget_9383" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9383,1)</script><div class="dwidget" id="dwidget_4096" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4096,1)</script><div class="dwidget" id="dwidget_5878" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5878,1)</script><div class="dwidget" id="dwidget_4937" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4937,1)</script><div class="dwidget" id="dwidget_7854" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7854,1)</script><div class="dwidget" id="dwidget_2495" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(2495,1)</script><div class="dwidget" id="dwidget_6916" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6916,1)</script><div class="dwidget" id="dwidget_7186" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7186,1)</script><div class="dwidget" id="dwidget_8026" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8026,1)</script><div class="dwidget" id="dwidget_9021" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9021,1)</script><div class="dwidget" id="dwidget_9427" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9427,1)</script><div class="dwidget" id="dwidget_9599" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9599,1)</script><div class="dwidget" id="dwidget_10463" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10463,1)</script><div class="dwidget" id="dwidget_11851" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11851,1)</script><div class="dwidget" id="dwidget_11399" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11399,1)</script><div class="dwidget" id="dwidget_11539" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11539,1)</script><div class="dwidget" id="dwidget_12231" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12231,1)</script><div class="dwidget" id="dwidget_12335" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12335,1)</script>
<div class="bl_sep"></div>
<div id="rb_filmilaenutus">
	<div class="rb_fl_logo"><a href="http://filmilaenutus.delfi.ee/">&nbsp;</a></div>
	<div class="rb_fl_content">
		<div class="rb_fl_poster">
			<a href="http://filmilaenutus.delfi.ee/#film/lotman-s-world"><img src="http://g1.nh.ee/wd/x/5843/r/20d30d14af0c205cb34a9088695228b4.trim.185x272.jpeg" width="185" height="272" border="0"></a>
		</div>
		<div class="rb_fl_title"><a href="http://filmilaenutus.delfi.ee/#film/lotman-s-world"></a></div>
		<div class="rb_fl_submit"><a href="http://filmilaenutus.delfi.ee/#film/lotman-s-world">LAENUTA</a></div>
		<div class="rb_fl_all"><a href="http://filmilaenutus.delfi.ee/">Vaata kõiki filme</a></div>
	</div>
</div>
<div class="dwidget" id="dwidget_4362" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4362,1)</script><div class="dwidget" id="dwidget_6446" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6446,1)</script><div class="dwidget" id="dwidget_5762" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5762,1)</script><div class="dwidget" id="dwidget_4913" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4913,1)</script><div class="dwidget" id="dwidget_3408" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3408,1)</script><div class="dwidget" id="dwidget_4967" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4967,1)</script><div class="dwidget" id="dwidget_8257" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8257,1)</script><div class="dwidget" id="dwidget_5547" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5547,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_5964" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5964,1)</script><div class="dwidget" id="dwidget_12635" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12635,1)</script>
			</div>

		</div>

		<div id="pre_footer">
			<!-- BEGIN KAVA -->


<script type="text/javascript">

	$(function(){

		var link = 'http://kava.delfi.ee';
		var blocksAmount = 4;
		var popupArrowOffset = 43;
		var eventLineHeight = 22;

		delfitvonair.languageId = 112;
		delfitvonair.serviceUrl = "http://kava.delfi.ee/tvguide/fe/service.php";
		delfitvonair.channelIds = [16, 8, 79, 115, 5, 1, 2, 6, 7, 3, 28, 27, 43, 29, 22];

		delfitvonair.placeholder = 'tvonair-ul';
		// Number of past events
		delfitvonair.pastEventsAmount = 1;
		// Number of upcoming events
		delfitvonair.nextEventsAmount = 5;
		// show channel title in block heading
		delfitvonair.showChannelTitle = true;
		// place event description into event title element data container
		delfitvonair.loadEventDescription = true;
		// Format the output html, add additional styles and features
		delfitvonair.formatCallback = function(){
			// Wrap every event title into link to tvguide web page
			$('#tvonair-ul').find('.onair-title').wrapInner('<a href="' + link + '"></a>');
			$('.onair-channel-block').each(function(){
				var block = $(this)
				block.find('.onair-past-event').append('<div class="onair-shadow-white"></div>');
				block.find('.onair-onair-event').append('<div class="onair-shadow-blue"></div>');
				block.find('.onair-coming-event:odd').addClass('odd').append('<div class="onair-shadow-grey"></div>');
				block.find('.onair-coming-event:even').append('<div class="onair-shadow-white"></div>');
			});

			// Popup with event title and description
			$('.onair-event').mouseenter(function(){
				var eventIndex = $(this).index() - 1;
				var topOffset = popupArrowOffset + eventIndex * eventLineHeight;
				var channelIndex = $(this).parent().parent().index();
				var blockIndex = (channelIndex + 1) % blocksAmount;
				var popup = $('#tvonair-popup-container').removeClass();
				popup.find('.onair-popup-title').text($(this).find('.onair-title').text());
				popup.find('.onair-popup-description').text($(this).find('.onair-title').data('description'));
				popup.find('.onair-popup-arrow').css('top', topOffset+'px');
				popup.addClass('onair-block-' + blockIndex + '-popup').show();
			}).mouseleave(function (){
				$('#tvonair-popup-container').hide();
			});

			// Call the carousell now
			new window.delfi.horGroupCarousel('div.car-tv', blocksAmount);
		};
		delfitvonair.requestEvents();
	});

</script>
<!-- END KAVA -->

<div class="car-horiz-group car-wide car-tv">
	<h2 class="chg"><img src="http://g1.nh.ee/tvg/i/tvkava_footer_logo.gif"></h2>
	<div class="chg car-horiz-nav">
		<a href="#" class="chg prev"></a>
		<a class="chg dot" href="#"></a>
		<a class="chg dot" href="#"></a>
		<a class="chg dot" href="#"></a>
		<a href="#" class="chg next"></a>
	</div>
	<div class="chg tvonair-viewport car-horiz-viewport">
		<div id="tvonair-popup-container">
			<div class="onair-popup-arrow"></div>
			<div class="onair-popup-block">
				<div class="onair-popup-title"></div>
				<div class="onair-popup-description"></div>
			</div>
		</div>
		<ul class="chg" id="tvonair-ul"></ul>
	</div>
</div>

		</div>
	</div>
</div>

<div id="footer">
	<!--footer section.-->
<div id="delfi_footer">
	<div id="df_ribbon">
		<div id="df_r_content">
			<div id="df_r_observe">
				<span>JÄLGI DELFIT</span>
				<ul>
									<li class="df_ro_facebook"><a href="http://www.facebook.com/delfi.ee" target="_blank">&nbsp;</a></li>
													<li class="df_ro_twitter"><a href="https://twitter.com/#!/delfiee" target="_blank">&nbsp;</a></li>
													<li class="df_ro_rss"><a href="http://www.delfi.ee/misc/rss_new.php" target="_blank">&nbsp;</a></li>
								</ul>
			</div>

					<div id="df_r_ekspresskonto">
				<span>EKSPRESSKONTO</span>
				<ul>
					<li class="df_rek_ek"><a href="http://ekspresskonto.ee/login.php" target="_blank">&nbsp;</a></li>
				</ul>
			</div>
		
					<div id="df_r_newsletter">
				<span>UUDISKIRI</span>
				<form method="post" action="https://delfiuudised.sendsmaily.net/api/opt-in/" id="frmSS22" name="frmSS22" target="letter" class="newsletter-form">
<div id="df_rn_box">
	<input type="text" name="email" class="df_rn_box_input newsletter-form__input" value="Sisesta e-maili aadress" />
	<input type="hidden" name="key" value="ItwIP6NFRRpme1BahUg08hRBLIjAtj-TodXBwXZIp5w," />
	<input type="hidden" name="success_url" value="https://delfiuudised.sendsmaily.net/template/preview/id/213/" />
	<input type="hidden" name="failure_url" value="https://delfiuudised.sendsmaily.net/template/preview/id/215/" />
	<input type="hidden" name="autoresponder" value="23" />
</div>
<div id="df_rn_button">
	<input type="submit" value="LIITUN" class="newsletter-form__button button--blue" />
</div>
</form>
<script type="text/javascript">
(function($){
	var emptyfield = 'Sisesta e-maili aadress', email_re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
	$(".df_rn_box_input").on('focus',function(){
		if ($(this).val() == emptyfield) {
			$(this).val('');
		}
	});
	$(".df_rn_box_input").on('blur',function(){
		if ($(this).val() == emptyfield || $.trim($(this).val()) == '') {
			$(this).val(emptyfield);
		}
	});

	$("#frmSS22").submit(function(){
		if (!email_re.test($(".df_rn_box_input").val())) {
			alert("Please enter your email address.");
			$(".df_rn_box_input").focus();
			return false;
		}
		window.open('', 'letter', 'width=723,height=469,status=no,resizable=no,scrollbars=no');
	});
})(jQuery);
</script>
			</div>
				</div>
	</div>
	<div id="df_content">
		<div><h3>uudised</h3><ul><li><a href="http://www.delfi.ee/" target="_top">Delfi</a></li><li><a href="http://arileht.delfi.ee/" target="_top">Ärileht</a></li><li><a href="http://kasulik.delfi.ee/" target="_top">Kasulik</a></li><li><a href="http://sport.delfi.ee/" target="_top">Sport</a></li><li><a href="http://publik.delfi.ee/" target="_top">Publik</a></li><li><a href="http://forte.delfi.ee/" target="_top">Forte</a></li><li><a href="http://naistekas.delfi.ee/" target="_top">Naistekas</a></li></ul><ul><li><a href="http://epl.delfi.ee/" target="_top">Eesti Päevaleht</a></li><li><a href="http://ekspress.delfi.ee/" target="_blank">Eesti Ekspress</a></li><li><a href="http://maaleht.delfi.ee/" target="_top">Maaleht</a></li><li><a href="http://noortehaal.delfi.ee/" target="_top">Noorte hääl</a></li><li><a href="http://rahvahaal.delfi.ee/" target="_top">Rahva hääl</a></li><li><a href="http://tv.delfi.ee/" target="_top">Delfi TV</a></li><li><a href="http://ilmateade.delfi.ee/" target="_top">Ilmateade</a></li></ul></div><div><h3>teemaportaalid</h3><ul><li><a href="http://reisijuht.delfi.ee/" target="_top">Reisijuht</a></li><li><a href="http://moodnekodu.delfi.ee/" target="_top">Moodne Kodu</a></li><li><a href="http://maakodu.delfi.ee/" target="_top">Maakodu</a></li><li><a href="http://alkeemia.delfi.ee/" target="_top">Alkeemia</a></li><li><a href="http://catwalk.delfi.ee/" target="_top">Catwalk</a></li><li><a href="http://elutark.delfi.ee/" target="_top">Elutark</a></li></ul><ul><li><a href="http://lemmikloom.delfi.ee/" target="_top">Lemmikloom</a></li><li><a href="http://perejalaps.delfi.ee/" target="_top">Pere ja Laps</a></li><li><a href="http://www.igav.ee" target="_top">Igav</a></li><li><a href="http://maitsed.delfi.ee/" target="_top">Maitsed</a></li><li><a href="http://kinoveeb.delfi.ee/" target="_top">Kinoveeb</a></li><li><a href="http://homme.delfi.ee/" target="_top">Homme<sup>Uus!</sup></a></li></ul></div><div><h3>meelelahutus</h3><ul><li><a href="http://taheke.delfi.ee/" target="_top">Täheke</a></li><li><a href="http://games.delfi.ee/" target="_top">Mängud</a></li><li><a href="http://mangukoobas.delfi.ee/" target="_top">Mängukoobas</a></li><li><a href="http://publik.delfi.ee/radio/" target="_top">Raadiod</a></li><li><a href="http://publik.delfi.ee/horoskoop/" target="_top">Horoskoop</a></li></ul><ul><li><a href="http://publik.delfi.ee/kaart/" target="_top">E-kaardid</a></li><li><a href="http://kava.delfi.ee/" target="_top">TV-kava</a></li><li><a href="http://kaart.delfi.ee/" target="_blank">Delfi kaart</a></li><li><a href="http://date.delfi.ee/" target="_blank">Delfi Date</a></li><li><a href="http://pilt.delfi.ee/" target="_top">Delfi Pilt</a></li></ul></div><div><h3>kasulikud lingid</h3><ul><li><a href="http://shop.delfi.ee/" target="_top">E-poed</a></li><li><a href="http://vaata.delfi.ee/" target="_top">Vaata.ee</a></li><li><a href="http://lhv.delfi.ee/" target="_blank">Raha</a></li><li><a href="http://ej.delfi.ee/" target="_blank">Töö</a></li><li><a href="http://arileht.delfi.ee/valuuta/" target="_top">Valuuta</a></li><li><a href="http://www.zave.ee/" target="_blank">Zave.ee</a></li></ul></div><div><h3>Delfi info</h3><ul><li><a href="http://www.ekspressmeedia.ee/reklaam/veeb/" target="_top">Reklaam Delfis</a></li><li><a href="http://www.ekspressmeedia.ee/kontakt/" target="_top">Kontaktinfo</a></li><li><a href="http://www.delfi.ee/misc/privacy.php" target="_top">Sinu privaatsus</a></li><li><a href="http://www.delfi.ee/misc/disclaimer.php" target="_top">Kasutajatingimused</a></li><li><a href="http://www.ekspressmeedia.ee/tootamine/" target="_top">Tööpakkumised</a></li><li><a href="http://www.delfi.ee/vihje/" target="_top">Saada vihje</a></li><li><a href="http://otsing.delfi.ee/" target="_top">Otsing</a></li><li><a href="http://www.digilehed.ee/lugejakood/activate/delfifooter?utm_source=delfi_footer&utm_medium=link&utm_campaign=delfi_ee" target="_blank">Telli digilehed</a></li></ul></div><div class="commercial"><h3>teenused</h3><ul><li><a href="https://www.smsraha.ee/" target="_blank">Kiirlaenud</a></li><li><a href="https://www.smsmoney.ee/" target="_blank">SMS laenud</a></li><li><a href="https://www.laen.ee/" target="_blank">Tarbimislaenud</a></li></ul></div>	</div>
	<div id="df_footer">
		<div id="df_f_flags">
					<a href="http://rus.delfi.ee/" class="df_f_icon_ee-ru" target="_blank">RUS DELFI</a>
					<a href="http://www.delfi.lv/" class="df_f_icon_lv-lv" target="_blank">LV DELFI</a>
			<a href="http://rus.delfi.lv/" class="df_f_icon_lv-ru" target="_blank">RUS LV DELFI</a>
			<a href="http://www.delfi.lt/" class="df_f_icon_lt-lt" target="_blank">LT DELFI</a>
			<a href="http://rus.delfi.lt/" class="df_f_icon_lt-ru" target="_blank">RUS LT DELFI</a>
			<a href="http://en.delfi.lt/" class="df_f_icon_lt-en" target="_blank">ENG LT DELFI</a>
		</div>
		<div id="df_f_disclaimer">
			<a href="http://www.delfi.ee/misc/copyright.php" target="_top">Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga.</a> <a href="http://www.delfi.ee/misc/copyright.php" target="_top">Copyright © Ekspress Meedia AS. All rights reserved</a>
		</div>
	</div>
</div>
<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>

<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieeodiritnnka" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeodiritnnka',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->	<script type="text/javascript">
	$(document).ready(function () {
		setTimeout(function(){
			var h = $('#tvonair').height();
			if (typeof slider4 != 'undefined' && h) {
				slider4.height = parseInt(h,10)+parseInt(slider4.height,10);
			}
		}, 1000);
	});
	</script>
	<!-- start slave -->
<div id="adoceandelfieexpcidvnnnl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexpcidvnnnl',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieepjngkpdfrp" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepjngkpdfrp',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'sport.delfi.ee/a/76979142';
_sf_async_config.sections = 'sport.delfi.ee';
_sf_async_config.authors = 'Jaan Martinson';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1439615612939564');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1439615612939564&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1484826244"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 0;" data-href="http://www.delfi.ee/a/76979142" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://www.delfi.ee/a/76979142"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.ee/a/76979142" data-related="DelfiEE:Värsked uudised Eestist ja välismaalt,DelfiMajandus:Delfi Majandus- ja Tarbijaleht,Forte_uudised:Tehnikamaailma uudised,ForteAuto:Uudised mootoritemaailmast,naistekas:Naisteportaal kuhu on oodatud ka mehed,PublikEE:Meelelahutusuudiste koorekiht,DelfiSport:Värsked spordiuudised Eestist ja välismaalt,EestiElu1:Kohalikud uudised üle Eesti,NoorteHaal:Portaal noortele ja noortest,RahvaHaal:Rahvaajakirjanike kodu">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1484826244"></script>
<div id="virus-top-bar" style="display: none; ">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="virus-top-bar-content">
		<img id="virus-top-bar-ico" src="//g4.nh.ee/d/m/hyyum2rk.png">
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore"><b>Loe lähemalt</b></a>
		<div id="virus-top-bar-title"><b>Hea lugeja, leidsime Sinu arvutist pahavara</b></div>
		<div id="virus-top-bar-sub">Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</div>
	</div>
</div>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab-notification-ribbon" style="display: none;">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="ab-notification-ribbon-content">
		<img id="ab-notification-ribbon-ico" src="//g4.nh.ee/d/m/hyyum2rk.png" class="no-response">
		<div id="ab-notification-ribbon-title"><b>Reklaami blokeerija blokeerib lisaks reklaamidele ka Delfi sisu.<br>
		Parema kogemuse saamiseks lülita blokeerija välja.</b></div>
	</div>
</div>
<div class="ad_space_holder"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.ad_space_holder');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab-notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script src="/misc/common/pcc/dialogs/js/elisa_mint_popup.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>

</div>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=article.js&amp;1438932809"></script>

<script type="text/javascript" src="//g.delfi.ee/jquery/slick/slick.min.js"></script>
<script type="text/javascript" src="//g.delfi.ee/scms/?g=tvg20.js&amp;1460026781"></script>
</body>
</html>
