
<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6"> <![endif]-->
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if gt IE 8]><!--> <html><!--<![endif]-->
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

	<title>Rallikrossi Eesti meistrivõistluste etapp hoidis põnevust viimaste meetriteni
 - Sport
</title>
	


			
	
										
		<meta property="og:image" content="http://g2.nh.ee/images/pix/janno-ligur-esiplaanil-taamal-siim-saluri-78450089.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Rallikrossi Eesti meistrivõistluste etapp hoidis põnevust viimaste meetriteni">

	
<meta property="og:url" content="http://www.delfi.ee/a/78450065">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sport">
<meta property="og:description" content="Harjumaal Laitse Rallypargis toimus rallikrossi Olerex Eesti meistrivõistluste teine etapp, kus võeti mõõtu viies võistlusklassis. Rajale jõudnud 43 osaleja hulgas olid kõik Eesti rallikrossi tipud, kelledest mitmed võtavad käesoleval aastal mõõtu ka rahvusvahelistes sarjades. Taas tuli tunnistada, et rallikross on spordiala, mis pakub närvikõdi viimaste meetriteni.">
<meta property="article:published_time" content="1496580455">

			<meta property="article:tag" content="Eero Nõgene">
			<meta property="article:tag" content="Janno Ligur">
			<meta property="article:tag" content="Siim Saluri">
	

				
	<meta name="description" content="Harjumaal Laitse Rallypargis toimus rallikrossi Olerex Eesti meistrivõistluste teine etapp, kus võeti mõõtu viies võistlusklassis. Rajale jõudnud 43 osaleja hulgas olid kõik Eesti rallikrossi tipud, kelledest mitmed võtavad käesoleval aastal mõõtu ka rahvusvahelistes sarjades. Taas tuli tunnistada, et rallikross on spordiala, mis pakub närvikõdi viimaste meetriteni. - DELFI" />

	<meta name="keywords" content="Eero Nõgene, Janno Ligur, Siim Saluri">

<link rel="image_src" href="http://g2.nh.ee/images/pix/janno-ligur-esiplaanil-taamal-siim-saluri-78450089.jpg">

<link rel="canonical" href="http://sport.delfi.ee/news/auto/eesti/rallikrossi-eesti-meistrivoistluste-etapp-hoidis-ponevust-viimaste-meetriteni?id=78450065" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.sport.delfi.ee/automoto/article.php?id=78450065">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="78450065"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-06-04T15:47:35+0300"/>
<meta name="cXenseParse:recs:category" content="news/auto/eesti"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Sport"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><link rel="Shortcut Icon" href="http://g2.nh.ee/sp/i/favicon_2016.ico">
<meta name="application-name" content="Delfi Sport"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-tooltip" content="Sport"/>
<meta name="msapplication-starturl" content="http://sport.delfi.ee/"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>

<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Spordiuudised" href="http://feeds2.feedburner.com/delfisport">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=sport.scss,lib.scss,partners.css&amp;1496304609">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1495702953">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=device-width">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=dw&amp;1489753982"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJhdXRvbW90byIsIl9jYXRfSUQiOiIyNDMyMzM2NSIsImV4SW1hZ2UiOiJ3aWRlX2ltYWdlIiwiZXhNYXhXaWQiOjE3NSwiZXhNYXhIZWkiOjExNSwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE3MDYwNDE3IiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJzcG9ydCJ9LCJzaWciOiI3MGI2OWY2NjViNTNjOWZhYzdmZmQzZmRhYjQxMTY5NSJ9')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["sport_auto","sport_eesti","sport_78450065","sport_article","article_78450065","channel_sport","source_24602055"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: '2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=17;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh,ps&amp;1483347649"></script>
<script>
$(function() {
	// Social button events
	$(document).on('click', '.icon--fb,.icon--tw', function(e) {
		e.preventDefault();
		var $link = $(this);
		var href = $link.attr('href');
		var width = $link.data('width') || 500;
		var height = $link.data('height') || 500;
		var target = $link.data('target') || 'share_window';

		window.open(href, target, 'width=' + width + ',height=' + height);
	});
	$(document).on("click", '.js-send2friend[href]', function(){
		var s2fUrl = $(this).attr('href');
		$.fancybox({
			width: 720,
			height: 510,
			padding: 0,
			autoScale: false,
			autoDimensions: true,
			transitionIn: 'none',
			transitionOut: 'none',
			type: 'iframe',
			href: s2fUrl,
			titleShow: false,
			onStart: function(){
				$('#fancybox-wrap')
					.addClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.addClass('fancybox-overlay--send2friend');
			},
			onClosed: function(){
				$('#fancybox-wrap')
					.removeClass('fancybox--send2friend')
						.prev('#fancybox-overlay')
						.removeClass('fancybox-overlay--send2friend');
			}
		});
		return false;
	});
});

</script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel="stylesheet" type="text/css" href="http://g1.nh.ee/d/s/v.css">

<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]--></head>
<body class="ch-sport" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1495024934"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('zU.rC2NQiETNn4MKmQ_bSMUX31mZi270FRLI3wtEDHX.B7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieevheiormjhn" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieevheiormjhn',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<!-- start slave -->
<div id="adoceandelfieesarkftjmfo" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieesarkftjmfo',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">P, 4.&nbsp;juuni</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">14&deg;</a><div class="dweather2-img-14 dw03d"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="04.06.2016" class="header-search__input">
							<input type="hidden" name="tod" value="04.06.2017" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/sport.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a><div class="pcc-link"><a class="pcc-link__button" href="http://ajaleht.epl.ee/?utm_source=sport&amp;utm_medium=button&amp;utm_campaign=sport_telli_digilehed_login#" target="_blank">Sisene digilehte</a></div>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="http://h.delfi.ee/sitemap16.php?csp=sport" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories channel-categories__sub-level channel-categories__last-level"><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/auto/" target="_top">Auto-moto</a></li><li class="channel-categories__item"><a class="channel-categories__url" href="/news/auto/wrc/" target="_top">WRC</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/auto/tanakublogi/" target="_top">Ott Tänaku blogi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/auto/f1/" target="_top">Vormel-1</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			
<div id="adoceandelfieeklolkspima" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeklolkspima', {myMaster: '2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1496586473';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"sport"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>
	</div>
</div>
<tag id="tag" sid="76"></tag>

	
	<div id="main" role="main" class="content">
		

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://sport.delfi.ee/news/auto/eesti/rallikrossi-eesti-meistrivoistluste-etapp-hoidis-ponevust-viimaste-meetriteni?id=78450065&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2017-06-04T15:47:35+0300" />
<meta itemprop="dateModified" content="2017-06-04T15:47:35+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=78450065&url=%2Fnews%2Fauto%2Feesti%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">04.06.2017, 15:47</div><h1 itemprop="headline" class="article__title" data-parents="Eesti">Rallikrossi Eesti meistrivõistluste etapp hoidis põnevust viimaste meetriteni</h1><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">Delfi Sport</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="http://rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78450065%26t%3DRallikrossi+Eesti+meistriv%C3%B5istluste+etapp+hoidis+p%C3%B5nevust+viimaste+meetriteni" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRallikrossi+Eesti+meistriv%C3%B5istluste+etapp+hoidis+p%C3%B5nevust+viimaste+meetriteni%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78450065" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=78450065&url=%2Fnews%2Fauto%2Feesti%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=78450065" class="icon-rounded icon--print" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=78450065&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g4.nh.ee/images/pix/900x599/JB5aI7FvvwQ/janno-ligur-esiplaanil-taamal-siim-saluri-78450093.jpg" title="Janno Ligur esiplaanil, taamal Siim Saluri" data-title="&lt;span&gt;Janno Ligur esiplaanil, taamal Siim Saluri&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Piret Jaani&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g4.nh.ee/images/pix/1000x654/tULyCvh_BDE/janno-ligur-esiplaanil-taamal-siim-saluri-78450093.jpg" alt="Janno Ligur esiplaanil, taamal Siim Saluri" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Janno Ligur esiplaanil, taamal Siim Saluri</span><span class="picture-info__source">Foto: Piret Jaani</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">Harjumaal Laitse Rallypargis toimus rallikrossi Olerex Eesti meistrivõistluste teine etapp, kus võeti mõõtu viies võistlusklassis. Rajale jõudnud 43 osaleja hulgas olid kõik Eesti rallikrossi tipud, kelledest mitmed võtavad käesoleval aastal mõõtu ka rahvusvahelistes sarjades. Taas tuli tunnistada, et rallikross on spordiala, mis pakub närvikõdi viimaste meetriteni.</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Supercar</p><p>Kulbilohus toimunud avaetapil juba treeningsõidul auto lõhkunud ja seetõttu kogu etapi vältel ebaõnnestunud Seido Nõmmküla näitas täna Laitses kohe algusest saati head minekut. Kui eelringides said protokolli kirja teised-kolmandad kohad, ületas ta finaalis finišijoone kõige stabiilsema sõitjana esimesena. Seevastu Priit Karjus, kes täna oli kõikides eelsõitudes püüdmatu, koges finaalis tehnilist ebaõnne, mistõttu läbis kõik kuus ringi rahulikult kulgedes. Eelsõitudes alles hoogu kogunud Raini Roomets üllatas finaalis publikut ja sõitis end juba teist etappi järjest hõbedale. Vaatamata tehnika altvedamisele sõitis Andri Õun sel korral välja poodiumi kolmandale kohale, kuigi alates esimeset eelsõidust oli võistlusautol töös vaid kolm silindrit.</p><div class="article__chunk"><!-- start slave -->
<div id="adoceandelfieeskgkpkmplk" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeskgkpkmplk',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --></div><p>Supercar klassi esikolmik:</p><p>1. Seido Nõmmküla, Eesti (Mitsubishi Lancer Evo)<br>2. Raini Roomets, Eesti (Škoda Fabia)<br>3. Andri Õun, Eesti (Ford Fiesta)</p><p>Touringcar</p><p>Kuigi eelsõitudes pakkusid kõige rohkem närvikõdi möödunud hooaja esikolmiku – Kalmer Vahti, Siim Sündema ja Margo Soometsa jõukatsumised, jäi Soomets poolfinaalis raja äärde ja löögile pääses treeningsõidul auto katusele pööranud Einar Valdmaa. Valdmaa tegi finaalis lausa niivõrd kõva sõidu, et Vaht, kellele Laitse raja kiirus on alati väikeseks komistuskiviks olnud, jäi Valdmaast maha koguni 4 sekundit. Möödunud etapil kõik sõidud võitnud Vaht suutis kolmandaks jäänud Sündemad aga omakorda edestada pea sama pika edumaaga.</p>	<div id="ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, delfi_ee.Delfi.Muud Projektid (Misc).Pagebreak.et */
	ado.placement({id: 'ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
	</script>
	<p>Touringcar klassi esikolmik:</p><p>1. Einar Valdmaa, Eesti (Ford Fiesta)<br>2. Kalmer Vaht, Eesti (Lada)<br>3. Siim Sündema, Eesti (BMW 318)</p><p>Super1600 ja Junior1600</p><p>Kindla esikoha selles klassis võttis <a href="http://www.delfi.ee/teemalehed/janno-ligur" title="Janno Ligur" class="ttl_link textTag_68974485" target="_blank">Janno Ligur</a>, võites kõik kolm eelsõitu, oma poolfinaali ja lõpuks ka finaali. Edasi läksid kohavõitlused juba pingelisemaks. Avaetapilt kõrvale jäänud Janno Õis oli eelsõitudes domineeriv, võttes võidu ka poolfinaalis. Finaalis eksis mees aga trajektoorivalikult, mis tõi kaasa kokkupõrke kaasvõistleja, rajapiirde ja lõpuks muldvalliga. Õisi eksimus tekitas soodsa võimaluse <a href="http://www.delfi.ee/teemalehed/siim-saluri" title="Siim Saluri" class="ttl_link textTag_71313983" target="_blank">Siim Salurile</a> positsiooni parandamiseks, mille ta ka edukalt ära kasutas, ületades finišijoone teisena. Kulbilohus toimunud avaetapil teisele kohale sõitnud Mihkel Varul pidi sel korral leppima kolmanda kohaga, mille tõi stabiilne ja tasakaalukas sõit. Kõige suurem üllataja selles klassis oli uue autoga rajale tulnud Gleb Bogdanov, kes kokkuvõttes küll poodiumile ei jõudnud, aga näiteks esimeses eelsõidus finišeerus kohe Liguri järel.</p><p>Super1600 klassi esikolmik:</p><p>1. Janno Ligur, Eesti (Škoda Fabia)<br>2. Siim Saluri, Eesti (Citroen C2)<br>3. Mihkel Varul, Eesti (Peugeot 206)</p><p>Junior1600 klassi järjestus:</p><p>1. Marko Andreas Muru, Eesti (Honda Civic)<br>2. Martin Juga, Eesti (Lada)</p><p>Crosskart Xtreme</p><p>Kõige kiiremate sõidukite klassis hakkas esikolmik välja kujunema juba eelsõitudel, kus <a href="http://www.delfi.ee/teemalehed/eero-nogene" title="Eero Nõgene" class="ttl_link textTag_64149657" target="_blank">Eero Nõgene</a>, Raul Orav ja Sven Kokla omavahel kordamööda kohti jagasid. Sel korral tegid siin kaasa ka Soome sõitjad, aga suuremat sõnaõigust neile ei antud. Siiski, vaatamata võrdlemisi kindlale esikolmikule olid vahed läbi kogu võistlusklassi tänase etapi arvestuses kõige väksemad.</p><p>Crosskart Xtreme klassi esikolmik:</p><p>1. Eero Nõgene, Eesti<br>2. Raul Orav, Eesti<br>3. Sven Kokla, Eesti</p><p>Järgmine rallikrossi Eesti meistrivõistluste etapp toimub 17. juunil Harjumaal, Vasalemmas.</p>
								<div class="article__chunk"><!-- start slave -->
<div id="adoceandelfieerdgpqqssyn" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerdgpqqssyn',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
				<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://sport.delfi.ee/news/auto/eesti/rallikrossi-eesti-meistrivoistluste-etapp-hoidis-ponevust-viimaste-meetriteni?id=78450065" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsport.delfi.ee%2Fa%2F78450065&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Rallikrossi Eesti meistrivõistluste etapp hoidis põnevust viimaste meetriteni" data-url="http://sport.delfi.ee/a/78450065" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://sport.delfi.ee/news/auto/eesti/rallikrossi-eesti-meistrivoistluste-etapp-hoidis-ponevust-viimaste-meetriteni?id=78450065" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://sport.delfi.ee/" class="article-info__source-logo">
				<img src="http://g2.nh.ee/images/pix/file73468277_delfisport-source.jpg" alt="Delfi Sport" border="0" width="150" height="34">
			</a>
					</div>

</div>		
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom" style="margin:0;"></section>


</div>

<script>
	// track view
	(new Image(1,1)).src="http://ap.delfi.ee/i?region=9&name=23790";

	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=78450065" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/eero-nogene">Eero Nõgene</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/janno-ligur">Janno Ligur</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/siim-saluri">Siim Saluri</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/auto/eesti/rallikrossi-eesti-meistrivoistluste-etapp-hoidis-ponevust-viimaste-meetriteni?id=78450065&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://sport.delfi.ee/news/auto/eesti/rallikrossi-eesti-meistrivoistluste-etapp-hoidis-ponevust-viimaste-meetriteni?id=78450065&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://sport.delfi.ee/news/auto/eesti/rallikrossi-eesti-meistrivoistluste-etapp-hoidis-ponevust-viimaste-meetriteni?id=78450065&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://sport.delfi.ee/news/auto/eesti/rallikrossi-eesti-meistrivoistluste-etapp-hoidis-ponevust-viimaste-meetriteni?id=78450065&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://sport.delfi.ee/news/auto/eesti/rallikrossi-eesti-meistrivoistluste-etapp-hoidis-ponevust-viimaste-meetriteni?id=78450065&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://sport.delfi.ee/news/auto/eesti/rallikrossi-eesti-meistrivoistluste-etapp-hoidis-ponevust-viimaste-meetriteni?id=78450065&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://sport.delfi.ee/news/auto/eesti/rallikrossi-eesti-meistrivoistluste-etapp-hoidis-ponevust-viimaste-meetriteni?id=78450065&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="78450065" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="78450065" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://sport.delfi.ee/news/auto/eesti/rallikrossi-eesti-meistrivoistluste-etapp-hoidis-ponevust-viimaste-meetriteni?id=78450065" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="17" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieerdmomvnmtl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerdmomvnmtl',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">SPORT TOP</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/fotod-ja-video-valjud-paugud-ajasid-torinos-meistrite-liiga-finaali-vaadanud-inimesed-paanikasse-arstiabi-vajasid-sajad-kannatanud?id=78448657">FOTOD ja VIDEO | Valjud paugud ajasid Torinos Meistrite liiga finaali vaadanud inimesed paanikasse, arstiabi vajasid sajad kannatanud</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/fotod-ja-video-valjud-paugud-ajasid-torinos-meistrite-liiga-finaali-vaadanud-inimesed-paanikasse-arstiabi-vajasid-sajad-kannatanud?id=78448657&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(30)</a><div class="article__date">04.06.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/fotod-ja-video-valjud-paugud-ajasid-torinos-meistrite-liiga-finaali-vaadanud-inimesed-paanikasse-arstiabi-vajasid-sajad-kannatanud?id=78448657" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/ZWH0EFPeXjE/horizontal-fbl-78448735.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/fotod-ja-video-valjud-paugud-ajasid-torinos-meistrite-liiga-finaali-vaadanud-inimesed-paanikasse-arstiabi-vajasid-sajad-kannatanud?id=78448657" class="headline__lead">Jalgpalli Meistrite liiga finaali suur ühisvaatamine Torino kesklinnas San Carlo väljakul lõppes fiaskoga: fännide poolt kasutatud paugutid põhjustasid rahvamassis paanikat ning mitusada inimest said kabuhirmus põgenenud inimeste all ja vahel vigastada.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/fotod-ja-video-valjud-paugud-ajasid-torinos-meistrite-liiga-finaali-vaadanud-inimesed-paanikasse-arstiabi-vajasid-sajad-kannatanud?id=78448657" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+ja+VIDEO+%7C+Valjud+paugud+ajasid+Torinos+Meistrite+liiga+finaali+vaadanud+inimesed+paanikasse%2C+arstiabi+vajasid+sajad+kannatanud%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78448657" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78448657%26t%3DFOTOD+ja+VIDEO+%7C+Valjud+paugud+ajasid+Torinos+Meistrite+liiga+finaali+vaadanud+inimesed+paanikasse%2C+arstiabi+vajasid+sajad+kannatanud" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78448657&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/vorkpall/eesti/delfi-montenegros-mida-raagiti-vorkpallikoondise-kaotuse-jarel-dusiruumis-suletud-ukse-taga?id=78450273">DELFI MONTENEGROS: Mida räägiti võrkpallikoondise kaotuse järel duširuumis suletud ukse taga?</a></h1><div class="article__date">04.06.2017</div></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/delfi-montenegros-mida-raagiti-vorkpallikoondise-kaotuse-jarel-dusiruumis-suletud-ukse-taga?id=78450273" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/JE5CM-CNMuM/d3c9659340fea230d3-78450319.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/vorkpall/eesti/delfi-montenegros-mida-raagiti-vorkpallikoondise-kaotuse-jarel-dusiruumis-suletud-ukse-taga?id=78450273" class="headline__lead">Eesti koondis kaotas eile Maailmaliigas Tuneesiale 1:3. Kohtumise järel kamandas vihane peatreener Gheorge Cretu meeskonna riietusruumi koosolekut pidama.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/vorkpall/eesti/delfi-montenegros-mida-raagiti-vorkpallikoondise-kaotuse-jarel-dusiruumis-suletud-ukse-taga?id=78450273" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DDELFI+MONTENEGROS%3A+Mida+r%C3%A4%C3%A4giti+v%C3%B5rkpallikoondise+kaotuse+j%C3%A4rel+du%C5%A1iruumis+suletud+ukse+taga%3F%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78450273" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78450273%26t%3DDELFI+MONTENEGROS%3A+Mida+r%C3%A4%C3%A4giti+v%C3%B5rkpallikoondise+kaotuse+j%C3%A4rel+du%C5%A1iruumis+suletud+ukse+taga%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78450273&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/arvamus/lood/raul-ojassaar-millal-ometi-hakatakse-jalgpallis-teesklemist-karistama?id=78449637">Raul Ojassaar | Millal ometi hakatakse jalgpallis teesklemist karistama?</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/arvamus/lood/raul-ojassaar-millal-ometi-hakatakse-jalgpallis-teesklemist-karistama?id=78449637&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(15)</a><div class="article__date">04.06.2017</div></div><a href="http://sport.delfi.ee/news/arvamus/lood/raul-ojassaar-millal-ometi-hakatakse-jalgpallis-teesklemist-karistama?id=78449637" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/fmYcGB3WunM/2017-78449845.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/arvamus/lood/raul-ojassaar-millal-ometi-hakatakse-jalgpallis-teesklemist-karistama?id=78449637" class="headline__lead">Vaatasin eilset Meistrite liiga finaali küllaltki neutraalselt, olles pigem isegi Reali poolt. Seetõttu oli mul hea mängu ja Madridi meeskonna võidu üle hea meel, kuid Sergio Ramose komejant Juan Cuadradoga jättis mulle kogu üritusest mõru maigu.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/arvamus/lood/raul-ojassaar-millal-ometi-hakatakse-jalgpallis-teesklemist-karistama?id=78449637" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRaul+Ojassaar+%7C+Millal+ometi+hakatakse+jalgpallis+teesklemist+karistama%3F%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78449637" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78449637%26t%3DRaul+Ojassaar+%7C+Millal+ometi+hakatakse+jalgpallis+teesklemist+karistama%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78449637&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/edukadettevotted/alpi-eesti-kaup-jouab-kohale-ka-siis-kui-teed-sulavad?id=78306154">Alpi Eesti: kaup jõuab kohale ka siis, kui teed sulavad</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/edukadettevotted/alpi-eesti-kaup-jouab-kohale-ka-siis-kui-teed-sulavad?id=78306154" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g2.nh.ee/images/pix/676x450/NhwahQn730k/8032e5923db0d95612-78306248.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/edukadettevotted/alpi-eesti-kaup-jouab-kohale-ka-siis-kui-teed-sulavad?id=78306154" class="headline__lead">Tiit Roosve juhitud ja „Eduka Eesti Ettevõtte“ tunnustuse pälvinud Alpi Eesti OÜ täidab lubadused ja viib kaubasaadetised kohale ka siis, kui maanteed on kinni pandud või ilmastik ei soosi.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/edukadettevotted/alpi-eesti-kaup-jouab-kohale-ka-siis-kui-teed-sulavad?id=78306154" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAlpi+Eesti%3A+kaup+j%C3%B5uab+kohale+ka+siis%2C+kui+teed+sulavad%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78306154" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78306154%26t%3DAlpi+Eesti%3A+kaup+j%C3%B5uab+kohale+ka+siis%2C+kui+teed+sulavad" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78306154&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/vorkpall/eesti/tana-vorkpalli-rahvusmeeskond-lopetab-maailmaliiga-turniiri?id=78449875">TÄNA: Võrkpalli rahvusmeeskond lõpetab Maailmaliiga turniiri</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/vorkpall/eesti/tana-vorkpalli-rahvusmeeskond-lopetab-maailmaliiga-turniiri?id=78449875&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">04.06.2017</div></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/tana-vorkpalli-rahvusmeeskond-lopetab-maailmaliiga-turniiri?id=78449875" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/57QcAVwoFbM/eesti-vorkpallikoondis-78322442.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/vorkpall/eesti/tana-vorkpalli-rahvusmeeskond-lopetab-maailmaliiga-turniiri?id=78449875" class="headline__lead">Eesti aja järgi kell 21 alustab võrkpalli rahvusmeeskond Montenegros, Bijelo Poljes Maailmaliiga kolmanda tugevusgrupi esimese alagrupiturniiri viimast kohtumist võõrustajate vastu. Delfi vahendab sündmute kulgu otseblogi vahendusel.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/vorkpall/eesti/tana-vorkpalli-rahvusmeeskond-lopetab-maailmaliiga-turniiri?id=78449875" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%84NA%3A+V%C3%B5rkpalli+rahvusmeeskond+l%C3%B5petab+Maailmaliiga+turniiri%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78449875" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78449875%26t%3DT%C3%84NA%3A+V%C3%B5rkpalli+rahvusmeeskond+l%C3%B5petab+Maailmaliiga+turniiri" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78449875&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/euroliiga/video-madridi-reali-viskekahur-laks-teisel-veerandajal-arust-ara?id=78450125">VIDEO: Madridi Reali viskekahur läks teisel veerandajal arust ära</a></h1><div class="article__date">04.06.2017</div></div><a href="http://sport.delfi.ee/news/korvpall/euroliiga/video-madridi-reali-viskekahur-laks-teisel-veerandajal-arust-ara?id=78450125" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/5hH3btcUulk/imelise-viskekaega-jaycee-carroll-78450135.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/euroliiga/video-madridi-reali-viskekahur-laks-teisel-veerandajal-arust-ara?id=78450125" class="headline__lead">Hispaania korvpalli meistriliiga poolfinaalis pakkus võimsa mängu Madridi Real purustades koduväljakul Malaga Unicaja 101:72. Real juhib kolme võiduni mängitavat seeriat 2-0.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/euroliiga/video-madridi-reali-viskekahur-laks-teisel-veerandajal-arust-ara?id=78450125" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO%3A+Madridi+Reali+viskekahur+l%C3%A4ks+teisel+veerandajal+arust+%C3%A4ra%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78450125" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78450125%26t%3DVIDEO%3A+Madridi+Reali+viskekahur+l%C3%A4ks+teisel+veerandajal+arust+%C3%A4ra" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78450125&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/vorkpall/eesti/millised-on-vorkpallikoondise-voimalused-saada-maailmaliigas-finaalturniirile?id=78448895">Millised on võrkpallikoondise võimalused saada Maailmaliigas finaalturniirile?</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/vorkpall/eesti/millised-on-vorkpallikoondise-voimalused-saada-maailmaliigas-finaalturniirile?id=78448895&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(8)</a><div class="article__date">04.06.2017</div></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/millised-on-vorkpallikoondise-voimalused-saada-maailmaliigas-finaalturniirile?id=78448895" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/CKHuxbXT4k4/eesti-vorkpallikoondis-alustas-kalevi-spordihallis-toimuvat-mm-valiksa-78437133.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/vorkpall/eesti/millised-on-vorkpallikoondise-voimalused-saada-maailmaliigas-finaalturniirile?id=78448895" class="headline__lead">Maailmaliiga kolmandas divisjonis pääseb finaalturniirile alagrupiturniiride kolm paremat, neile lisandub korraldaja Mehhiko. Taiwani 3:2 võitnud ja Tuneesiale 1:3 kaotanud Eesti hoiab tosina tiimi hulgas üheksandat kohta.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/vorkpall/eesti/millised-on-vorkpallikoondise-voimalused-saada-maailmaliigas-finaalturniirile?id=78448895" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMillised+on+v%C3%B5rkpallikoondise+v%C3%B5imalused+saada+Maailmaliigas+finaalturniirile%3F%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78448895" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78448895%26t%3DMillised+on+v%C3%B5rkpallikoondise+v%C3%B5imalused+saada+Maailmaliigas+finaalturniirile%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78448895&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/ajujaht/muna-opetab-kana-mida-on-suurettevottel-oppida-alustavalt-iduettevotteltstart-upilt?id=78090080">Muna õpetab kana? Mida on suurettevõttel õppida alustavalt iduettevõttelt/<em>start-up</em>’ilt?</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/ajujaht/muna-opetab-kana-mida-on-suurettevottel-oppida-alustavalt-iduettevotteltstart-upilt?id=78090080" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g1.nh.ee/images/pix/676x450/AN3DFcM_uuQ/fcd2659099cea5e113-78090140.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/ajujaht/muna-opetab-kana-mida-on-suurettevottel-oppida-alustavalt-iduettevotteltstart-upilt?id=78090080" class="headline__lead">Digitaalsed lahendused on tulnud, et jääda ja hakkavad järk-järgult muutma elu meie ümber. Ettevõtted, kes seda teistest varem mõistavad, võidavad endale aega harjumiseks ja muudatuste enda tingimustel ellu viimiseks. Ülejäänutel ei jää üle muud, kui proovida hiljem sammu pidada. Elisa tooteturunduse osakonna juhi Mailiis Ploomanni sõnul aitab koostöö noorte ettevõtjatega, kes ei küsi enam „miks?“, vaid „millal ja kuidas?“, seda reaalsust selgemini näha ja ka enda ettevõtte kontekstis lahti mõtestada.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/ajujaht/muna-opetab-kana-mida-on-suurettevottel-oppida-alustavalt-iduettevotteltstart-upilt?id=78090080" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMuna+%C3%B5petab+kana%3F+Mida+on+suurettev%C3%B5ttel+%C3%B5ppida+alustavalt+iduettev%C3%B5ttelt%2F%3Cem%3Estart-up%3C%2Fem%3E%E2%80%99ilt%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78090080" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78090080%26t%3DMuna+%C3%B5petab+kana%3F+Mida+on+suurettev%C3%B5ttel+%C3%B5ppida+alustavalt+iduettev%C3%B5ttelt%2F%3Cem%3Estart-up%3C%2Fem%3E%E2%80%99ilt%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78090080&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/video-sergio-ramose-piinlik-naitemang-otse-kohtuniku-silme-all-jattis-juventuse-suures-finaalis-kumnekesi?id=78447455">VIDEO | Sergio Ramose piinlik näitemäng otse kohtuniku silme all jättis Juventuse suures finaalis kümnekesi</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/video-sergio-ramose-piinlik-naitemang-otse-kohtuniku-silme-all-jattis-juventuse-suures-finaalis-kumnekesi?id=78447455&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(37)</a><div class="article__date">04.06.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/video-sergio-ramose-piinlik-naitemang-otse-kohtuniku-silme-all-jattis-juventuse-suures-finaalis-kumnekesi?id=78447455" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/pfsT29Pm-Dk/horizontal-fbl-78447517.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/video-sergio-ramose-piinlik-naitemang-otse-kohtuniku-silme-all-jattis-juventuse-suures-finaalis-kumnekesi?id=78447455" class="headline__lead">Madridi Reali laupäevaõhtust Meistrite liiga tiitlikaitsmist jäi kergelt varjutama meeskonna kapteni Sergio Ramose käitumine: seisul 3:1 meelitas hispaanlane eduka näitemänguga Juventuse kolumblasele Juan Cuadradole välja teise kollase kaardi.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/video-sergio-ramose-piinlik-naitemang-otse-kohtuniku-silme-all-jattis-juventuse-suures-finaalis-kumnekesi?id=78447455" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Sergio+Ramose+piinlik+n%C3%A4item%C3%A4ng+otse+kohtuniku+silme+all+j%C3%A4ttis+Juventuse+suures+finaalis+k%C3%BCmnekesi%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78447455" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78447455%26t%3DVIDEO+%7C+Sergio+Ramose+piinlik+n%C3%A4item%C3%A4ng+otse+kohtuniku+silme+all+j%C3%A4ttis+Juventuse+suures+finaalis+k%C3%BCmnekesi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78447455&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/suusatamine/hoki/video-nashville-tegi-ajalugu-ning-vahendas-kaotusseisu-nhli-finaalseerias-minimaalseks?id=78448547">VIDEO | Nashville tegi ajalugu ning vähendas kaotusseisu NHLi finaalseerias minimaalseks</a></h1><div class="article__date">04.06.2017</div></div><a href="http://sport.delfi.ee/news/suusatamine/hoki/video-nashville-tegi-ajalugu-ning-vahendas-kaotusseisu-nhli-finaalseerias-minimaalseks?id=78448547" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/dDhw7QYbsvQ/npstrans-toppic-78448561.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/suusatamine/hoki/video-nashville-tegi-ajalugu-ning-vahendas-kaotusseisu-nhli-finaalseerias-minimaalseks?id=78448547" class="headline__lead">Jäähokiliiga NHLi finaalseeria kolmandas mängus sai silma pähe esimest korda nii kaugele jõudnud Nashville Predators, kes alistas kodujääl tiitlikaitsja Pittsburgh Penguinsi 5:1.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/suusatamine/hoki/video-nashville-tegi-ajalugu-ning-vahendas-kaotusseisu-nhli-finaalseerias-minimaalseks?id=78448547" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Nashville+tegi+ajalugu+ning+v%C3%A4hendas+kaotusseisu+NHLi+finaalseerias+minimaalseks%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78448547" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78448547%26t%3DVIDEO+%7C+Nashville+tegi+ajalugu+ning+v%C3%A4hendas+kaotusseisu+NHLi+finaalseerias+minimaalseks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78448547&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/melu/uudised/pervert-veidrik-david-beckhami-instagrami-postitus-pohjustas-fannide-seas-pahameelt?id=78447747">"Pervert! Veidrik!" David Beckhami Instagrami postitus põhjustas fännide seas pahameelt</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/melu/uudised/pervert-veidrik-david-beckhami-instagrami-postitus-pohjustas-fannide-seas-pahameelt?id=78447747&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(14)</a><div class="article__date">04.06.2017</div></div><a href="http://sport.delfi.ee/news/melu/uudised/pervert-veidrik-david-beckhami-instagrami-postitus-pohjustas-fannide-seas-pahameelt?id=78447747" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/V73ejMwoh4Y/2015-soccer-78447891.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/melu/uudised/pervert-veidrik-david-beckhami-instagrami-postitus-pohjustas-fannide-seas-pahameelt?id=78447747" class="headline__lead">Endine Inglismaa vutiäss David Beckham on parasjagu perega Aafrikas puhkusereisil ning kajastab seda hoolsalt ka oma Instagrami kontol. Üks foto viieaastase tütre Harperiga on aga põhjustanud paljude Becksi fännide seas pahameelt ja vastakaid emotsioone.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/melu/uudised/pervert-veidrik-david-beckhami-instagrami-postitus-pohjustas-fannide-seas-pahameelt?id=78447747" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%22Pervert%21+Veidrik%21%22+David+Beckhami+Instagrami+postitus+p%C3%B5hjustas+f%C3%A4nnide+seas+pahameelt%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78447747" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78447747%26t%3D%22Pervert%21+Veidrik%21%22+David+Beckhami+Instagrami+postitus+p%C3%B5hjustas+f%C3%A4nnide+seas+pahameelt" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78447747&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/edukadettevotted/kes-on-creditinfo-hinnangul-edukas-eesti-ettevote?id=78299428">Kes on Creditinfo hinnangul „Edukas Eesti Ettevõte“?</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/edukadettevotted/kes-on-creditinfo-hinnangul-edukas-eesti-ettevote?id=78299428" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g2.nh.ee/images/pix/676x450/AAC7-Ad2TPk/6830f5922e0175b094-78299638.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/edukadettevotted/kes-on-creditinfo-hinnangul-edukas-eesti-ettevote?id=78299428" class="headline__lead">„Eduka Eesti Ettevõtte“ tiitliga tunnustab Creditinfo Eesti AS juba üksteist aastat tublisid Eesti ettevõtteid, kellel on tugev „AAA“, „AA“ või „A“ reiting. Tugev reiting tähendab, et ettevõttel on suurepärased finantsnäitajad, positiivne taustinformatsioon ja hea maksekäitumine. Selliseid ettevõtteid on Eestis vaid 18 protsenti.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/edukadettevotted/kes-on-creditinfo-hinnangul-edukas-eesti-ettevote?id=78299428" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKes+on+Creditinfo+hinnangul+%E2%80%9EEdukas+Eesti+Ettev%C3%B5te%E2%80%9C%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78299428" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78299428%26t%3DKes+on+Creditinfo+hinnangul+%E2%80%9EEdukas+Eesti+Ettev%C3%B5te%E2%80%9C%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78299428&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/maailm/motogp-mm-sarjas-ponevust-jagub-kuus-etappi-neli-erinevat-voitjat?id=78450241">MotoGP MM-sarjas põnevust jagub: kuus etappi, neli erinevat võitjat</a></h1><div class="article__date">04.06.2017</div></div><a href="http://sport.delfi.ee/news/auto/maailm/motogp-mm-sarjas-ponevust-jagub-kuus-etappi-neli-erinevat-voitjat?id=78450241" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/gPEyw00qjaY/andrea-dovizioso-78450251.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/auto/maailm/motogp-mm-sarjas-ponevust-jagub-kuus-etappi-neli-erinevat-voitjat?id=78450241" class="headline__lead">Motoringraja maailmameistrivõistluste kuninglikus MotoGP klassis võitis Mugello ringrajal peetud Itaalia GP Andrea Dovizioso (Ducati). See oli itaallasele karjääri kolmandaks võiduks, aga tänavusel hooajal esimene täistabamus.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/auto/maailm/motogp-mm-sarjas-ponevust-jagub-kuus-etappi-neli-erinevat-voitjat?id=78450241" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMotoGP+MM-sarjas+p%C3%B5nevust+jagub%3A+kuus+etappi%2C+neli+erinevat+v%C3%B5itjat%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78450241" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78450241%26t%3DMotoGP+MM-sarjas+p%C3%B5nevust+jagub%3A+kuus+etappi%2C+neli+erinevat+v%C3%B5itjat" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78450241&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/fotod-madridi-realist-sai-esimene-klubi-kes-suutnud-meistrite-liiga-tiitlit-kaitsta?id=78443473">FOTOD | Madridi Realist sai esimene klubi, kes suutnud Meistrite liiga tiitlit kaitsta!</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/fotod-madridi-realist-sai-esimene-klubi-kes-suutnud-meistrite-liiga-tiitlit-kaitsta?id=78443473&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(266)</a><div class="article__date">03.06.2017</div></div><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/fotod-madridi-realist-sai-esimene-klubi-kes-suutnud-meistrite-liiga-tiitlit-kaitsta?id=78443473" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/F4vA9rADKI4/cristiano-ronaldo-madridi-real-78447015.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/fotod-madridi-realist-sai-esimene-klubi-kes-suutnud-meistrite-liiga-tiitlit-kaitsta?id=78443473" class="headline__lead">Jalgpalli Meistrite liiga tänavuseks võitjaks krooniti Madridi Real, kes alistas Cardiffis 66 000 pealtvaataja ees Torino Juventuse 4:1 (1:1). Klubijalgpalli ihaldatuima tiitli võitis Real kokkuvõttes 12. korda ja teist aastat järjest.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/jalgpall/eurosarjad/fotod-madridi-realist-sai-esimene-klubi-kes-suutnud-meistrite-liiga-tiitlit-kaitsta?id=78443473" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+%7C+Madridi+Realist+sai+esimene+klubi%2C+kes+suutnud+Meistrite+liiga+tiitlit+kaitsta%21%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78443473" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78443473%26t%3DFOTOD+%7C+Madridi+Realist+sai+esimene+klubi%2C+kes+suutnud+Meistrite+liiga+tiitlit+kaitsta%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78443473&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/vorkpall/eesti/delfi-montenegros-mida-raagiti-vorkpallikoondise-kaotuse-jarel-dusiruumis-suletud-ukse-taga?id=78450273">DELFI MONTENEGROS: Mida räägiti võrkpallikoondise kaotuse järel duširuumis suletud ukse taga?</a></h1><div class="article__date">04.06.2017</div></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/delfi-montenegros-mida-raagiti-vorkpallikoondise-kaotuse-jarel-dusiruumis-suletud-ukse-taga?id=78450273" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/JE5CM-CNMuM/d3c9659340fea230d3-78450319.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/vorkpall/eesti/delfi-montenegros-mida-raagiti-vorkpallikoondise-kaotuse-jarel-dusiruumis-suletud-ukse-taga?id=78450273" class="headline__lead">Eesti koondis kaotas eile Maailmaliigas Tuneesiale 1:3. Kohtumise järel kamandas vihane peatreener Gheorge Cretu meeskonna riietusruumi koosolekut pidama.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/vorkpall/eesti/delfi-montenegros-mida-raagiti-vorkpallikoondise-kaotuse-jarel-dusiruumis-suletud-ukse-taga?id=78450273" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DDELFI+MONTENEGROS%3A+Mida+r%C3%A4%C3%A4giti+v%C3%B5rkpallikoondise+kaotuse+j%C3%A4rel+du%C5%A1iruumis+suletud+ukse+taga%3F%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78450273" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78450273%26t%3DDELFI+MONTENEGROS%3A+Mida+r%C3%A4%C3%A4giti+v%C3%B5rkpallikoondise+kaotuse+j%C3%A4rel+du%C5%A1iruumis+suletud+ukse+taga%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78450273&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/maailm/motogp-mm-sarjas-ponevust-jagub-kuus-etappi-neli-erinevat-voitjat?id=78450241">MotoGP MM-sarjas põnevust jagub: kuus etappi, neli erinevat võitjat</a></h1><div class="article__date">04.06.2017</div></div><a href="http://sport.delfi.ee/news/auto/maailm/motogp-mm-sarjas-ponevust-jagub-kuus-etappi-neli-erinevat-voitjat?id=78450241" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/gPEyw00qjaY/andrea-dovizioso-78450251.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/auto/maailm/motogp-mm-sarjas-ponevust-jagub-kuus-etappi-neli-erinevat-voitjat?id=78450241" class="headline__lead">Motoringraja maailmameistrivõistluste kuninglikus MotoGP klassis võitis Mugello ringrajal peetud Itaalia GP Andrea Dovizioso (Ducati). See oli itaallasele karjääri kolmandaks võiduks, aga tänavusel hooajal esimene täistabamus.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/auto/maailm/motogp-mm-sarjas-ponevust-jagub-kuus-etappi-neli-erinevat-voitjat?id=78450241" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMotoGP+MM-sarjas+p%C3%B5nevust+jagub%3A+kuus+etappi%2C+neli+erinevat+v%C3%B5itjat%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78450241" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78450241%26t%3DMotoGP+MM-sarjas+p%C3%B5nevust+jagub%3A+kuus+etappi%2C+neli+erinevat+v%C3%B5itjat" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78450241&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/euroliiga/video-madridi-reali-viskekahur-laks-teisel-veerandajal-arust-ara?id=78450125">VIDEO: Madridi Reali viskekahur läks teisel veerandajal arust ära</a></h1><div class="article__date">04.06.2017</div></div><a href="http://sport.delfi.ee/news/korvpall/euroliiga/video-madridi-reali-viskekahur-laks-teisel-veerandajal-arust-ara?id=78450125" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/5hH3btcUulk/imelise-viskekaega-jaycee-carroll-78450135.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/euroliiga/video-madridi-reali-viskekahur-laks-teisel-veerandajal-arust-ara?id=78450125" class="headline__lead">Hispaania korvpalli meistriliiga poolfinaalis pakkus võimsa mängu Madridi Real purustades koduväljakul Malaga Unicaja 101:72. Real juhib kolme võiduni mängitavat seeriat 2-0.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/euroliiga/video-madridi-reali-viskekahur-laks-teisel-veerandajal-arust-ara?id=78450125" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO%3A+Madridi+Reali+viskekahur+l%C3%A4ks+teisel+veerandajal+arust+%C3%A4ra%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78450125" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78450125%26t%3DVIDEO%3A+Madridi+Reali+viskekahur+l%C3%A4ks+teisel+veerandajal+arust+%C3%A4ra" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78450125&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/edukadettevotted/voru-empak-koolitab-tootajaid-nullist-oma-aja-ja-raha-eest?id=78388796">Võru Empak koolitab töötajaid nullist oma aja ja raha eest</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/edukadettevotted/voru-empak-koolitab-tootajaid-nullist-oma-aja-ja-raha-eest?id=78388796" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g3.nh.ee/images/pix/676x450/vAFBRVt44aY/24c88592d27e5e49d5-78389044.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/edukadettevotted/voru-empak-koolitab-tootajaid-nullist-oma-aja-ja-raha-eest?id=78388796" class="headline__lead">Võrus juba kolmandat aastakümmet tegutsev pehme mööbli tootmise ja ehitusmaterjalide müügiga tegelev ettevõte Võru Empak AS on pikka aega olnud Creditinfo poolt tunnustatud kõrge reitinguga Edukas Eesti ettevõte – käive on viimastel aastatel olnud stabiilselt 2–3 miljonit eurot ja kasum tõusujoones.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/edukadettevotted/voru-empak-koolitab-tootajaid-nullist-oma-aja-ja-raha-eest?id=78388796" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DV%C3%B5ru+Empak+koolitab+t%C3%B6%C3%B6tajaid+nullist+oma+aja+ja+raha+eest%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78388796" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78388796%26t%3DV%C3%B5ru+Empak+koolitab+t%C3%B6%C3%B6tajaid+nullist+oma+aja+ja+raha+eest" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78388796&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/eesti/rallikrossi-eesti-meistrivoistluste-etapp-hoidis-ponevust-viimaste-meetriteni?id=78450065">Rallikrossi Eesti meistrivõistluste etapp hoidis põnevust viimaste meetriteni</a></h1><div class="article__date">04.06.2017</div></div><a href="http://sport.delfi.ee/news/auto/eesti/rallikrossi-eesti-meistrivoistluste-etapp-hoidis-ponevust-viimaste-meetriteni?id=78450065" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/tXliRiN8K70/janno-ligur-esiplaanil-taamal-siim-saluri-78450087.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/auto/eesti/rallikrossi-eesti-meistrivoistluste-etapp-hoidis-ponevust-viimaste-meetriteni?id=78450065" class="headline__lead">Harjumaal Laitse Rallypargis toimus rallikrossi Olerex Eesti meistrivõistluste teine etapp, kus võeti mõõtu viies võistlusklassis. Rajale jõudnud 43 osaleja hulgas olid kõik Eesti rallikrossi tipud, kelledest mitmed võtavad käesoleval aastal mõõtu ka rahvusvahelistes sarjades. Taas tuli tunnistada, et rallikross on spordiala, mis pakub närvikõdi viimaste meetriteni.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/auto/eesti/rallikrossi-eesti-meistrivoistluste-etapp-hoidis-ponevust-viimaste-meetriteni?id=78450065" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRallikrossi+Eesti+meistriv%C3%B5istluste+etapp+hoidis+p%C3%B5nevust+viimaste+meetriteni%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78450065" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78450065%26t%3DRallikrossi+Eesti+meistriv%C3%B5istluste+etapp+hoidis+p%C3%B5nevust+viimaste+meetriteni" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78450065&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline" data-video-provider="dvideo" data-video-id="yMmxDFw2"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/varia/muu/taispikkuses-polva-kesklinnas-avati-eviko-rullsuusasari?id=78433841">TÄISPIKKUSES: Põlva kesklinnas avati EVIKO rullsuusasari</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/varia/muu/taispikkuses-polva-kesklinnas-avati-eviko-rullsuusasari?id=78433841&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">04.06.2017</div></div><a href="http://sport.delfi.ee/news/varia/muu/taispikkuses-polva-kesklinnas-avati-eviko-rullsuusasari?id=78433841" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/ovF47K0m69g/5jpg-78449591.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/varia/muu/taispikkuses-polva-kesklinnas-avati-eviko-rullsuusasari?id=78433841" class="headline__lead">Täna toimus Põlva kesklinnas rullsuusasarja EVIKO Suusarull 2017. aasta avaetapp. Delfi TV tegi võistlusest otseülekande.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/varia/muu/taispikkuses-polva-kesklinnas-avati-eviko-rullsuusasari?id=78433841" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%84ISPIKKUSES%3A+P%C3%B5lva+kesklinnas+avati+EVIKO+rullsuusasari%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78433841" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78433841%26t%3DT%C3%84ISPIKKUSES%3A+P%C3%B5lva+kesklinnas+avati+EVIKO+rullsuusasari" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78433841&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/vorkpall/eesti/tana-vorkpalli-rahvusmeeskond-lopetab-maailmaliiga-turniiri?id=78449875">TÄNA: Võrkpalli rahvusmeeskond lõpetab Maailmaliiga turniiri</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/vorkpall/eesti/tana-vorkpalli-rahvusmeeskond-lopetab-maailmaliiga-turniiri?id=78449875&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">04.06.2017</div></div><a href="http://sport.delfi.ee/news/vorkpall/eesti/tana-vorkpalli-rahvusmeeskond-lopetab-maailmaliiga-turniiri?id=78449875" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/57QcAVwoFbM/eesti-vorkpallikoondis-78322442.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/vorkpall/eesti/tana-vorkpalli-rahvusmeeskond-lopetab-maailmaliiga-turniiri?id=78449875" class="headline__lead">Eesti aja järgi kell 21 alustab võrkpalli rahvusmeeskond Montenegros, Bijelo Poljes Maailmaliiga kolmanda tugevusgrupi esimese alagrupiturniiri viimast kohtumist võõrustajate vastu. Delfi vahendab sündmute kulgu otseblogi vahendusel.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/vorkpall/eesti/tana-vorkpalli-rahvusmeeskond-lopetab-maailmaliiga-turniiri?id=78449875" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%84NA%3A+V%C3%B5rkpalli+rahvusmeeskond+l%C3%B5petab+Maailmaliiga+turniiri%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78449875" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78449875%26t%3DT%C3%84NA%3A+V%C3%B5rkpalli+rahvusmeeskond+l%C3%B5petab+Maailmaliiga+turniiri" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78449875&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/koolijutud/ebsikas-evely-kaasiku-igat-start-uperit-saadab-kolm-igapaevast-kusimust?id=78091504">EBSikas Evely Kaasiku: igat <em>start-up</em>'erit saadab kolm igapäevast küsimust</a></h1>
		</div>
		<a href="http://noortehaal.delfi.ee/news/koolijutud/ebsikas-evely-kaasiku-igat-start-uperit-saadab-kolm-igapaevast-kusimust?id=78091504" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g4.nh.ee/images/pix/676x450/Ws91bhwGBQ8/c409f5909b2d46f179-78091590.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/koolijutud/ebsikas-evely-kaasiku-igat-start-uperit-saadab-kolm-igapaevast-kusimust?id=78091504" class="headline__lead">Evely Kaasiku on EBSi rahvusvahelise ärijuhtimise bakalaureusetaseme üliõpilane, spetsialiseerudes turundusele ja suhtekorraldusele. Üliõpilaselu elamisele lisaks on Evely ka tippsportlane ja Pick&amp;Try start-up'i asutaja. Evely on käinud Southwesterni programmiga USAs raamatuid müümas ja saanud seal hea müügikoolituse. Meiega jagab ta kolme kõige põletavamat küsimust, mis start-up'erit igapäevaselt painavad.</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/koolijutud/ebsikas-evely-kaasiku-igat-start-uperit-saadab-kolm-igapaevast-kusimust?id=78091504" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEBSikas+Evely+Kaasiku%3A+igat+%3Cem%3Estart-up%3C%2Fem%3E%27erit+saadab+kolm+igap%C3%A4evast+k%C3%BCsimust%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78091504" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78091504%26t%3DEBSikas+Evely+Kaasiku%3A+igat+%3Cem%3Estart-up%3C%2Fem%3E%27erit+saadab+kolm+igap%C3%A4evast+k%C3%BCsimust" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78091504&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/arvamus/lood/raul-ojassaar-millal-ometi-hakatakse-jalgpallis-teesklemist-karistama?id=78449637">Raul Ojassaar | Millal ometi hakatakse jalgpallis teesklemist karistama?</a></h1>&nbsp;<a href="http://sport.delfi.ee/news/arvamus/lood/raul-ojassaar-millal-ometi-hakatakse-jalgpallis-teesklemist-karistama?id=78449637&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(15)</a><div class="article__date">04.06.2017</div></div><a href="http://sport.delfi.ee/news/arvamus/lood/raul-ojassaar-millal-ometi-hakatakse-jalgpallis-teesklemist-karistama?id=78449637" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/fmYcGB3WunM/2017-78449845.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/arvamus/lood/raul-ojassaar-millal-ometi-hakatakse-jalgpallis-teesklemist-karistama?id=78449637" class="headline__lead">Vaatasin eilset Meistrite liiga finaali küllaltki neutraalselt, olles pigem isegi Reali poolt. Seetõttu oli mul hea mängu ja Madridi meeskonna võidu üle hea meel, kuid Sergio Ramose komejant Juan Cuadradoga jättis mulle kogu üritusest mõru maigu.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/arvamus/lood/raul-ojassaar-millal-ometi-hakatakse-jalgpallis-teesklemist-karistama?id=78449637" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRaul+Ojassaar+%7C+Millal+ometi+hakatakse+jalgpallis+teesklemist+karistama%3F%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78449637" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78449637%26t%3DRaul+Ojassaar+%7C+Millal+ometi+hakatakse+jalgpallis+teesklemist+karistama%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78449637&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/eesti/parnu-kuningas-tanel-leok-tegi-motokrossi-meistrivoistluste-etapil-puhta-too?id=78449757">"Pärnu Kuningas" Tanel Leok tegi motokrossi meistrivõistluste etapil puhta töö</a></h1><div class="article__date">04.06.2017</div></div><a href="http://sport.delfi.ee/news/auto/eesti/parnu-kuningas-tanel-leok-tegi-motokrossi-meistrivoistluste-etapil-puhta-too?id=78449757" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/IY-xUoLcSco/tanel-leok-75711947.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/auto/eesti/parnu-kuningas-tanel-leok-tegi-motokrossi-meistrivoistluste-etapil-puhta-too?id=78449757" class="headline__lead">Pärnu lennuvälja motopargis sõideti Addinol Eesti motokrossi meistrivõistluste teine etapp, mis oli samas ka Läti meistrivõistluste kolmandaks etapiks. Edukas oli päev Tanel Leokile, kes võitis kõik sõidud, kus ta osales.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/auto/eesti/parnu-kuningas-tanel-leok-tegi-motokrossi-meistrivoistluste-etapil-puhta-too?id=78449757" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%22P%C3%A4rnu+Kuningas%22+Tanel+Leok+tegi+motokrossi+meistriv%C3%B5istluste+etapil+puhta+t%C3%B6%C3%B6%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78449757" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78449757%26t%3D%22P%C3%A4rnu+Kuningas%22+Tanel+Leok+tegi+motokrossi+meistriv%C3%B5istluste+etapil+puhta+t%C3%B6%C3%B6" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78449757&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/ekstreemsport/uudised/otse-delfi-tv-s-tallinna-kulje-all-toimub-rahvusvaheline-bmx-krossi-voistlus?id=78436903">OTSE DELFI TV-s: Tallinna külje all toimub rahvusvaheline BMX krossi võistlus</a></h1><div class="article__date">04.06.2017</div></div><a href="http://sport.delfi.ee/news/ekstreemsport/uudised/otse-delfi-tv-s-tallinna-kulje-all-toimub-rahvusvaheline-bmx-krossi-voistlus?id=78436903" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/orukolO-ZyQ/bmx-kross-spot-78436975.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/ekstreemsport/uudised/otse-delfi-tv-s-tallinna-kulje-all-toimub-rahvusvaheline-bmx-krossi-voistlus?id=78436903" class="headline__lead">Sel nädalavahetusel kroonitakse elamusspordikeskuses Spot jalgrattaspordi BMX krossi võistluste „kuningas“ King of Tallinn. Delfi TV teeb üritusest pühapäeval vahemikus 13:50-17:00 otseülekande.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/ekstreemsport/uudised/otse-delfi-tv-s-tallinna-kulje-all-toimub-rahvusvaheline-bmx-krossi-voistlus?id=78436903" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DOTSE+DELFI+TV-s%3A+Tallinna+k%C3%BClje+all+toimub+rahvusvaheline+BMX+krossi+v%C3%B5istlus%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78436903" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78436903%26t%3DOTSE+DELFI+TV-s%3A+Tallinna+k%C3%BClje+all+toimub+rahvusvaheline+BMX+krossi+v%C3%B5istlus" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78436903&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/ajujaht/prognoos-ajujahi-esikolmikusse-jouavad-tempid-fanvestory-ja-callmidwifecom?id=78090182">Prognoos: Ajujahi esikolmikusse jõuavad TempID, Fanvestory ja Callmidwife.com</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/ajujaht/prognoos-ajujahi-esikolmikusse-jouavad-tempid-fanvestory-ja-callmidwifecom?id=78090182" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g1.nh.ee/images/pix/676x450/ebpvEyhubYU/b29ca59099e953c62d-78090252.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/ajujaht/prognoos-ajujahi-esikolmikusse-jouavad-tempid-fanvestory-ja-callmidwifecom?id=78090182" class="headline__lead">SEB väike- ja keskmise suurusega ettevõtete ärisegmendi juht Edward Rebane analüüsis Ajujahi esiseitsmiku meeskondi ja prognoosib, kes võiksid pääseda kolme parema hulka.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/ajujaht/prognoos-ajujahi-esikolmikusse-jouavad-tempid-fanvestory-ja-callmidwifecom?id=78090182" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPrognoos%3A+Ajujahi+esikolmikusse+j%C3%B5uavad+TempID%2C+Fanvestory+ja+Callmidwife.com%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78090182" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78090182%26t%3DPrognoos%3A+Ajujahi+esikolmikusse+j%C3%B5uavad+TempID%2C+Fanvestory+ja+Callmidwife.com" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78090182&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/euroliiga/hispaania-kossulegend-navarro-ei-kavatse-veel-karjaari-lopetada?id=78449521">Hispaania kossulegend Navarro ei kavatse veel karjääri lõpetada</a></h1><div class="article__date">04.06.2017</div></div><a href="http://sport.delfi.ee/news/korvpall/euroliiga/hispaania-kossulegend-navarro-ei-kavatse-veel-karjaari-lopetada?id=78449521" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/wdCmn4dCGVY/navarro-78449625.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://sport.delfi.ee/news/korvpall/euroliiga/hispaania-kossulegend-navarro-ei-kavatse-veel-karjaari-lopetada?id=78449521" class="headline__lead">Hispaania korvpallikoondise ja FC Barcelona tagamängija Juan Carlos Navarro ei taha veel karjääri lõpetada ning soovib ka uueks hooajaks klubiga lepingu sõlmida.</a><div class="headline__bottom-links"><a href="http://sport.delfi.ee/news/korvpall/euroliiga/hispaania-kossulegend-navarro-ei-kavatse-veel-karjaari-lopetada?id=78449521" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DHispaania+kossulegend+Navarro+ei+kavatse+veel+karj%C3%A4%C3%A4ri+l%C3%B5petada%20-%20http%3A%2F%2Fsport.delfi.ee%2Fa%2F78449521" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fsport.delfi.ee%2Fa%2F78449521%26t%3DHispaania+kossulegend+Navarro+ei+kavatse+veel+karj%C3%A4%C3%A4ri+l%C3%B5petada" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78449521&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div></section>			</div>
<div class="col col-has-ad" id="right">
	<!-- start slave -->
<div id="adoceandelfieempimeqflyc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieempimeqflyc',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieexpngiletod" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexpngiletod',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieerojkfnpigb" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerojkfnpigb',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeopqqikjnqw" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeopqqikjnqw',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieewbfmkpmkci" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieewbfmkpmkci',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieetcmsnmgpmd" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetcmsnmgpmd',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeoalgejquvu" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeoalgejquvu',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieetaitgshmen" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetaitgshmen',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><div class="block"><div class="title"><a id="recomm" name="recomm">Vaata ja kliki!</a></div><div class="lead">
<ul class="bulletlist">
</ul>
</div></div><p>&#160;</p><div class="bl_sep"></div>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div id="ado-PxnlynlsLTLSa3pc0LTCXPuro77TnpIJAB8Wfx_EGiz.m7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi.New Delfi.Erilahendused.300x600 placet tower */ 
ado.placement({id: 'ado-PxnlynlsLTLSa3pc0LTCXPuro77TnpIJAB8Wfx_EGiz.m7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>
<div class="dwidget" id="dwidget_4384" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4384,0)</script><div class="dwidget" id="dwidget_5115" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5115,1)</script><div class="dwidget" id="dwidget_9383" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9383,1)</script><div class="dwidget" id="dwidget_4096" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4096,1)</script><div class="dwidget" id="dwidget_5878" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5878,1)</script><div class="dwidget" id="dwidget_4937" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4937,1)</script><div class="dwidget" id="dwidget_7854" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7854,1)</script><div class="dwidget" id="dwidget_2495" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(2495,1)</script><div class="dwidget" id="dwidget_6916" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6916,1)</script><div class="dwidget" id="dwidget_7186" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7186,1)</script><div class="dwidget" id="dwidget_8026" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8026,1)</script><div class="dwidget" id="dwidget_9021" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9021,1)</script><div class="dwidget" id="dwidget_9599" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9599,1)</script><div class="dwidget" id="dwidget_10463" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10463,1)</script><div class="dwidget" id="dwidget_11851" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11851,1)</script><div class="dwidget" id="dwidget_11399" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11399,1)</script><div class="dwidget" id="dwidget_11539" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11539,1)</script><div class="dwidget" id="dwidget_12231" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12231,1)</script><div class="dwidget" id="dwidget_12335" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12335,1)</script>
<div class="bl_sep"></div>
<div id="rb_filmilaenutus">
	<div class="rb_fl_logo"><a href="http://filmilaenutus.delfi.ee/">&nbsp;</a></div>
	<div class="rb_fl_content">
		<div class="rb_fl_poster">
			<a href="http://filmilaenutus.delfi.ee/#film/headhunters"><img src="http://g2.nh.ee/wd/x/5843/r/4aceddb34fa4fb70bf75f3b39d1598f7.trim.185x272.jpeg" width="185" height="272" border="0"></a>
		</div>
		<div class="rb_fl_title"><a href="http://filmilaenutus.delfi.ee/#film/headhunters">Pearahakütid</a></div>
		<div class="rb_fl_submit"><a href="http://filmilaenutus.delfi.ee/#film/headhunters">LAENUTA</a></div>
		<div class="rb_fl_all"><a href="http://filmilaenutus.delfi.ee/">Vaata kõiki filme</a></div>
	</div>
</div>
<div class="dwidget" id="dwidget_4362" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4362,1)</script><div class="dwidget" id="dwidget_6446" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6446,1)</script><div class="dwidget" id="dwidget_5762" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5762,1)</script><div class="dwidget" id="dwidget_4913" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4913,1)</script><div class="dwidget" id="dwidget_3408" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3408,1)</script><div class="dwidget" id="dwidget_4967" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4967,1)</script><div class="dwidget" id="dwidget_8257" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8257,1)</script><div class="dwidget" id="dwidget_5547" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5547,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_5964" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5964,1)</script><div class="dwidget" id="dwidget_12635" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12635,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=78450065&url=%2Fnews%2Fauto%2Feesti%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>
<div class="bl_sep"></div>
<div class="bl_sep"></div><div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieerdmomvnmtl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerdmomvnmtl',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->
	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.delfi.ee/misc/privacy.php">Sinu privaatsus</a></li>
			<li><a href="http://www.delfi.ee/misc/disclaimer.php">Kasutajatingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 7800</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1496399870"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1494335319"></script>
	</div>
</footer>

<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieeodiritnnka" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeodiritnnka',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave -->		<script type="text/javascript">
		$(document).ready(function () {
			setTimeout(function(){
				var h = $('#tvonair').height();
				if (typeof slider4 != 'undefined' && h) {
					slider4.height = parseInt(h,10)+parseInt(slider4.height,10);
				}
			}, 1000);
		});
		</script>
		<!-- start slave -->
<div id="adoceandelfieepjngkpdfrp" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepjngkpdfrp',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieexpcidvnnnl" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexpcidvnnnl',{myMaster:'2FBVJd3qndSbKL_4jXc_18eOYDowC2O4nbAw6bY2iqv.s7'});
</script>
<!-- end slave --><div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/sport', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/sport" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'sport.delfi.ee/a/78450065';
_sf_async_config.sections = 'sport.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1439615612939564');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1439615612939564&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1496399870"></script>
<div id="virus-top-bar" style="display: none; ">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="virus-top-bar-content">
		<img id="virus-top-bar-ico" src="//g4.nh.ee/d/m/hyyum2rk.png">
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore"><b>Loe lähemalt</b></a>
		<div id="virus-top-bar-title"><b>Hea lugeja, leidsime Sinu arvutist pahavara</b></div>
		<div id="virus-top-bar-sub">Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</div>
	</div>
</div>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div class="block-doubleclick_ads"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.block-doubleclick_ads');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="http://www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="https://www.digilehed.ee/adfreedelfi?sv=d" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));
		$("body").removeClass("dbrs_sitehat").prepend($("#header"));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script src="/misc/common/pcc/dialogs/js/elisa_mint_popup.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et"></script>
</div>
<script type="text/javascript">
$(function(){

	var logged_in = !!dcdb.sso.isSignedIn() || cookie.get(),
		$ssoButton =  $('.header-top-right__link--user'),
		logo_url = 'https://ekspresskonto.ee/cws/a/50x50/',
		user = {},
		cookies_enabled = false;

	cookie.set('testcookie');
	if (cookie.get('testcookie')) {
		cookies_enabled = true;
	}
	cookie.remove('testcookie');

	function tooltipData () {

		var logged_in = !!dcdb.sso.isSignedIn() || !!cookie.get('idp');
		iconState ();

		if (!logged_in) {
			return false;
		}

		user.name = dcdb.sso.getDisplayName();
		user.idpId = dcdb.sso.getIdpId();
		user.avatar = logo_url + user.idpId + '.jpg';
		$('.sso-user__name').text(user.name);
		$('.sso-user__avatar').attr('src', user.avatar);
	}

	function iconState () {
		if (logged_in) {
			$('.header-top-right__link--user').addClass('sso-logged-in');
		} else {
			$('.header-top-right__link--user').removeClass('sso-logged-in');
		}
	}
	tooltipData ();

	$(window).bind('dcdb_session_init dcdb_uichange dcdb_dataready dcdb_session_init', function(e, args) {
		logged_in = !!dcdb.sso.isSignedIn() || !!cookie.get('idp');

		if (!cookies_enabled) {
			return;
		}
		tooltipData ();
	});

	$(document).on('click', '.sso-logged-in', function() {

		if ($('.sso-tooltip').length != 0) {
			dcdb.sso.triggerChange();
			var $ssoTarget = $(this).parent("#sso-data");

			if ($ssoTarget.find('.sso-tooltip').length == 0) {
				$ssoTarget.append($('.sso-tooltip')).delay(200);
			}
			if ($('#soc-buttons')) {
				$('#soc-buttons').hide();
			}
			$('.sso-tooltip').stop(true, true).fadeToggle(200);
		}
		return false;
	});
	// EKspresskonto redirect (by Raul)
	$(document).on('click', '.header-top-right__link--user:not(.sso-logged-in)', function(){
		//$('#sso-holder #delfiid')[0].click();
		dcdb.sso.urlparams.s = 'general';
		dcdb.sso.doLogin({reurl:""});
		return false;
	});

	$('.sso-link--logout').on('click', function() {
		logged_in = false;

		$('.sso-tooltip').fadeOut(200, function() {
			$(this).appendTo('#sso-holder');
			iconState ();
		});
		dcdb.sso.logout();
		return false;
	});
	$(window).on("scroll", function(){
		$('.sso-tooltip').fadeOut(200, function(){
			$(this).appendTo('#sso-holder');
		});
	});
});
</script><div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
